版权说明

更新 final

1，浔阳江论坛正在收集藏经阁全集，故重新制作一遍，资料更新至490，因为藏经阁new game系列的CD载体只出到490，从491开始改为DVD载体，故算是做了一个完结。

2，最后三张封面来自新宇碟报。

3，补充以前没有的379,380两张封面，所有的封面全有了。

4, 补充早期部分藏经阁上原有的readme.txt。

5,去掉一些特殊字符，删除绝大部分硬回车，基本上不会出现横向拉动条了。

更新 .466

1，资料更新至466。

更新 .436

1，资料更新至436。

2, 补充386以前的部分内容。

3, 前374－386误为2002，现更正为2003。

4, 去掉374中关于375的简评。

5, 395以后的图片绝大部分来自凌志电脑世界，其特征为图片左上角有标签。

6, 三枫和咪咪的文章授权。

更新 .386

因上次做的cjg.exe被病毒感染，故作此E书，内容有较大更新。

1，从exe文件改为chm文件，使用起来可以象资源管理器一样方便。

2，全部网页重新制作，为了保证速度，基本网页仅由一个表格加图片加纯文本组成。

3，全文搜索，从此你不必保留每期藏经阁期所带的doc文件在硬盘了。

4，增添内容至388（顺便加个版本号0.388） 。

5，补充360以前漏掉的部分内容。

6，对部分图片作了编辑（但效果不明显）。

7，去掉光盘扫描相片（没必要存在）。

8，删除同一段落内所有硬回车（很麻烦的）。

9，去掉部分空行（仍未去尽）。

10，稍微改掉几个错别字。

11，对我自己做的简评略有修改。

12，添加子目录。

13，期号后面添加“＋”或“－”号，“－”号表示只有资料，没有简评。“＋”号表示有两个人参与简评，“＋＋”表示有三人参与。以此类推。

14，增加书签。

15，页面内书签。

16，页面跳转。

版权说明

本E书为自由软件，所以资料来自梦幻0 day 和真藏经阁，文章版权归原作者所有。

因为内容是从网页上复制下来，某些作者名因故未署，所以我索性把所有作者名去掉了。　梦幻 0day 的站长三枫作了大部分简评，其余作者，据不完全统计，至少包括以下网友（按字母排列）：

525 D-boy hy19740401 Julian LEN　majieee　MIMI Sealaugh　Whmz　笨小龙　狗狗　沏杯茶　清风影 太子猫　天煞孤星

以上作者若认为本免费E书侵犯其权益，只须致信给我，我会马上删除相关内容。

任何网友对此E书的资料有补充或者发现错误，也请致信给我。

本E书内容与网页上可能略有出入，情况如下：

1，删除所有截图，仅保留封面

2，考虑到可能已失效，去掉所有链接

3，删除“前言”中与简评无关的部分

3，略改少数明显错别字


001-

1999 NEW GAME 01

江南才子唐伯虎 (安装完成后请执行inst.bat 设置您的声卡) 安装要250mb
上帝也疯狂3中文版 (开始游戏时，会慢一点，大约30秒左右，请等候) 安装要200mb
叮当大富翁 (如果你装有手柄，那游戏缺省控制是用手柄，如果你没有，那就是MOUSE了) 安装要120MB
幻影特工 (陈小春主演的电影改编的游戏) 安装要200mb
三国志6中文威力加强版 安装要100mb
生死之间2末日传说 安装要200mb
超级酒店大亨 安装要80mb
Bunghole In One (本合集唯一一个英文游戏，GT出品，搞笑的高尔夫球)

Gamesystem 游戏的运行系统工具箱(其中magicwin981.2已经更新，并带了注册机和BIG5，GB，日文的字库，如果你是在简体中文WIN95下玩繁体游戏，请使用这个工具，几乎没有什么乱码出现。)

问题：为什么我安装时总是出现i/o错误，或者是容量不够

答：因为我使用的安装程序需要大量的零时空间，可能是安装容量的2倍，为了解决这个问题，我对一些容量大的游戏采用用了其他安装程序，如果还有什么问题，请你尽量多腾出一些空间，新的安装程序可能在安装的时候比较慢.特别提醒大家，如果你的WIN95刚装好，那请你安装Gamesystem\directx6.0 和微软最新的媒体播发器6.0 英文版


002-

1999 NEW GAME 02

****吃这个Eatthis(c)Image-Line****

一个横版射击游戏 game pessword:11223346 需要装wing

****模拟城市3000 SimCity3000****

安装需要硬盘空间300MB，需要directx6.0 玩的时候听到答答的声音把 music关掉就可以了

****Liath****
一个冒险解迷游戏

****ATURAL FAWN KILLER 3dfx***
小鹿杀手 ，强烈推荐，非常好玩

****RidingStar马术之星****
一个养马的游戏 (安装需要600mb空间)

Sim.City.3000.Money.Trainer_and_Cheat_Codes
模拟城市的金钱修改器和作弊码

Bleem.psx.emulator
最好的PS模拟器

European_Air_War_Update_V1.1_Cracked
欧洲空战的硬盘版升级

Caesar-III.v1.0.1.Patch
恺撒大地3的硬盘版升级

游戏越出越大，一张光碟只能放5个游戏了：~~~而且游戏越来越不好玩

现在我为一些朋友解答一些安装上的问题,许多朋友在安装比较大的游戏时,会发现我的安装程序老是说安装空间不够,但自己的空间明明够了,我为大家讲一下原因:发生这样的情况是因为游戏中有超过100mb的大文件因为安装程序在安装的时候是这样的

比如要象硬盘安装一个file.dat文件,目录为c:\sss,那这个安装程序就会先往你的windows目录里装file.tmp ,再copy file.tmp c:\sss\file.dat然后删除windows\file.tmp ,这样一来如果游戏中文件不大,那么你的实际空间
也就够了,但游戏中如果有一个200MB的文件,那你就需要400的空间来安装他,安装完成后,程序会删除那个临时文件的,最好的列子是上面那个RidingStar马术之星实际容量为350mb 但游戏中包括了一个300mb的大文件,所以300x2=600mb 但安装完成后,你的空间还会剩300mb因为程序删除了临时文件了!明白了吗?
请大家原谅不方便之处,尽量腾出一些空间安装,谢谢


003-

1999 NEW GAME 03

半人马星座正式版
梦幻西餐厅黄金版
三国志之星海争霸
青涩宝贝
实战台湾麻将
部落
夜想曲光碟版
火球


004-

1999 NEW GAME 04

藏经阁 99 NEW GAME 4
龙机传承中文版 \ryuwin.exe
恐龙猎手2完美版 \turok2.exe （仔细看安装完成后出现的README）
彩虹6任务包 \rwmiss.exe
麻将梦幻国中文版 \mj.exe
机甲战士中文版 \hamos\install.bat
创龙传中文版 \harmon\install.bat

流血推荐 \n64emu.exe

如果你有P2-300+3DFX 你就拥有了一台任天堂64，你会发现一个小小的8MB玛丽奥冒险64带给你的比上面200MB的恐龙猎人2更长的情节，更好的画面，我简直不敢相信自己的眼睛再次吐血强烈推荐！！

N64模拟游戏%100运行的11个ROM + 模拟器

Bomberman Hero 炸弹人英雄 96MBIT AGS-BMH.V64
Quake 64 雷神之锥64 128MBIT AGS-QUAK.V64
Rampage 暴力城市 96MBIT AGS-RMPG.V64
Mario Kart 64 玛丽奥赛车64 128MBIT AS-MKUS.V64
Goldeneye 007黄金眼 128MBIT GOLDEYE.V64
W.G 3dhockey98 W.G 3D 曲棍球 64MBIT GRETZ98.V64
Mace 权杖 128MBIT MACE-USA.V64
Super Mario 64 玛丽奥冒险64 64MBIT MARIO64.V64
F1 Pole Posittion 64 F1 大赛64 64MBIT PDX-F1PP.V64
Starfox64 星际火狐64 96MBIT STARFOX6.V64
Zelda: Ocarina Of Time 时间的瓷笛 226MBIT ZELDA.V64

一些游戏要注意的安装说明

恐龙猎手2完美版一定要仔细设定你的显示卡,你可以在OPTIONS里面修改你的显示卡类型,否则在LOAD贴图时会出现非法操作!!!


005-

1999 NEW GAME 05

藏经阁 new Gamez 5

守护者之剑外传-无尽的宿命 中文RPG \gs\saga\install.bat
( 安装需要500mb空间 如果你要装到D：进入目录，打xace gs_saga.ace d:\tgl)
(记录的时候把MOUSE移到右下方，会出来一个选单)
东方传说 中文ACT \EAST.EXE

侠客游前途道标 中文mudrpg \td95.exe

百战天虫任务版 英文搞笑 \wa.exe

恰当决定 日文养成游戏 \pr.exe

大宋英豪岳飞传 中文slg \yfz.exe

模拟军人2 英文新型策略游戏 \armyman2.EXE

xenic 英文街机型射击游戏 \xenic.EXE (一定要有3DFX才能玩)

gruntz 英文趣味动脑游戏 \gruntz.EXE

安装说明

在玩游戏前请先安装 directx6.01 媒体播发器6.0 在\Gamesystem 目录里

经过测试如果安装时出现I/O错误的真正原因是光碟和您的光驱不怎么兼容，你尝试换一个光驱安装

Gamesystem 新增加内容 超级解霸5.5 GAME MASTER 6。20 FULL INSTALLL VER CRACKED

DIRECT6.01 英文版，中文版

所有游戏测试通过在pwin95 directx6.01的配置

cpop3fix 是修正CJG NEW GAME 1里面的上帝也疯狂3中文版在PWIN98下不能玩的错误


006-

1999 NEW GAME 06
南部公园
情人节中文
生化危机2
武士魂适者生存
矿井工人
信条
拿卡斯革命
超级摩托魂EA
疯狂富贵猫
坏玩具3D


007-

1999 NEW GAME 07

精密竞赛
B无名战士
魔法们英雄无敌3
恁之学院(日文)
悲凉之剑
世嘉出色游戏包
流氓猎手
H卡车硬汉
极端G2
大战场9


008-

1999 NEW GAME 08

太阳女皇
吞噬者中文版
独霸武林枭雄天下
银河骑士团
三国群英传2
哀怜是魔法大冒险
征服狂牛
专业撞球
F16攻击者


009-

1999 NEW GAME 09

以下游戏测试全部通过在
WIN95 OSR 2
INTER CPU P166
32MB RAM
DIRECT6.01
3DFX
的配置下，除特别说明的，其他游戏都可以在一般显示卡上玩，你的操作系统最好是PWIN95 OSR2 因为WIN98是个不成熟的操作系统，如果你是刚装好的win95 请必须安装GAMEZSYSTEM目录里的Directx6.01,微软最新的媒体播发器6.0 英文版

狂王的后继者 .\Adf.EXE 请使用MAGINWIN 98转内码，游戏绝对是中文版只是字体比较难看
狂王3之剑与花束 .\df3.EXE
大逆鲮2 .\dk2.exe
风色幻想正式版 .\Fshx.EXE
雷峰塔 .\Lft.EXE
韩国西游记 .\son50.EXE 安装GAMEZSYSTEM目录里的Directx6.01,微软最新的媒体播发器6.0 英文版
般若魔界帝都魔域传 .\BRMJDD
拿斯卡艺术卡车赛 .\nascartt.EXE
蜥蜴大冒险2 .\Gex3d2.EXE 一定要3DFX DIRECT6.01
梦幻四驱车 .\4dw.EXE
永恒之书 .\sor_win.EXE
麻辣四川省4 .\4r4c.EXE

转码工具推荐magwin98


010-

1999 NEW GAME 10
君临天下之雍正皇朝
信长的野望之烈风传
大航海时代4
魔幻精灵2
探它泥坑号神秘之旅
神秘的世界
生化兵器


011-

1999 NEW GAME 11

无人岛物语XX人鱼传说 ..EXE

亚码兰斯3D .d.EXE

疯狂坦克 ..exe

大不列跌空战 ..EXE (必须安装DIRECTX6.01)

二战特种兵中文版 ..EXE

过山车大亨 ..EXE

第一足球经理 . (安装完成后执行目录里regsetup.exe)

生化兵器修正版 ..EXE (你的生化兵器必须安装在Ｃ:)


012-

1999 NEW GAME 12

上帝也疯狂3任务版未知的世界+上帝也疯狂3

战争地带2100

圣天使学院

天使同盟

苹果小子

恐怖绣

魔鬼之星3


013-

1999 NEW GAME 13

明星之梦中文版 ..EXE

浪漫创世神话中文版 ..exe

文明3 ..EXE

海盗 ..EXE

爵士兔2之绝密档暗 .Tef.EXE

二战英雄 .G.EXE

二战特种兵任务版 ..EXE

超级砖块 ..EXE

本田锦标赛2 ..EXE

板球6 2000版 .6 2000 Edition.exe


014-

1999 NEW GAME 14

以下游戏测试全部通过在
WIN95 OSR 2
INTER CPU P166
32MB RAM
DIRECT6.01
3DFX
的配置下，除特别说明的，其他游戏都可以在一般显示卡上玩，你的操作系统最好是PWIN95 OSR2 因为WIN98是个不成熟的操作系统，如果你是刚装好的win95 请必须安装GAMEZSYSTEM目录里的Directx6.01,微软最新的媒体播放器6.0 英文版

转码工具推荐magwin98

问题：为什么我安装时容量不够!

答：因为我使用的安装程序需要大量的零时空间，可能是安装容量的2倍，为了解决这个问题，我对一些容量大的游戏采用用了其他安装程序，如果还有什么问题，请你尽量多腾出一些空间，新的安装程序可能在安装的时候比较慢.如果你安装时出现i/o 错误，那是光碟和你的光驱可能不相容，请换盘或者换光驱。还有一个方法是，将我的光碟上的安装程序copy到你的硬盘上再安装！！

英杰传4织田信长中文版 Cedk4.EXE
星球钢弹 StarShot.EXE
V之力量 V-rally.EXE (你的显示卡必须支持D3d加速或者voodoo否则游戏会不执行)
伦敦神偷1996 Gtalon.EXE
红线 redline
银子 Silver


015-

1999 NEW GAME 15

Jw2.EXE Jimmy_Whites_2_Cueball

Requiem.EXE Requiem Avenging Angel

Hellcoper.EXE Hell-Coper

Kr.EXE Karate Fighter

PinBall.EXE Sci-Fi_Pinball

TaiKou3.EXE 太合立志传3 中文版 转内码可以使用MAGICWIN 1.2 +里面的日文字库

Mc.EXE 王者之师 中文版 需要256色显


016-

1999 NEW GAME 16

sega.EXE Sega Puzzle Pack (c) Sega PC 世嘉智力游戏包

YootTower.EXE Yoot Tower (c) Sega PC 妖魔都市

SportCar.EXE Sports Car GT (c) Electronic Arts 微地马拉运动赛车

Machines.EXE Machines (c) Acclaim 机器

Barbara.EXE 芭芭拉不要停 中文版

hxqxz.EXE 幻想奇侠传 中文版

a2.EXE 复活邪神2 中文版


017-

1999 NEW GAME 17

决战朝鲜

Blaze & Blade (c) THQ 火炎与刀

Railroad Tycoon 2 The Second Century 铁路大亨之第2世纪

Malkari (c) Interactive Magic

Live Wire 金属的生活

泡泡龙英雄

quake3 test ver

完全吸血

Hoyle Backgammon & Cribbage (c) Sierra

迷宫

象棋兵法


018-

1999 NEW GAME 18

在安装游戏之前，请大家一定要安装diect6.01 和 微软最新的媒体播发器6.0 英文版

以下游戏我都是安装在C：测试通过，你安装到其他盘也可以，如果碰到有问题，就装在c:

神魔降临传 日文 shengmo.EXE
正式F1方程式赛车 英文 F1.EXE
战争的艺术 英文 tot2.EXE
洛克人黄金帝国 中文 rockgold.EXE
最后的奥德塞 英文 Final_Odyssey.exe
守夜人 英文 Guardian Of Darkness.exe
牺牲 英文 Expendable.EXE （特别推荐）安装完成后，执行游戏请先选择setup设置你的显示卡，如果你的显示卡只有2MB请选择320x200的显示分辩率

Gamezsystem 里有Opera.v3.60.Win9xNT.Incl.Keygen-TNO 带注册机
Chinese Norton AntiVirus 5.0 for Windows 9x


019-

1999 NEW GAME 19

钓鲈高手中文版

愤怒的马克斯二

泡泡射波二

极地之光中文版

山地自行车大赛

魔导物语中文版

飘马街头足球

上海两千中文版

基因方程式中文

银色物语日文

美好的一天日文

传说之维京之怒

速度战士


020-

1999 NEW GAME 20

帝国时代2内部测试版 ..EXE

恶魔猎手 ..EXE

巨人的冒险 ..EXE

新英雄传奇 ._win.exe

星球大战之极速飞梭 ..EXE

星球大战之幻影威胁 ..EXE

电气搭载2高速篇 ..EXE

真命天子 ..EXE


021-

1999 NEW GAME 21
mech3.EXE 机甲战士3
CenTury.exe 世纪大富翁
Avp.EXE 异形对猛兽 Aliens Versus Predators
Nascar ROad Racing.exe 拿斯卡公路冠军赛 Nascar ROad Racing
OR.EXE 逃出监狱 Outlaw Racers
kotobuki.exe 寿
jeff.exe 杰夫赛车 Jeff Gordon XS Racing


022-

1999 NEW GAME 22

极品飞车4高赌金赛车版
幻想水浒传中文版
圣少女学院水晶组版
魔法公主中文版
特勤机甲组3日文版
英雄本色之帝国霸业
Rubiks Games (推荐)

因为赶时间所以目录不打了，请大家看封面

如果你有 voodoo or voodoo2 玩极品飞车4，请先安装gamesystem目录里的3dfx\里面对应的新的驱动程序，安装方法是，先将驱动程序解压缩到一个目录（你自己喜欢）然后打开控制面版--系统--设备管理--点中你的voodoo的驱动程序名--选择属性--选择上方驱动程序--更新驱动程序--选择你把驱动程序解压缩到的那个目录，按确定，可能windows很笨，会再问一遍目录名，你再输入一遍那个目录，在安装游戏之前，请大家一定一定一定一定一定一定一定一定一定一定一定一定一定一定要安装diect6.01 和 微软最新的媒体播发器6.0 英文版！！！

以下游戏我都是安装在C：测试通过，你安装到其他盘也可以，如果碰到有问题，就装在c:

如果在光碟上安装不成，请copy到硬盘安装，

(由于光碟容量的关系，directx6.01 在光碟上放不了，请大家到以前的几集newgame系列里去找！！)

广告：藏经阁星球大战系列98-99 上市中
藏经阁模拟系列之 N64ROM INSTALLER (2 CDROM) 1200MB N64ROM 上市中 (内带转ROM工具，游戏修改器)
藏经阁模拟系列之 NEOGEO INSTALLER (2 CDROM) 1200MB NEOROM 上市中
藏经阁模拟系列之 SEGA PCE CALLUS INSTALLER (1 CDROM) 645MB ROM 上市中
藏经阁SONGS 650MB MOD XM IT FREE TOP MUSIC 上市中
藏经阁冒险游戏+全功略 2CDROM 上市中


023-

1999 NEW GAME 23
魔法师传奇中文版
模拟军人2中文版
蓝调情人中文版
梦幻西餐厅2中文版
魔法门七硬碟版


024-

1999 NEW GAME 24
全城跳舞街
地下城守护者II
天旋地转III (玩游戏前先执行setup的选项进行显示卡设置，再执行speed的选项进行进行机器配置）
和平使者
无人岛物语IV中文版
人猿泰山
魔女梦工厂中文版
古墓丽影2任务版黄金面具（无需原来的那个版)


025-

1999 NEW GAME 25

战国美少女II春风之章中文
Militato 英文
苍狼与白鹿IV威力加强版中文
恺撒大帝III中文版
霹雳小组II中文版
横扫千军II王国风云英文


026-

1999 NEW GAME 26

Gamez TESTER:XIAOHU /GAMEZ88

README分成3个部分 *中文游戏* *英文游戏* *修正补丁*

为了确保大家都能玩每一个游戏，请无论如何要仔细看完每一个游戏的安装说明

在安装游戏之前，请大家一定一定一定一定一定一定一定一定一定一定一定一定一定一定

要安装diect6.01 和 微软最新的媒体播发器6.0 英文版

以下游戏我都是安装在C：测试通过，你安装到其他盘也可以，如果碰到有问题，就装在c:

如果在光碟上安装不成，请copy到硬盘安装，

生化危机2中文版(BIG5) .\CRE2.EXE

安装空间： 200MB 硬盘空间
玩前说明： 必须安装iv5play.exe (在光碟根目录上)
必须安装微软煤体播发器6.0 (在以前的cjg newgame 系列的gamezsystem 目录里)
必须安装directx 6.01 (在以前的cjg newgame 系列的gamezsystem 目录里)
安装完成后先执行目录里的setup.exe (不是setup.bat) 设置你的显示卡

问题解答： Q 为什么我放完动画后就会死机？
D 因为你没有安装微软煤体播发器6.0(在以前的cjg newgame 系列的gamezsystem 目录里)

Q 为什么我没有看到动画？
D 因为你没安装iv5play.exe (在光碟根目录上)

银河帝国传说中文版 (BIG5) .\Crystal.EXE

安装空间： 116MB 硬盘空间

新龙门客站中文版 .\NEWLM.EXE

安装空间： 130MB 硬盘空间

水浒传之梁山好汉中文版 .\Sh.exe

安装空间： 150mb 硬盘空间

Attack Of The Saucerman .\At.exe

中文名： 外星ET的反击
安装空间： 100MB 硬盘空间

KINGPIN .\Kingpin.exe

中文名：匪首之罪恶的一生
安装空间： 640MB 硬盘空间
玩前说明：
安装所需要的时间可能到20分钟，但这个游戏是值得花这些时间来安装的，安装全部完成后再请执行光碟上的Kingfix.exe ,该程序是用来修正图形上的一些BUG

游戏必须要有3d 加速卡，voodoo 级别的

Mike Stewarts Pro Bodyboarding .\Mspb.exe

中文名: 冲浪好手
安装空间： 65mb 硬盘空间
玩前说明 安装到最后会弹出一个让你设定显示卡的窗口，这个非常重要，你一定要设对你的显示卡驱动，执行游戏后，第一次游戏可能会缩回到windows下面的那条菜单条你只要再点一下菜单条上游戏就可以恢复原来的窗口，第2次运行就不会这样了着是EA出的运动游戏，大家要玩啊！

H I D D E N & D A N G E R O U S .\had.exe

中文名: 隐藏的危险
安装空间：489Mb 硬盘空间
玩前说明：
如果你选择错误的显示卡
非常非常重要！！！请执行先阅读，否则玩的时候会出现
"Graphics Init Error, Please run Setup"
先说明，这是游戏的一个BUG ,而并非是硬盘版的原因

解决方法
执行setup.exe

打开Tripple Buffering选项 和Full scream选项，剩下的都必须为空,最重要的一步，现在选择Display Device，使它便成蓝色突出的（能理解这个意思吗？也就是说选中显示卡后，你这个选项应该是蓝色的，表示你现在在这个选项上）现在不在再去碰其他选项，按下apply那个按扭，这样你的设置才能被记录下来,否则你设置好的都不会被记录，这是一个非常大的 bug

---------------------------------修正补丁--------------------------------------
在cjg25上的横扫千军没有解除cd检测
takfix是横扫千军王国风云的修正文件，copy 它到你的安装好的横扫千军王国风云目录里执行它


027-

1999 NEW GAME 27

虚幻重返故土 .\unreal.exe
碧空英豪 .\SkyDive.EXE (请把一定要把屏幕色彩设定为16bit 如果你设高了会出错,设低了也会出错)
精神力量2012 .\psy2012.exe (如果你选择了3dfx执行,而没有装3dfx 那会出现启动程序错误)
钓鲈高手3D .\bass3d.exe
本田摩托2000 .\Honda superbikes 2000 (先执行setup.exe 安装游戏，再执行Patch.exe 进行解密)
凯倍拉运动高手赛.\Cabela's Sportsman's Challenge\setup.zip (先解压缩到一个临时目录，再执行setup.exe)


028-

1999 NEW GAME 28

强列警告：

如果你是使用autorun 安装游戏，在玩安装好的游戏之前一定要退出autorun 因为它播发背景音乐时占用了游戏的音乐通道，可能会造成蜡笔小生不能玩，退出autorun就什么问题也没有了！！！

为了确保大家都能玩每一个游戏，请无论如何要仔细看完每一个游戏的安装说明

在安装游戏之前，请大家一定一定一定一定一定一定一定一定一定一定一定一定一定一定要安装diect6.01 和 微软最新的媒体播发器6.0 英文版

以下游戏我都是安装在C：测试通过，你安装到其他盘也可以，如果碰到有问题，就装在c:

如果在光碟上安装不成，请copy到硬盘安装。

setup\Noun8.EXE 信长的野望8之烈风传中文版

setup\SR2.EXE 世嘉拉力赛2 (一定要显示内存为4MB 以上的显示卡才能玩，否则会出现
选择菜单画面不能出现)

setup\STREEWAR.EXE StreeWar拳镇街头

setup\Pizza.EXE 梦幻比萨屋

setup\NamcoCOL\NCSETUP.exe 南梦宫全集1

setup\lbxx.EXE 腊笔小新中文版

FixPatch\takfix 是横扫千军王国风云的修正文件，copy 它到你的安装好的横扫千军王国风云目录里执行它,在cjgnewgame25上我没有去掉cdrom check 这个错误太大，因为横扫千军王国风云占了一张光碟的1/3 我感到十分抱歉，请购买25的朋友能原谅
FixPatch\SegaRally2 patch and cheat\
是世嘉拉力赛2的官方patch , 分别为
p2 奔腾1和奔腾2
p3 奔腾3
Amd Amd公司出的Cpu
cheat 世嘉拉力赛2的作弊程序

以上的安装方法为copy 目录里的东西到你世嘉拉力赛2安装目录覆盖原文件


029-

1999 NEW GAME 29

模拟城市3000简体中文版 .\Game\Psim3000.exe

五月 .\Game\MayDay.exe

纵横天地之烽火三国 .\Game\fhsango.EXE( 游戏必须在16位色彩下玩，如果你设置在24位那必须调到16位色彩才能玩这个游戏,否则会出现执行后跳回windows的情况)

便利商店简体中文光碟版 .\Game\blsd.EXE (本游戏是光碟版，玩的时候要放本光碟在里面，如果你有2个以上光驱，要保证其他光驱里不要放任何光碟,否则会出现打开数据 错误)

纳粹风云 .\Game\Mortyr.EXE (对显示卡要求很高,你如果有3D加速卡请一定要使用最新的驱动程序,否则会告诉你Z缓冲失败！而且在玩游戏前必须先安装 DirectxMedia.exe，否则会告诉你打不开xxx.avi)

街头桌球2 .\Arcade_Pool_2\SetUp.exe (怎么样才能开始游戏？答:将mouse 移到画面左上角。)

法国网球公开赛99 .\Game\rg99.EXE

新三国演义99 .\Game\Sam99.EXE (有几种显示卡不能用这个游戏，表现为黑屏)


030-

1999 NEW GAME 30

Tdj.exe 天地劫神魔降临传(安装需要670MB 硬盘空间，和200mb 游戏运行空间,安装完成先执行目录里的setup.com )

Rland.EXE 世界末日中文版

Tgs.exe 世纪战略中文版

rom.exe Warhammer 40k Rites Of War (C)SSI

Bh.exe Braveheart (c) 勇敢的心


031-

1999 NEW GAME 31

Mars updata （破碎虚空升级）
Tdj updta 1.1 （天地劫升级）
DarkStone.exe 黑宝石之迷 （DarkStone）
Ja2.exe 铁血联盟2（Jagged Alliance 2）
ShadowMan.exe 影子侠(又名地狱黑客，ShadowMan）
darkhome\darkhome.rar 暗关坂的家
Darkhome music addon\dhbgm.rar 暗关坂的家音乐文件
Sea TanSan\tansan.rar 甘小文的深海泰山


032-

1999 NEW GAME 32

civ2tot.EXE 文明2时间的磨练

corsairs.EXE 称霸四海(又名海盗)中文版

nba.EXE NBA2000 微软出的篮球游戏

xtom.EXE 熊猫3D 最好的射击游戏

mask 国王秘史8永恒的面具中文版 (先安装winrar ,再打开mask\mask.rar，解压缩到硬盘，需要硬盘空间600mb)

Dionakra 帝都卡拉 智力游戏


033-

1999 NEW GAME 33

Clans
恶魔部落(又名族人的力量)英文即时角色扮演
Eyes
圣眼之翼 中文角色扮演冒险
Homeworld
家园 英文即时技术战略
Legoracers
恶作剧赛事 英文搞笑赛车游戏
Rockem
梦幻妖精 中文角色扮演冒险
Ss2
网络奇兵2 英文第一人称冒险
Star
英超全明星足球 英文足球体育游戏 (推荐)(EA出品)


034-

1999 NEW GAME 34

Spiritual Soul.EXE
精灵幻境 中文角色扮演 (大宇出品)
Richworld.EXE
大富翁世界之旅 中文大富翁类 (宇竣出品)
darkseed2.EXE
黑暗之蛊2 英文恐怖解谜 (请看README里的详细介绍)
TTH.EXE
新绝代双娇 中文角色扮演 (宇竣出品)
7k2.EXE
七个王国2 英文即时策略


035-

1999 NEW GAME 35

Command And Conquer 2 Tiberian Sun
命令与征服2泰泊利亚之日
Drakan Order Of The Flame
(红龙女侠之烈火令)
FLW Professional Bass Tournament
国际钓鱼协会全美鲈鱼大赛
Force 21
第21军团
Operation Desert Hammer Propely
沙漠风暴之铁锤行动
Drakan_Order_of_the_Flame_Trainer_Plus_3
红龙女侠之烈火令3项修改器
Symantec_Norton_Antivirus_2000_REAL_FINAL
诺顿病毒2000零售正式版


036-

1999 NEW GAME 36

AMERICAN RODEO BULLRIDER 2000
西部牛崽2000

DropMania
快乐俄罗斯

Expert Pool
撞球高手

KO ULTRA REALISTIC BOXING
世界拳击理事会拳王争霸

Microsoft International Football 2000
微软国际足球2000

FlyingDisk Golf
飞碟高尔夫大赛

DEER AVENGER 2
鹿的复仇者2

梦幻玩具车

c&c2硬盘版修正作弊包


037-

1999 NEW GAME 37

美国空战1918 acm1918.EXE (需要4MB内存的支持D3D的显示卡或者VOODOO)
武士的选择 tom.EXE
梦幻小坦克 Gromada.EXE
雷曼珍藏版 rayman.EXE
龙机传承2中文版 d2.EXE
新同居时代中文版 wzh.EXE
3D铁路大亨之铁路之乡traintown.EXE
3D模拟赛道赛车 d3d.EXE
猎手2 Rocky.Mountain.Trophey.Hunter.II
极限运动全集 Extreme.Sports.Arcade.Summer.Edition

加送:
Norton SystemWorks 2000
内含Norton Utilties 2000 诺顿工具2000
Norton AntiVirus 2000 诺顿防病毒2000
Norton CleanSweep 2000 诺顿反安装2000
Norton CrashGuard 2000 诺顿防死机2000
Norton Ghost 2000 诺顿克隆硬盘2000


038-

1999 NEW GAME 38

Legacy of Kain: Soul Reaver (C) EIDOS (推荐)
搜魂使者 (安装需要560Mb空间，只去掉了50mb 的主题动画，语音先和音乐都在)

Prince of Persia 3D (c) Red Orb 波斯王子3D (安装需要400mb 空间，只去掉了动画,需要8MB 3D Hardware 显示卡)

Space bastards (c) Online 太空私生子

二战特种兵任务版使命的召唤中文版

街机经典3D全集

Extreme Rock Climbing 极限攀岩

寒漠风暴中文版Setup.EXE


039-

1999 NEW GAME 39

毁灭惑星
装甲元帅3D
美国猎鹿人2000
割喉岛
铁路大亨黄金版
附送：
Paint.Shop.Pro.6.with.Animation.Shop.2.FULL.RETAIL(零售正式版)
Paint.Shop.Pro.6.0.Final.For.Windows9x-NT(正式版)
Dungeon.Keeper.2.Bonus.Pack.3地下城守护者大红包3 (增加了几个关卡)
Space.Bastards.Cheat.Enabler太空私生子作弊码
AD&D.Core.Rules.2.0.Patch.2龙与地下城2.0官方升级档(硬盘版升级)
SOUL.REAVER.Trainer.Plus.2 搜魂使者游戏2项修改器
ReVolt.upgrade.patch.1.0 梦幻模拟车官方升级档(硬盘版升级)
ReVolt.Multiplayer.Cheat.Package梦幻模拟车多人游戏作弊码
Need_For_Speed_High_Stakes_v1.17_Update 极品飞车高赌金赛车官方升级档(硬盘版升级)
Jagged_Alliance_2_v1.05 铁血联盟2官方升级档(硬盘版升级)
Delta.Force.Revision.5 三角洲特种部队修正版5.0官方升级档(有动画的硬盘版升级)
Delta_Force_Update_Rev_E_Full_Cracked三角洲特种部队修正版5.0官方升级档(没动画的硬盘版升级)
Gulf_War_Operation_Desert_Hammer_Cheat_Codes沙漠风暴作弊代码
Descent3.v1.1.multiplayer.trainer 天旋地转3.v1.1多人作弊器


040-

1999 NEW GAME 40

Age of Empires II - The Age of Kings (c) Ensemble / Microsoft
帝国时代二之王者世纪正式版
Win9X, CPU 166 MHZ, 16 MB RAM, 300 MB HD Space, and DX6.1
HomeWorld (c) Sierra Studios
家园正式版(重新第1次包装，包括1.3版本，序列号生成器，游戏修改器)
Driver PC (c) GT
暴走族 (一定要支持3D加速的显示卡)
P166 MMX, 200 MB HDD, DIRECTX 6.X
Hoyle Card Games 3 (c) Sierra
雪乐山扑克游戏大全3
Windows 95 / 98, Pentium 133, 16 MB RAM, Direct X 6.1, 50M HD
Hoyle Casino 4 (c) Sierra On-Line
雪乐山赌博游戏大全4
Windows 95 / 98, Pent
Hoyle Classic Board Games 3 (c) Sierra
雪乐山益智游戏大全3
Windows 95 / 98, Pentium 133, 16 MB RAM, Direct X 6.1, 50M HD
五子棋大师2中文版
神奇王子中文版
附送：
Ulead.Gif.Animator.v4.0
Ulead.SmartSaver.Pro.v2.0


041-

1999 NEW GAME 41

Busters (c) Midas
暴徒
W9x, P166MHz, 32MB ram, Sound Card, DX6.1 and a 3DFX card

Harley Davidson: Race Across America (c) GT Interactive/WizardWorks
哈理戴维丝横走美洲
Windows 95 / 98, Pentium 200, 32 MB RAM, Direct X 6.1, 175M HD

Hatfields & McCoys (c) Lupine Games
农夫也疯狂
Pentium 166, 325M HD, 32 Megs RAM, Direct X 6.1

地狱门中文版
Pentium 166, 350M HD, 32 Megs RAM, Direct X 6.1

大航海4简体中文版
Pentium 166, 190M HD, 16 Megs RAM, Direct X 6.1 DirectxMedia (必须要DirectxMedia，否则不能玩)

圣魔大战中文版
Pentium 166, 200M HD, 16 Megs RAM, Direct X 6.1 DirectxMedia (必须要DirectxMedia，否则不能玩)


042-

1999 NEW GAME 42

King Of Fighters 99 (c) NeoGeo/SNK
格斗天王99 NeoRagex %100 模拟版
Windows 95 / 98,Pentium 120MHz,32MB(推荐64MB以上),60MB HD Direct X 6.1(千万不要装7.0)
(执行程序后，KOF99在左边的节目单的最下面，或者请按一下IMPORT按钮，然后找到游戏名称选择它按下LAUNCH按扭开始游戏，如果你只有64MB内存需要3分钟时间读取游戏)

TV Dream Works (c) T-Time
电视梦工厂中文版(经营一个电视台，光谱公司的，还是可以一玩)
Windows 95 / 98,Pentium 120MHz, 16MB ram ,320MB HD,Direct X 6.1

TankTics (c) Interplay
抽筋坦克 (搞笑型的智力游戏，是大公司出的喔)
Pentium 166, 16 MB RAM, 150MB HD / WIN9X / DX6 /DirectxMedia

Shadow Company: Left For Dead (c) Ubi-Soft
影子纵队:与死相伴 (3D 二战特种兵类型)
W9x, P166MHz, 32MB ram, Sound Card, DX6.1 and a 3DFX card

SPACE INVADERS (C) ACTIVISION
太空侵略者(怀旧经典新包装，支持Voodoo的小蜜蜂,喜欢吗?)
Windows 95 / 98, Pentium 200, 32 MB RAM, Direct X 6.1, 60M HD

Nascar Legends (c) Sierra Studios / Papyrus
拿斯卡英雄 (国外流行的赛车系列游戏)
W9x, P166MHz, 32MB ram, Sound Card, DX6.1 and a 3DFX card

The Next Tetris (c) Atari
第二代俄罗斯 (支持Voodoo的俄罗斯方块，有必要用3D?)
Windows 95 / 98, Pentium 166, 16 MB RAM, Direct X 6.1, 80 HD

GP 500 (c) MICROPROSE
急速狂飙500 (出文明的公司做的摩托车游戏)
Windows 95 / 98, Pentium 166, 32 MB RAM, Direct X6.1, 200 Mb HD

增送：
Ulead WebRazor Pro 2.0 Full Version (商店零售版，不是网上那种CRack版)


043-

1999 NEW GAME 43

B-Hunter (c) Interactivison
B形猎手
P200, 32MB RAM, 13 HDD, Direct X 6.x , Win 95/98, 3D Card

Deer Hunter 3 (c) WizardWorks/GT Interactive/Sunstorm
猎鹿人3
Pentium 166, 350M HD, 16 Megs RAM

Extreme 500 (c) THQ
极端冲击500
P166, 32 MB, 325 MB HD, DX6.x, DXMedia

烈火文明(c)中青旅尚洋电子
Win9x P166 32MB 显示内存 ，D3D加速卡或者Voodoo, 300MB 硬盘空间，Direct6.1 ,DXMedia(请注意：安装时你必须执行解压缩音乐，否则玩游戏的时候会出现让你插入CDROM请检测你的空间是否还有120MB，如果没有请腾出空间)

梦幻飞机场(c)华仪国际
P166,16MB,200MbHD ,Directx6.1,DXMedia

女杰(c)
P166,16MB,100MbHD ,Directx6.1,DXMedia


044-

1999 NEW GAME 44

FiFA 2000 (c) EA Sports
Windows 9x/NT, Pentium 200, 120 MB HD, 32 MB RAM, Direct-X v6.1

Pong (c) Atari Games
怪怪企鹅挡球
P166, 32 MB, 180 MB HD, DX6.1, DXMedia, 3D Card (必须安装DXMedia6)

Army Men: Toys in Space (c) 3DO
玩具军人3:太空玩具兵
P166 32 MB, 202 MB HD, DX6.1, DXMedia, 3D Card (必须安装DXMedia6,Dplay61a)

过山车大亨简体中文版(c)新天地多媒体(汉化)
P166 16 MB,200 MB HD, Dx5+

Blue Water Hunter (c) Encore Software
蓝海渔人
P200, 32MB RAM, 200MB HD, DX6.1, DXMedia6, Win95/98.

达摩中文版(c)大点科技
P200,32MB RAM 340MB HD Dx6.1,DXMedia6,Win95/98. (必须安装DXMedia6)


045-

1999 NEW GAME 45

WARCRAFT 2: BATTLE.NET EDITION (C) BLIZZARD
魔兽争霸2战网白金珍藏版
P60, 32MB RAM, 225M HDD, Direct X 6.x, Win 95/98

Heroes of Might and Magic III Addon: Armageddon's Blade (c) 3DO
魔法门英雄无敌3任务版末日之刀(里面包括魔法门英雄无敌31.1版)
P166, 32MB RAM,300MB HDD, Direct X 6.x, Win 95/98

3D Bubble Burst (c) Cosmi
3D泡泡龙
P133, 16MB RAM, 20MB HD, DX6.1, Win95/98

3D Frog Frenzy (c) Cosmi
3D 青蛙过河
P133, 16MB RAM, 20MB HD, DX6.1, Win95/98

3D Pinball Express (c) Cosmi
3D街头弹珠台
P133, 16MB RAM, 20MB HD, DX6.1, Win95/98

M25 Racer (c) Infogrames
M25世纪跑车
W9x, P166MHz, 32MB ram, Sound Card, DX6.1 and a 3DFX card

NASCAR REVOLUTION SPECIAL EDITION (C) EA SPORTS
拿斯卡革命第2版
P200, 32MB RAM, 160M HDD, Direct X 6.x, Win 95/98, 3D Card

Snowmobile Championship 2000 (c) GT Interactive
雪撬大队2000
Pentium 90, 16MB RAM, 30 HD, Direct X 6.x , Win 95/98

圣剑大陆中文版 必需安装Directmedia 6.1 Directx6.01 250MB HD

DnbChm 是电脑报9913-9937 期的超文本版
Cp32e47.exe 是网景浏览器NetSpace 4.7


046-

1999 NEW GAME 46

七年战争2 7war2.exe

皇帝之横世霸业 King.exe

飘马街头足球中文版PMsc.EXE

失落的大地中文版 Tbl.exe

FreeSpace 2 (c)Interplay
自由空间2 FreeSpace2.EXE

Sid Meyer AC : Alien Crossfire (c) EA
席得梅而的外星入侵

装甲雄风3 Armored_fist_3.exe

Grand Theft Auto 2 (c) Take 2 Interactive
伦敦神偷2


047-

1999 NEW GAME 47

Abomination
忌恶如仇
W9x, P300MHz, 32MB ram, Sound Card, DX6.x and a 3DFX card 300MB HD

Pharaoh (c) Sierra/Impressions
法老王
Requirements: W9x, P166MHz, 32MB ram, Sound Card, DX6.x and a 3DFX card 320MBHD

Revenant (C) Eidos Interactive
亡魂
Pentium 233 MHz, 32 MB RAM, Mouse, Directx 6.1+ 300MBHD

Jersey Devil (c) Infogrames
运动恶魔
W9x, P233MHz, 32MB ram, Sound Card, DX6.x and a 3DFX card 300MB HD

公主战记中文版
W9x, P166MHz, 32MB ram, Sound Card, DX6.x and 350MB HD

Dirt Track Racing
污泥赛车


048

1999 NEW GAME 48

Delta Force 2 (c) NovaLogic
三角洲特种部队2
需要：PII/Celeron, 64mb ram, win9*, DX6.1+ 在3d卡只支持TNT和TNT2。

Thief Gold (c) Looking Glass / Eidos Interactive
神偷黄金版
需要：Win9X, CPU 200 MHZ, 32 MB RAM, 500 MB HD, DX6.1+, DXMedia

AXIS & ALLIES: IRON BLITZ *STANDALONE* (C) HASBRO INTERACTIVE
轴心国的战斗
需要：P166, 32M RAM, Direct X 7.x, 100M HD Mb, Windows 95/98

Sim Theme Park (c) Bullfrog / EA
模拟主题公园世界
P200, 32 MB RAM , 300 Mb HDD , Direct X 6.x , Win 9x

Fox NBA Basketball 2000 (c) Fox
狐狸NBA篮球2000

BLEEM 1.5 升级完全破解版

DIABLO II 桌面

碟评：本碟内有三角洲特种部队2，神偷黄金版，模拟主题公园世界三个大作，非常超值。游戏均已通过测试可以玩，只是如果你的机器配置低的话建议不要安装三角洲特种部队2，因为安装非常慢，而且游戏对硬件要求太高（包括显卡，内存，CPU），可能会发生不能玩的现象。本碟的另一个热点是DIABLO II的桌面墙纸，非常漂亮。


049-

1999 NEW GAME 49

由于游戏容量的问题，这次我们采用了ace 压缩，并且使用超大碟 730mb技术，不便之处请大家原谅

杀气 中文角色扮演 (安装说明请看游戏目录里的txt)

苍穹守护者 中文3D角色扮演 (安装说明请看游戏目录里的txt)

古神的封印 中文恐惧类角色扮演 (安装说明请看游戏目录里的txt)

汽车修理工 英文古怪类模拟

橡皮堡激战 英文动作类射击


050-

1999 New Game 50

魔法门7血与荣誉中文版光碟版(玩时请放入本光碟)

如果碰到画面变成黑色或者停止不动请按几下键盘左上方的Esc 键 !!切记

~~~~~~~~~~~~~~~~~~~~~~~~~~

太合立志传3中文版

时空之轮 Wheel Of Time 英文版

Go Kart

全美卡丁车大赛

玩具总动员2


051-

1999 New Game 51

AOW 奇迹的年代

Bust-A-Move-4 泡泡4 PC版

Phoenix 凤凰战记

Relics 寄生天使

Star2 明星志愿2之蜕变

actionman 007特技人

Pd298 特勤机甲队2高级版、完美硬盘版（完全安装需硬盘空间4000MB）


052-

1999 New Game 52

Indiana Jones and the Infernal Machine (c) LucasArts

印第安那琼斯和疯狂机器

Slave Zero (c) Accolade

头号奴隶

神奇传说之远征奥德赛(c)TGL

古神的封印中文版

安装看 古神的封印.txt

银河战国列战中文版

马场大亨2000 中文版(光碟版)

玩时请将本光碟放在光驱里

而且这个游戏只是为win98 ，不运行在任何win95,win95 osr2 版上

新阿猫啊狗

CatDog

Gm7

GameMaster 7.0 最好的游戏修改工具


053-

1999 New Game 53

Close Combat 4 (c) Mindscape

近距离作战4

Rally Championship 2000 (c) Europress/UbiSoft

新力量锦标赛2000

SOLDIER OF FORTUNE OEM Ver

士兵的命运

TrickStyle (C)

太空滑版王

Test Drive 6 Trainer (c) Infogrames

房车大赛6

时空幻境中文版(c)富峰群


054-

1999 New Game 54

Tomb Raider 4 - The Last Revelation

古幕丽影4 (在TNT1上执行后会跳回WINDOWS，光碟版也是一样)

Horse Racing (c) Activision/HeadGames

赛马2000 (需要安装Directx7.0 Windows MediaPlay 6.2 (必须装)mpfull.exe，必须要有3D加速卡 ）

Gorky 17 (c) Metropolis/Topware

17捉鬼队

龙神中文版光碟版（玩时请放入光碟)


055-

1999 New Game 55

Codename Eagle (C) Take 2 Interactive

代号雄鹰

P166, 32 MB ram, Winsock2, DirectX

BABYZ (C) MINDSCAPE

宝宝小站

Pentium 120, 45M HD, 16 Megs RAM, Windows 95/98, DirectX 6.1

便利商店之速食店(c)FullSoft 富峰群

Pentium 120, 120M HD, 16 Megs RAM, Windows 95/98, DirectX 6.1

Hype:The Time of Quest (c) Ubisoft

寻找时间

Animaniacs Splat Ball (c) Southpeak Interactive

橡皮球大战

W9x, P266MHz, 32MB ram, Sound Card, DX6.x , 70 meg HD

Total Soccer 2000 (c) Iridon

完全足球

W9x, P266MHz, 32MB ram, Sound Card, DX7.x

Bass Pro Shops Offical Bass Tournament 3D (C) GT Interactive

钓鲈大赛3D

Windows 95 / 98, Pentium 166, 32 MB RAM, Direct X 7.0, 75M HD, 3D Card

Tonic Trouble (C) Ubisoft

麻烦大了正式商店零售版，(去年出过一个内部完整版)

太合立志传3中文版修正版(修正了玩到结婚时发生找不到文件)

请执行play.com 开始游戏


056-

1999 New Game 56

Championship Manager 2000 (c) Eidos

冠军足球经理2000

P200 , 32 Mb RAM, xxx HDD , Direct X 7.0 , Win 9x

天旋地转3 Descent 3 Mercemary

F18 超级黄蜂号

隐藏的危险珍藏版为自由而战

(可单独玩，不需以前那个版)

Everest 攀登珠穆郎玛峰

hjbb.exe 火箭宝贝中文版 (注意游戏load非常慢)

超级滑雪版


057-

1999 New Game 57

Quake III Arena

雷神之锤3竞技场

MechWarrior 3 Pirates Moon

机甲战士3

海盗之月

ForfRace

i82

monopoly


058-

1999 New Game 58

大逆鳞3(c)TGL

中文完美硬盘版 (什么都没有少)

虚幻之冠军争夺赛

经典游戏包

席得梅尔的Antietam

街头弹子之疯狂旅行 ProPinball.EXE

家庭游戏包 Fccp.EXE


059-

1999 New Game 59

Crusaders of Maght and Magic

魔法门十字军

银色幻想中文版

War in The Heaven

天堂战争

Virtual Pool 2000

模拟桌球2000

P.A.C.T.

重案组

Urban Chaos

混乱城市


060-

1999 New Game 60

South Park Chefs Luv Shack

南方公园问答 (需要安装Gamesystem里的winrar 进行解压缩)

SWAT 3 ：CLOSED QUARTERS BATTLE

迅雷小组3 (需要安装Gamesystem里的winrar 进行解压缩)

恋爱物语2中文版

FI方程式赛车99

圣魔大战中文版(不是以前那个)


061-

1999 NEW GAME 61

同臭生日文版(c)ELF

致命连锁中文版

愤怒的魔法师2中文版

大帝：皇冠的职责(TZAR: The Burden Of The Crown0)

屠杀计划(Genocide: Remixed Edition)

摩托艇超级锦标赛(Jetboat Super Champs)

横扫千军之王国任务版：大胆的童子军(Total Annihilation Kingdoms The Darien Crusades0)

赠送：

Macromedia.DreamWeaver3.0

ACDSee.v3.0.1209.Win9xNT.Cracked

Norton AntiVirus Corporate Edition 7.0

Norton_ SystemWorks_2000_Chinese

The.Games.Factory.v1.5.REGGED.Win9xNT


062-

1999 New Game 62

铁路大亨2简体中文版(c)新天地多媒体 (只去掉了15mb 开场动画)

太级张三丰中文版

Devil's Island Pinball (c) Wildfire Studios

骷髅岛弹子球

JAKKAL: Flesh + Bones (C) Blaze Technologies

库斯拉：肉与骨骼

Killer Loop (c) Crave Entertainment

连环杀手

NFK Santas Gone Postal(C)SUNSOFT

小鹿杀手圣诞版

Speed Demons (c) Microids

速度魔鬼

Dick Johnson V8 Challenge

约翰讯V8挑战赛


063-

1999 NEW GAME 63

Battle Zone II (C) Activision

战争地带2

Hazard (C) SKC/Virgin

冒险

EXTREME PAINTBALL 2

终极弹子球 2

LEGO FRIENDS (c) LEGO MEDIA

Panzer Campaigns: Smolensk '41 (C) HPS Simulations

装甲战役: 斯摩棱斯克 41

Twelve O'clock High: Bombing the Reich (C) Talonsoft

午夜轰炸：德国

STREET LUGE RACING (c) HeadGames 街头小撬车大赛

东方幻想战记中文版

神气兔宝贝中文版

GORKY_17_SAVEGAME_FIX


064-

1999 NEW GAME 64

天子传奇(c)迷像视觉

P150 32 MB RAM DIRECT X7 800 MB HDD

WOW MIX CLUB (c) MULTI DATA SYSTEM

疯狂吉他手(音乐游戏)类似DDR

Miniverse (c) No2Games

迷你高尔夫

P200, 32 Mb RAM, Direct X7, 300 Mb HDD

心跳回忆之对战方块(c)KONAMI

P90 16MB RAM DIRECT 5.0 OR HIGH 50MB HDD

RENEGADE RACERS (c) INTERPLAY

反骨崽飚车大赛

300meg of free space, DirectX 7.0A, DirectMedia 6


065-

2000 NEW GAME 65

大富翁4超时空之旅 (c) 大宇

(大富翁4新增加的4张大地图，包括仙剑，轩辕剑3里面的地图 本版本已经包括了大富翁4原来那个版，安装完成后就可进行 游戏,安装需要230mb硬盘空间)

初恋中文版 (c) 晶天软件

(类似于心跳回仪一样的校园恋爱游戏安装需要540mb硬盘空间)

DDR99 完全版 (c) 模拟器

(包括1月4号以前的最新的舞曲，和音效档 安装需要330mb硬盘空间)

IMPACT (C) 模拟器

2000年模拟器头号霸主地位 内带游戏

Psychic Force

超能力大战

Rival Schools (Usa)

私立公平学园美版

Street Fighter Ex (asia)

街霸EX亚洲版

Street Fighter Ex plus (asia)

街霸EX Plus 亚洲版

Street Fighter Ex 2

街霸EX 2

Toshinden 2

斗神传2

NEOCD (C) 模拟器

斩红郎无双剑CD版

超刚战记CD版


066-

2000 NEW GAME 66

2000J001 格斗皇后的心99 Queen of Heart 99 (c) LEAf/DOJIN 格斗

2000C001 新世界战记中文版 First Queen The New World (c) SoftStar 策略

2000E001 周末猎熊记 Opening Weekend Bear Season (c) ManMachine 狩猎 P233, 32MB RAM, 30MB HD, WIN95/98, DirectX6.1+

2000E002 周末猎豹记 Opening Weekend Big Cat Season (c) ManMachine 狩猎 P233, 32MB RAM, 30MB HD, WIN95/98, DirectX6.1+

2000E003 F/A18战斗机 Jane's F/A 18 (c) Electronic Arts 飞行 Win 9x, Pentium 266 MHz, 32 MB RAM, 3D card, 700 MB HD (安装需要1个多小时)

2000E004 黑暗拳王 Dark Judgement (c) Frankenstein Studio 街机移植

2000E005 极速传说24小时 Le Mans 24 Hours (c) Eutechnyx/Infogrames 赛车 Win9X, PII 200 MHZ, 32 MB RAM, 220 MB HD, DX7, DXMedia6

2000C002 三国六网络中文版 Sango VI Internet (c) KOEI 策略网络

OtherZ

高达版星际争霸

魔兽版星际争霸

PatchZ

Ultima.IX.Update.v1.07f.Cracked 创世纪九升天1.07光碟版升级

FIFA_2000_Update_1 FIFA2000 硬盘版升级

Renegade_Racers-Plus_2_TRAINER 复仇者竞赛硬盘版升级

Quake.3.Update.v1.15c.Final 雷神之锤三1.15c硬盘版升级

Close_Combat_4_Update_Patch_v4.01 近距离作战四4.01硬盘版升级

Tomb.Raider.4.Patch.Cracked 古墓丽影四硬盘版升级

Delta.Force.2.internet.play.enabler 三角洲特种部队二互联网可玩硬盘版升级

SoftZ

HyperSnap.v3.55.Pro.Win9xNT 非常好的截图工具

MIRC.v5.61.Win9xNT 我最喜欢的聊天软件

The.REAL.SerialKiller.v4.6.with.27614.serials 27614 序列号注册码杀手4.6

Opera.v3.61.Cracked 歌剧浏览器3.61

SimZ

Bleem1.5A.Crack PS模拟器1.5A 解密版

Impact.Automatic.Renderer.Changer IMPACT模拟器显示卡驱动程序调换程序1.1

SNEShout.V.3.0 非常好的超级任天堂模拟器,对8MB的ROM支持非常好，还支持ZIP格式

(目录里带了两个怀旧的游戏，超级魂斗罗3,炸弹人5,你一定会喜欢

的:0 ,广告:SFC A 计划已经上市, 5 cdrom 如果你喜欢超级任天堂

那么那套SFC A计划 你会喜欢的)


067-

2000 NEW GAME 67

2000C003 特勤机甲组3简体中文版(c)工画堂 PoWer Dolls III(C)KOGADO 回合策略 (完全版没有少任何东西)

2000C004 战国嗜魂之旅(c)逆火多媒体 Dynasty: Tour Of Soul 机甲射击

2000E006 疯狂兔子之失落的时间 BUGS BUNNY LOST IN TIME(c)infoGrames 动作冒险

2000E007 践踏标记 Tread Marks(c)Longbow Digital Arts 坦克赛跑

2000E008 DDR99-87首歌版 DDR99 87MUSIC Edition 音乐游戏 (安装需要700mb)

OtherZ

莎木第一章横须贺结尾曲

PatchZ

Jagged_Alliance_2_v1.05_Patch 铁血联盟II的1.05硬盘版升级

BattleZone.2.Cheat.Codes.Repack.Fully.Working 战争地带II的作弊代码

Janes_FA18_Regsetup-Fix 简氏F18战斗机注册表修正文件

Jagged_Alliance_2_FIx 铁血联盟2修正文件，在1.05之前使用

KingPin_v1.17b_Patch 匪首的1.17B硬盘版升级

kingpin.cheat.codes 匪首的作弊代码

SoftZ

AudioGrabber.v1.61.FULL.Retail 很酷的转MP3的软件零售版

Cowon.Jet-Audio.Extension.v4.7.Retail 轰动一时的什么都能放的播发器零售版

Cyberlink.PowerDVD.v2.5.1.1.Retail 比超级解霸好的多的VCD,DVD播发器零售版

WINAMP.Goes.3D.V1.41.For.WIN9xWIN2K 超酷的WINAMP3D插件

SimZ

NGCD080B NEO·GEO CD Emulator V0.80

impactchangerV1.2A Impact 显示卡换 Changer V1.2a

SHPA NeoGeo的掌上机最新游戏索尼科


068-

2000 NEW GAME 68

2000E009 美国革命1776年 Campaign 1776 The American Revolution

2000E010 沼泽地老车大赛 Swamp Buggy Racing (C) Wizard Works

2000E011 模拟城市3000假日主题版 Simcity 3000 Hoilday Theme Edition ADDON (c) EA/Maxis

2000E012 南方公园大飚车 South Park Rally (c) Acclaim

2000E013 恶心王F13 Stephen King's F13 (C) Blue Byte

2000C005 秘境传说中文版

PatchZ

South_Park_Rally_Credit_Trainer_and_Options_unlocker 南方公园修改器

Delta.Force.2.Update.v1.04.26 三角洲特种部队2升级档1.04硬盘版升级档

KingPin_v1.14b_Patch_Cracked 匪首1.14b硬盘版升级档

Panzer_Campaigns_Smolensk_41_v1.01a_Update_Cracked 装甲战役: 斯摩棱斯克硬盘版升级挡

Age_of_Wonders_v1.31_Update_Cracked 奇迹的年代1.31硬盘版升级挡

USAF_Update_1.02 美国USAF战斗机光碟版升级档

SoftZ

Partition.Commander.v3.51.regged 分区司令官3.51注册版

System.Commander.Deluxe.v4.031.regged 系统司令官4.031注册版

Ultra.Edit.v7.0b.Win9xNT.Incl.Keygen 很好的文本编辑器带注册机

HotDog.Professional.6.0a1.cracked 热狗网业设计6.0a1解密版

QuickTime.Pro.v4.1.FINAL.Win9xNT.Incl.Keymake 多媒体播发器带注册机

CyberLink.PowerDVD.v2.55.Cracked 非常酷的VCD，DVD播发器2.55

3D.PhotoClay.V1.1.Cracked 将你的照片转成3D立体的图片

Mp3Z

Billboard 全美公告牌是全球最著名的,也是最具权威性的流行音乐排行榜.

它是每年Grammy格来美奖的评选标准之一.

Top10

11-blaque-bring_it_all_to_me.mp3

02-brian_mcknight-back_at_one.mp3

03-jessica_simpson-i_wanna_love_you_forever.mp3

04-savage_garden-i_knew_i_loved_you.mp3

05-whitney_houston-my_love_is_your_love.mp3

06-marc_anthony-i_need_to_know.mp3

07-donnell_jones-u_know_whats_up.mp3

08-jennifer_lopez-waiting_for_tonight.mp3

09-missy_elliott_feat._nas_eve_q-tip-hot_boyz.mp3

10-kevon_edmonds-24-7.mp3

01-santana_feat._rob_thomas-smooth.mp3


069-

2000 NEW GAME 69

GameZ

2000E014 UBISOFT世界足球经理2000 Football World Manager 2000 (c) Ubi Soft 模拟经营

2000C006 快乐神仙中文版(c)瞬间工作室 智力问答

2000C007 平原惊雷中文版(c)玩具兵工作室 炸蛋人系列

2000C008 写真天蚕变中文版(c)美梦成真工作室 智力游戏

2000J002 魔法少年日文版 3D角色扮演+SLG

2000C009 光荣与荣誉(c)火狐狸工作室 大富翁

魔法少年如果你设错显示卡的话，可以把dispsetup.bat拷贝到你的安装目录执行它

OtherZ

《铁拳三(Tekken3)》片头动画

《寄生前夜2》过场动画系列之一

《莎木》最新演示动画

《NOX》宣传动画

PatchZ

Monopoly_II_v1.1_Update_Cracked 垄断大富翁II1.1 硬盘版升级

GP_500_v1.1_Update GP500 硬盘版升级

FINAL_FANTASY_VIII_TRAINER_PLUS_6 最终幻想7修改器

SWAT_3_v1.1_Update_Cracked 特警雄风IIIv1.1硬盘版升级

SimZ

超级任天堂经典ROM

超级马里奥全集

铁拳2

SoftZ

Norton.AntiVirus.7.0.Corporate-Win9X_Retail 诺顿杀毒7.0企业版WIN9x零售版

Norton.AntiVirus.7.0.Corporate-NT4-Win2k_Retail 诺顿杀毒7.0企业版WINNT4.0,WIN2000零售版

Ulead.GIF-X.Plugin.v2.0_Retail 友利GIF-X.Plugin.V2.0,支持22种特效零售版

WinHex_v9.0_Win9xNT_Retail 非常酷的16进制编辑软体零售版

Mp3Z

Billboard 全美公告牌是全球最著名的,也是最具权威性的流行音乐排行榜.

它是每年Grammy格来美奖的评选标准之一.

Top10

网址: www.billboard.com

12-len-steal_my_sunshine.mp3

14-lfo-girl_on_tv.mp3

15-tlc-unpretty.mp3

16-smash_mouth-then_the_morning_comes.mp3

17-702-where_my_girls_at.mp3

18-christina_aguilera-what_a_girl_wants.mp3

19-puff_daddy_feat._r._kelly-satisfy_you.mp3

20-ideal-get_gone.mp3

21-sole_feat._jt_money-4_5_6.mp3

22-train-meet_virginia.mp3


070-

2000 NEW GAME 70

GameZ

2000E015 NOX Nox (C) WestWood Studios Diablo TOO (完全版动画，语音，音乐都在)

2000E016 远古的城堡 TOWER OF THE ANCIENTS (C) FIENDISH GAMES 益智

2000E017 疯狂象棋 CYBER CHESS (C) ACCESS SOFTEK 益智

2000E018 3D贪吃蛇 Boa Bite 3D (c) WAH-Software 益智

2000E019 阿芝台克帝国 The Aztec Empire (c) NMG 即时战略

2000J003 舞伴日文版 H-GAME

OtherZ

莎木全程动画CG鉴赏VCD宣传动画

《寄生前夜2》过场动画系列之二

《VR射手2000》宣传动画

PatchZ

没有空间

SimZ

没有空间

SoftZ

MacDrive.2000.v1.0 苹果设备2000 把你的PC机彻底变成苹果机(SOCOOL)

Command_Software_Antivirus_Win9x 司令官杀毒和防病毒软件

Ulead_Cool_3D_3.0_BetA_CRack 友利做三维字的软件

CompactDraw.1.0.Keygen.Incl 这是我强烈推荐的图形软件，你一定会疯狂的喜欢它

Mp3Z

Billboard 全美公告牌是全球最著名的,也是最具权威性的流行音乐排行榜.

它是每年Grammy格来美奖的评选标准之一.

Top50

网址: www.billboard.com

23-sugar_ray-someday.mp3

24-juvenile-back_that_thang_up.mp3

25-foo_fighters-learn_to_fly.mp3

26-leann_rimes-big_deal.mp3

29-eiffel_65-blue_(da_ba_dee).mp3

30-brad_paisley-he_didnt_have_to_be.mp3

31-clint_black-when_i_said_i_do.mp3

32-jagged_edge-he_cant_love_u.mp3

33-goo_goo_dolls-black_balloon.mp3

34-celine_dion-thats_the_way_it_is.mp3

这里是问题解答，每期都会更新，请注意问题的数量
1，问：为什么有些游戏在我的机器上不工作？
2，问: 有时候安装为什么会在DOS下弹出窗口做一些工作，往往要很长时间?
3，问：为什么ng64安装程序会变成一个个我不知道怎么安装的文件？
4，问：这次光碟结构变成了5个目录? (这个问题升级在本期67)
5，问：我如何知道我买的CJGNEWGAME 是同一个系列制作的？
6, 问: 我很不耐烦DOS下解音乐的过程，我可不可以不解完就关掉窗口?
7: 问：为什么我不能在CJG上看到更多的H-HGAME??
8: 问：我看到软件目录里的软件后面标明零售版,这是什么意思？

1，问：为什么有些游戏在我的机器上不工作？

答：在玩游戏前，请先安装Directx7.0 Windows MediaPlay 6.2 (必须装)mpfull.exe
在前段时间里，我还让大家不要安装dIRECTX7.0 现在已经无法保证了,许多新游戏直接支持了DIRECTX7.0 使我不得不安装DIRECTX7.0,

给一些解决不想装IE5，但喜欢IE5的多内码自动识别的功能 的朋友

请大家安装winbig5\af.inf IE5 多内码自动识别的功能, 再安装winbig5目录里台湾字库，(方法是：用MOUSE 点住winbig5\ad.inf 按MOUSE右键选择INSTALL 就OK了,再执行Ielpkzht.exe 安装台湾字库，以后玩90%的游戏时无需外挂中文平台，但不能保证100% 所有游戏都能适用，如果不行，还得用magicwin1.2)

2，问:有时候安装为什么会在DOS下弹出窗口做一些工作，往往要很长时间?

答:是因为为了能在650MB光碟上放更多的游戏，以WAV文件为例，使用mp3压缩可以达到1:10 ,而用zip 或者 Rar 压缩只能1:2 or 1:3有时候根本没什么压缩。如果以后流行DVD，那就不需要这样做了

3，问：为什么ng64安装程序会变成一个个我不知道怎么安装的文件？

答：当时的想法是为了节省光碟空间，能放更多的游戏，因为使用ACE或者RAR压缩将节省大约30mb~50mb 光碟空间,发现很多朋友并不接受这种安装方法,所以......

4，问：这次光碟结构变成了5个目录?

答：是的，为了能使买NG的朋友少花钱买一些其他盘，会有更多的内容加入的NG，现在简单介绍一下目录结构

GamesysZ 传统的游戏必须安装的软件和DIRECTX (此目录根据每期光碟的容量来决定是否放入)

Gamez 当然是放传统的新游戏

Simz 这里是最新的模拟器和ROM，因为发现好多模拟器上的游戏都比PCGAME要好玩的多，而且每个游戏的大小比PCGAME小的多

Softz 这里是最新的软件，当然是正式版，或者已经CRACKED，或者带注册码的了

PatchZ 这里放一些硬盘版游戏的升级档

OtherZ 这里放的是一些游戏有关的MUSIC，MOVIE，PIC............

??.txt 这是每期的游戏列表和安装说明

Q.txt 这是你在看的问题解答文件

??-??.txt 这是2000年NEWGAME总的README，你可以用查找功能查找你需要的资料

比例的分配

Gamez 80% Simz 10% Sotz PatchZ OtherZ 10%

5，问：我如何知道我买的CJGNEWGAME 是同一个系列制作的？

答：这个问题很难回答，如果你经常买CJGNG，那不用说你看一下游戏就知道是不是同一个系列的，因为NG系列到现在为止，不会有一个游戏和所有以前的NEWGAME重复(游戏的语言版本除外)

6, 问: 我很不耐烦DOS下解音乐的过程，我可不可以不解完就关掉窗口?

答：千万不可以这样做，那些都是必须要的文件，请原谅

7: 问：为什么我不能在CJG上看到更多的H-HGAME??

答：我也是H-GAME爱好者，但并不代表有许多人喜欢H-GAME，在NEWGAME上H-Game一般来说只放ELF和中文版的.(韩兄的话我牢记与心，会单独出HGAME系列的)

8: 问：我看到软件目录里的软件后面标明零售版,这是什么意思？

答：零售版就是软件商店里摆在柜台上卖的正版软件，相比较网络上的共享软件来讲，在版本上比后者好，全。


071-

2000 NEW GAME 71

Gamez

2000C010 模拟人生中文版 The Sims (c) Maxis / Electronic Arts 模拟

2000E020 航空公司 Airport Inc. (c) Take 2 Interactive 模拟经营

2000E021 伟大的杀手 Giant Killers - Season 1999-2000 (C) On Line 模拟足球经理

2000E022 马和步枪 Horse & Musket: Great Battles of the Eighteenth

Century (c) Shrapnel Games 战略

2000E023 超级摩托大赛2000 Superbike 2000 (C) EA Sports 体育摩托

2000E024 海盗黄金版 CORSAIRS GOLD (c) MICROID 即时战略

OtherZ

《舞王2》片头动画

《寄生前夜2》过场动画系列之四

《寄生前夜2》过场动画系列之五

《寄生前夜2》过场动画系列之三

《寄生前夜2》过场动画系列之六

PatchZ

没有空间

SimZ

没有空间

SoftZ

GameMaster7.02_Cracked 最新版支持任何游戏都可以用你的手柄玩(SuperCool)

21st.Century.Easy.Zip.v1.2 最新的ZIP强力工具

WinImp.v1.11.Win9xNT.Incl.Keymaker 又一种新的压缩格式

Arcsoft.Photo.Studio.2000 强大管理和修改你的照片的工作室

Mp3Z

Billboard 全美公告牌是全球最著名的,也是最具权威性的流行音乐排行榜.

它是每年Grammy格来美奖的评选标准之一.

Top50

网址: www.billboard.com

42-mint_condition-if_you_love_me.mp3

36-britney_spears-(you_drive_me)_crazy.mp3

37-ol_dirty_bastard_feat._kelis-got_your_money.mp3

38-montell_jordan-get_it_on_tonight.mp3

39-ricky_martin-shake_your_bon_bon.mp3

40-imx-stay_the_night.mp3

41-mariah_carey_feat._jay-z-heartbreaker.mp3

35-counting_crows-hanginaround.mp3


072-

2000 NEW GAME 72

2000C011 法老王简体中文版(c)SIERRA 模拟即时

2000E025 横扫千军王国风云铁之灾祸(c)Cavedog 即时战略

2000E026 红雷风暴(c)EDENSOFT 坦克回合 (安装完成后执行red-key.exe得到你的注册码)

2000E027 权利的继承(c)ARTIFACT 角色扮演 (安装完成后请copy目录里的crack.exe到你的安装目录)

本期因为空间的关系无法放OTHERZ MP3Z SOFTZ SIMZ 请原谅

附送超值软件:Yamaha.XGStudio.v2.13i.for.Win9XNT


073-

2000 NEW GAME 73

GameZ

2000C011 退魔传说中文版 DIABLO 类型

2000C012 霹雳英雄传圣石传说中文版 角色扮演

2000C013 精灵幻境2中文版 角色扮演

2000C014 情人节2世纪之恋中文版 恋爱养成

2000E050 疯狂甲壳虫冠军杯 Beetle Crazy Cup (c) Infogrames

SoftZ

Cinemaster_99_DVD_v1.0.36.Retail 很强大的DVD，VCD播发软件零售版

Compressed.Archive.Checker.v2.0.Win9xNT 压缩档案检测和校验

FTP.Serv-U.v2.5c.Win9xNT.Incl.Keygen 你想建一个你自己的FTP站?用这个

Symantec.Win.Fax.Pro.v10.0.Retail 最好的传真软件10.0零售版

WinBoost.2000.Gold.Edition.v1.02.Win9xNT.Incl.Keymaker win9x,win2000修改200多种设置的软件中文版

本期因为空间的关系无法放OTHERZ MP3Z SIMZ 请原谅


074-

2000 NEW GAME 74

GAMEZ

2000C015 信长之野望烈风传威力加强版中文版 策略

2000C016 退魔传说中文版 DIABLO 类型 (此游戏在73期中，由于编号搞错了,在此排列一下)

2000C017 中华一番客站中文版 模拟经营

2000C018 千僖贺龙年之入关财神梦中文版 大富翁

2000C019 梦幻西餐厅之决战全台湾中文版 模拟经营

2000C020 轩辕剑3新春特别版(需要原光碟版) 角色扮演

2000E026 PBA保龄球大赛2 PBA Bowling 2 (c) Bethesda 休闲运动

2000E027 世界上最倒霉的人ISABELLE (C) BELISA 冒险

2000E028 心跳一百Heart Breakers (C) Family Productions Inc 3D格斗

2000E029 世界高赏金赛事Grand Prix World (c) Microprose 赛车

2000E030 千僖孤岛Archipelagos 2000 模拟建设

PatchZ

Beetle_Crazy_Cup-TRAINER 疯狂甲壳虫冠军杯修改器

Drakan_Update_445-SpEcTeR 龙女硬盘版升级

The_Aztec_Empire_Money_Trainer_WORKING 阿芝台克帝国修改器

Swat3_V1.2_Update_Really_Working 讯雷小组IIIV1.2版硬盘版

Superbikes_2000_AMD-crackfix 超级摩托大赛2000 AMDcpu修正版

Nox_Cheats NOX作弊代码

HOMM3_Armageddons_Blade_Trainer_Plus_7 英雄无敌3任务版末日之刃3项修改器

Indiana_Jones_And_The_Infernal_Machine_Update_1.2 印地安那琼丝恶魔机器升级版1.2

Beetle.Crazy.Cup.Savegame 疯狂甲壳虫冠军跳关记录

Half.Life.Update.v1.0.1.6 半死不活硬盘版升级1.0.1.6

SOftZ

CPUCool.v5.1.0.Win9x.Incl.Keygen CPU降温软件包含注册机WIN9X版

CPUCool.v5.1.0.WinNT.Incl.Keygen CPU降温软件包含注册机WINNT版

CyberInfo.E-Mail.Notify.v4.77.Win9xNT 免费主业MAIL本地接受软件

Filehunter.V1.1.27.Repack 功能极强的文件搜索软件

Game.Master.v7.02.Incl.Serial GAMEMASTER的序列号文本文件,不需要看密码表了

NetAnts.v1.0.Win9xNT.Cracked 网络蚂蚁1.0正式版破解版

对不起，OTHERZ,SIMZ 没有空间了


075-

2000 NEW GAME 75

GameZ

2000C021 疾风少年队中文版(c)汉堂 角色扮演

2000C022 主题公园世界简体中文版(c)电子艺界 模拟建设

2000E032 命令与征服2任务版之烈火风暴(C)WESTWOOD/EA 即时战略

2000E033 天堂魅影(c)INTERPLAY DIABLO类

SORRY NO HAVE SPACE


076-

2000 NEW GAME 76

2000E034 魔法门8破坏者(c)NEW WORLD / 3DO 角色扮演

2000E035 异族ALIEN NATIONS (C) JOWOOD/INFOGRAMES 即时战略

2000E031 爱因斯坦AGHARTA (c) ANIWARE/IQ MEDIA 智力游戏

2000C023 风色幻想SP封神之刻 角色战棋

SORRY NO HAVE SPACE


077-

2000 NEW GAME 77

Gamez

2000E036 克拉鳄大冒险2 Croc 2 (c) Argonaut Software/Fox Interactive 动作冒险

2000C024 卒业恋爱篇简体中文版 恋爱养成

2000E037 暴徒 Desperados (c) Rise 西部射击

2000E038 幸运西北牛崽3D Lucky Luke on the daltons trail (c) Infogrames 冒险射击

2000E039 迷题 Puzzle Trouble (c) Soft Enterprises 智力游戏

2000C026 圣剑奇兵简体中文版 (c) 亚博克电脑 角色扮演

2000E040 练金术 THE ALCHEMIST (C) CS-ODESSA 智力游戏

2000C027 永远的风色幻想回馈用户特别版 角色战棋

SOftZ

QuickClean.v4.03.Incl.Keygen.Win9xNT 快速清除windows垃圾

Norton_Anti-Virus_Corporate_Edition_v7.01_Win2kPRO 诺顿杀病毒企业版7.01 for win2000专业版

Norton_Anti-Virus_Corporate_Edition_v7.01_Win2kSRV 诺顿杀病毒企业版7.01 For win2000服务器版

Norton_Anti-Virus_Corporate_Edition_v7.01_Win9x 诺顿杀病毒企业版7.01 For win9x版

GIF.Movie.Gear.v2.63.CRACKED 网页GIF制作最新版

Map3Z

TOP50 最后一期

43-will_smith_feat._k-ci-will2k.mp3

44-tal_bachman-shes_so_high.mp3

45-christina_aguilera-genie_in_a_bottle.mp3

46-guy-dancin.mp3

48-sysqo_feat._make_it_hot-got_to_get_it.mp3

49-martina_mcbride-i_love_you.mp3

50-ice_cube_feat._mack_10-you_can_do_it.mp3

OtherZ

平分秋色插图38副 (COOL)

PatchZ

Age_of_Wonders_v1.35_Cracked 奇迹的年代硬盘版升级

Battlezone_2_v1.1_Update_Cracked 战争地带2硬盘版升级

Driver.Update.v2.1.Cracked 疯狂驾驶 硬盘版升级

Championship.Manager.2000.Update.v.3.72.Cracked 冠军足球经理2000硬盘版升级

Railroad_Tycoon_2_The_Second_Century_v1.54_Update 铁路大亨2硬盘版升级

Need_For_Speed_High_Stakes_Patch_4.42_Cracked.For.cdver 极品飞车4光碟版升级

Command.And.Conquer.Tiberian.Sun.Update.2.02.Cracked 命令与征服2硬盘版升级

SImZ 没有空间


078-

2000 NEW GAME 78

GameZ

2000C025 麻将旗舰中文版 (c) 大宇 搞笑麻将 (一定要装mpfull.exe 微软的媒体播发器)

2000E041 玩具军人:空袭 Army Men : Air Tactics (c) 3DO 即时策略

2000E042 古墓丽硬3黄金版失落的宝藏 TOMB RAIDER 3: THE LOST ARTIFACT 动作冒险

2000E043 新饿狼传说GAROU:MARK OF THE WOLVES(c)SNK (NEOGEO SIMZ) 模拟格斗

2000e045 彩虹六之城市行动 RS ROGUE SPEAR: URBAN OPERATIONS(c) REDSTORM 行动任务

SOftZ

BO.Detect.v3.5.CRACKED 暗门防护3.5破解版

Offline.Explorer.v1.3.230.Regged.for.Win9xNT 最好离线浏览器注册版

WebZip_v3.5.CRACKED-DQF 不错的离线浏览器

ULEAD_MEDIASTUDIO_PRO_v6.0 非常易用的视频编辑工具，莎木宣传动画就是用它作的

PatchZ

Tomb_Raider_3_The_Lost_Artifact_plus3_Trainer 古墓丽硬3黄金版失落的宝藏3项修改器

Army.Men.Air.Tactics.Cheatcodes 玩具军人:空袭 作弊码

ALIEN.NATIONS.CheatCodes 异族欺骗代码

THE_SIMS_CENSORSHIP_PATCH_FOR_ISO_AND_RIP 模拟人生洗澡去马赛克patch

OtherZ,SIMZ NO Space


079-

2000 NEW GAME 79

2000E044 高热棒球2001 Sammy Sosa High Heat Baseball 2001 (c) 3DO 体育类

2000E046 纽约大风暴2 Die Hard Trilogy 2: Viva Las Vegas (c) Fox Interactive 动作射击

2000E047 自由空间2模拟年代版 FREESPACE 2: SCI-FI SIM OF THE YEAR EDITION (C) INTERPLAY 三维射击

2000E048 鱼的报复 Fish's Revenge (C) Snarfblat 休闲运动

2000E049 滑雪地带 Boarder-Zone (C) InfoGrames 体育类

2000C028 降龙战记中文版(C)TGL 角色扮演

2000C029 梦幻咖啡屋中文版(C)美梦成真工作室 模拟经营

OtherZ SIMZ SOFTZ no SPace


080-

2000 NEW GAME 80

GameZ

2000C030 美少女梦工厂前传Q版(c)精讯 养成

2000J009 三国志七日文版(可登录中文新武将版) 策略 (请使用magicwin2.1)

2000E051 本田摩托世界大赛SILKOLENE HONDA MOTOLROSS GP 体育

2000E052 最后的白尾鹿 WHITETAIL EXTREME (c) VALUSOFT 狩猎

2000E053 兵蜂 WAR DRONES (C) MEDIA DESIGN GROUP 3D射击

SOFTZ

Norton AntiVirus 2000 FOR WIN9X 简体中文零售版

Norton AntiVirus 2000 FOR WINNT WIN2000 简体中文零售版


081-

2000 NEW GAME 81

GameZ

2000E054 星球大战原力指挥官 STAR WAR:Force Commander 即时战略

2000E055 王权之幻想王国 MAJESTY: THE FANTASY KINGDOM SIM (C) MICROPROSE 即时战略

2000C031 无人岛物语RR中文版 (c) KSS 冒险策略

2000C032 霹雳小组3汉化版(需以前的NEWGAME上的英文版霹雳小组3) 行动作战

2000E056 风险2 Risk II (c) Microprose 即时战略

SoftZ

Magic.Web.Engine.v1.5.1 推荐一试的HTML编写软件破解版

MAILFORM.v1.91 FRONTPAGE插件,专用与CGI项目编写零售版

Revize.v2.3.38 中小型商业网站建站软体零售版

Search.Maker.Pro.v2.0 搜索引擎自动编写软件破解版

Ultimate_Bulletin_Board.V5.43 最好的留言版制作软件零售版

Web.Style.Describer.v3.02 风格网页设计软件包破解版


082-

2000 NEW GAME 82

GameZ

2000E057 极品飞车5保时捷之魂 Need For Speed 5: Porsche 2000 Unleashed (c) EA Sports 运动赛车

极品飞车5保时捷之魂音乐ADDON

2000E058 F1方程式大赛2000 Formula 1 Championship 2000 (c) EA Sports 运动赛车

2000E059 美国农场 Farm Land USA (C) KO Interactive 模拟经营

2000C033 春秋英雄传中文版(C)英资达/新天地互动 角色扮演DIABLO TOO

SoftZ

LightWave 3D 6.0 非常酷的3D制作软件


083-

2000 NEW GAME 83

GameZ

2000E060 魔法门英雄无敌3死亡阴影 (C) 3DO (包括英雄无敌3,末日之剑)角色策略

2000C034 帝国主义2中文版 (C) SSI 策略模拟

2000E061 拿斯卡赛车2000 (C) EA 运动赛车

2000E062 微软棒球联赛2001 (C) Microsoft 运动棒球

2000E063 统治宇宙2 Imperium Galactica II 即时战略

2000E064 星际迷航舰队Star Trek Armada (c) Activision 即时战略

PatchZ

Star_Trek_Armada_Cheat_Codes 星际迷航舰队作弊码

Imperium.Galactica.II.TRAINER 统治宇宙2修改器

Majesty_v1.1_Update_Cracked 王权升级1.1

Star_Trek_Armada_Level_Cheats 星际迷航舰队跳关码

Thief_II_The_Metal_Age_Plus_2_Trainer 神偷2金属时代修改器

Majesty_Cheat_Codes 王权作弊码

HOMM3_The_Shadow_of_Death_Trainer 英雄无敌3死亡阴影修改器

Need_For_Speed_5_Porsche_Unleashed_All_Tracks_And_Cars_Cheat 极品飞车5保时捷作弊码

NO SPACE


084-

2000 NEW GAME 84

GameZ

2000E065 神偷2金属时代 Thief 2 (c) Eidos Interactive 冒险解迷

2000E066 KA-52美洲鳄鱼小分队KA-52 TEAM ALLIGATOR (C) GT INTERACTIVE 飞行任务

2000E067 电子艺界鲈鱼锦标大赛Championship Bass (c) EA Sports 运动钓鱼

2000e068 神圣(c)Home Media 动作格斗

2000E069 异形侵略者2000 Alien Invaders 2000 (C) EGAME 怀旧射击 (如果不能安装请copy到硬盘装)

SoftZ

SOFTIMAGE.3D.V3.9Retail 最好的3D动画制作软体之一 零售版3.9

Ulead.Cool.3D.Retail 非常简单的三维立体字3.0 零售版


085-

2000 NEW GAME 85

2000C035 求婚365日2中文版(C)GAMEONE 大富翁类

2000C036 大唐诗录金学版中文版(C)三联书店 冒险解迷

2000C037 圣灵骑士中文版(C)游戏橘子工作室 角色扮演 (安装需要600MB空间)

2000C038 幻想西游记中文版(C)游戏橘子工作室 角色扮演 (安装需要600MB空间)

2000E070 电子艺界棒球2001 (c) EA Sports 体育运动

No SPACE


086-

2000 NEW GAME 86

2000E071 弥赛亚 MESSIAH (c) INTERPLAY 动作冒险

2000E072 敌情:卡曼奇对飞狼 Enemy Engaged: Commanche vs Hokum (c) Empire Interactive 任务空战

2000E073 武装直升机GUNSHIP (c) HASBRO INTERACTIVE 任务空战

2000E074 四驱车大赛2 Rollcage Stage II (c) Psygnosis 赛车

2000C039 新英雄传说3白发魔女传WINDOWS版 角色扮演


087-

2000 NEW GAME 87

2000C040 太合立志传2中文版带全部动画视窗版(C)KOEI/第3波 策略

2000E078 效忠 Allegiance (c) Microsoft 策略动作

2000E080 恶魔内脏 Devil Inside (c) Cryo Interactive 恐怖冒险

2000E081 热力微型赛车 HOT WHEELS MICRO RACERS (C) UDS 体育赛车

2000E082 神权帝国 Theocracy (c) UbiSoft 即时战略

2000E083 复苏街头弹子:海盗 Slam Tilt Resurrection: Pirate (c) 休闲运动


088

2000 New Game 88

2000C041 三国伏魔中文版(c)天堂鸟工作室 DIABLO类 ----（649M）什么rts系统好象不怎么样。

2000C042 便利商店之火锅店中文版(C)游戏橙子 模拟经营----（169M）还是一样的风格。

2000E079 雅利达街机游戏全集2 Atari Arcade Greatest Hits 2 (c) Hasbro 怀旧游戏 ----（105M）小游戏我好象没有玩过，可能这怀旧可真久啊！

2000E084 欧洲联盟足球EURO LEAGUE FOOTBALL (C) DINAMIC 体育运动 ----装到一半有不行了。

2000E085 雪乐山麻将和扑克Hoyle Solitaire & Mahjong Tiles 2000 休闲运动----（56M）休闲游戏，无聊时玩玩还可以。


089

2000 New Game 89

----也不知看中什么就买了。似乎有个游戏（117M）没写出来，过也不太好玩。

2000C043 魔法少年中文版 3D战棋(35dM)----日文版早已暴机，现在又来中文版，实在不想再玩了，太简单了。

2000C044 象棋水浒传(C)智冠 搞笑棋类(80.8M)----象棋没什么好玩的，最多让你认识些水浒中的人物罢了。

2000E086 欧洲冠军足球联赛1999-2000赛季(C)EIDOS 体育足球 (229M)----进不了游戏，无法玩，真气人。

2000E087 玩家足球经理2000 PLAYER MANAGER 2000 (C) ANCO / 3DO 体育经营(78.5M)----经营类SPORT不喜欢，还是动作的好玩。

2000E088 全垒打 OUT OF THE PARK 2 (C) OOTP 体育运(155M)----要死机，不知什么原因。

2000E089 圣经故事:神灵之虎(C)GeeWhiz Entertainment 动作冒险（19。5M）----小容量，画面好，可惜玩不来。


090

2000 New Game 90

----不错，尤其是热舞2000画面一流2。

2000C045 台湾热舞2000中文版(C)华仪国际 （284M）----第一首歌loading需要20秒，不过跳的越多loaing就越快。里面的“东西”在跳搞的我看不太清楚箭头了。

2000C046 三国演义3中文版(C)智冠 （184M）----好象没有书上介绍的那么好，我也不太喜欢策略类的游戏。

2000C047 天神之子中文版(C)欢乐盒（135M）----画面还行，不过我不太喜欢。

2000C048 绝代艳后武则天(C)欢乐盒 （97。5M）----似乎一年前我就玩过了，怎么又再版了？

2000C049 青涩宝贝中文版(C)协和国际多媒体(207M)----以前玩的有时间限制的版本，现在改进后却不想玩了，画面还行，所有游戏画面都可以当壁纸使用。

2000C050 未来零点(C)地球村多媒体 （103M）----画面不怎么样，刚装好就擦了。


091

2000 New Game 91

2000E090 商业大亨 Business Tycoon (c) Ubisoft (在NEWGAME89里,在此编号一下) ----就是那个没编号的游戏

2000E091 复苏街头弹子: 魔鬼 Slam Tilt Resurrection: Demon (c) 休闲运动 ----（568M）原来另一半在这呢！不过那又怎么样呢？

2000C051 乌龙道士中文版(C)ORANGESOFT 角色扮演----（86.3M）刚进去也没玩下去就退出了。

2000C052 事物所女郎2中文版(C)欢乐盒 恋爱养成 ----容量挺大的，画面不怎么样。

2000C053 雀美眉麻将中文版(C)CHANGESoft 休闲麻将 ----（166M）不怎么样，直接下载暴机存档。

2000C054 爆笑热血躲避球中文版(C)捷友咨询 休闲运动 ----（234M）装在D盘也可玩，不过绝招发不来。


092

2000 New Game 92

2000E092 拿卡斯3卡车大赛 NASCAR Racing 3Craftsman 赛车比赛Truck Series Expansion Pack (C) EA----（301M）怎么这么旧的游戏都放进来，是不是为了凑满600M。

2000E093 异形对铁血战士黄金版 Alien vs Predator Gold (c) Fox 动作冒险----（134M）不能进入游戏，在loading时按回车就退出。

2000C055 初恋：白色情人节中文版(C)游戏橙子 恋爱养成----（342M）在情人节的基础上改进了模糊的字体，画面却没什么进步。（装需要20分钟以上）

2000E094 幻影守望者 Shadow Watch (C) Red Storm 即时策略----（527M）怪怪的战棋类游戏，不知怎么玩，也不太感兴趣。

2000J011 恋姬日文视窗版(C)ELF ----（95M）画面一流假如那种恋爱游戏可以有钟画面该多好。


093

2000 New Game 93
----想不到很久都没碰到的读不出的问题又出现了。（只能拼命读出两个游戏）

2000E095 命运战士SOLDIER OF FORTUNE (C) Raven Software 行动作战----（546M）总算这个大作读的出来，速度上感觉不错，只是现在忙着做主页普通好游戏是不会让我玩很旧的，基本上是为了做主页才去买盘的。
2000J012 英雄传奇5海之舰歌日文版 (C) FAlCOM 角色扮演----（读不出）反正是日文的，等中文的出来不就可以了，别在象魔法少年一样，日文版暴机后再出来的中文版就不感兴趣了。

2000J013 风来之影-月影村怪物日文版 (C) CHUNSOFT 角色扮演----（一样读不出）

2000C056 战争地带中文版(C)金仕达多媒体 即时战略----（126M）感觉上变亲切了，可毕竟游戏太旧了。

2000E096 越野高手Rally Masters InfogramesDigital Illusions 赛车比赛----（读不出）


094

2000 New Game 94

2000C057 魔法门英雄无敌3中文版 (c) 3DO/育碧 即时策略----（211M）正式中文版终于推出了，虽然有些旧了但还是值得再玩。
2000C058 乱世奇缘中文版 (c) 信必优 角色扮演----（486M）的确很不错，画面精美，战棋类的战斗也很不错，喜欢的朋友决不能错过。

2000E097 魔兽演义 Evolva (c) Computer Artworks Virgin/Interplay 3D即时战略----（409M）像泥人的“魔兽”真不怎么样，而且在我家里速度方面也不太流畅了。

2000C059 仕魂中文版 (C) HANBITSOFT DIABLO类----（131M）ARPG实在太多了，和同类相比它就不怎么样了，也真不再想玩了。

2000E098 狩猎者的天堂2 Sportsmans Paradise 2 (C) windwork 3D休闲打猎----（149M）打猎游戏本来就很花时间，现在更是忙的不可能再玩了。

2000E099 蜂群2 Swarm 2 (C) 2000 RealNetworks 空中射击----（73M）似乎很早就出来了，但不知为什么又放在这期藏经阁里，可能为了凑数吧。

PATCHZ
RW2000.HIDE.MODE.OPEN 热舞2000 隐藏模式Patch ,可跳6个方向箭头的舞

SOFTZ
PC-Cillin.2000.v7.1.Win9x 和诺顿杀毒齐名的防毒墙和杀毒软件WIN9X零售版
PC-Cillin.2000.v7.1.WinNT.2K 和诺顿杀毒齐名的防毒墙和杀毒软件WIN2k零售版


095

2000 New Game 95

2000C059 家园中文版 HOMEWORLD(C)SIERRA/UBISOFT 3D即时战略---（267M）就算汉化了还是玩不太来，也许是不想去学怎么玩的缘故吧。
2000E100 核弹光速 Tachyon (c) Novalogic 3D空战射击---（426M）画面很不错，可惜似乎一样玩不太来，而且速度方面也不太爽。

2000E101 疯狂小旅鼠革命 Lemmings Revolution (c) Psygnosis 3D冒险智力---（324M）无聊是碗玩也还算不错。

2000E102 3D撞球2 Brunswick Pro Pool 3D II (c) Headgames / Activision 3D休闲体育---（187M）安装需要近30分钟，那也就算了，最气人的是竟然不能玩。

2000E103 装甲战役2诺曼底44 PANZER CAMPAIGNS 2: NORMANDY '44 (C) HPS SIMULATIONS 二战策略战棋 ---（275M）这类游戏也不太感兴趣，因为不喜欢所以也就不太会介绍了。

SoftZ
Windows.Media.Player.7.beta Windows媒体播发器7.0 beta版
咨讯人转录精灵 CD转MP3工具零售版
咨讯人抓歌大师 查找MP3的工具零售版
咨讯人点播DJ 播发MP3的工具零售版


096

2000 NEW GAME 96

---这张盘真是没什么好说的%·%·#！
GameZ
2000E104 大刀 Daikatana (C) EIDOS 动作冒险---（583M安装需要半小时）唯一的一个大作，可是却检测不大我的Voodoo2！

2000C061 明星志愿闯通关中文版 明星志愿闯通关(C)大宇 趣味游戏---（133M）无法看清游戏中的字，当然用了内码转换器也一样。

2000C062 武状元苏乞儿中文版 武状元苏乞儿(c)欢乐盒 角色战棋---（134M）欢乐盒真是没有长劲，简直和《新龙门客栈》一个水准。

2000E105 卡丁车大赛 KAWASAKI ATV POWERSPORTS (C) ENCORE SOFTWARE 体育运动---（32M）一进游戏就死机！

2000E106 拯救恺撒帝国 Asterix & Obelix Take on Caesa (c) Cryo 横版3D动作冒险---（47M）怪异的3D易智游戏。

2000E107 空战司令部2 Air Command 2 (c) JoesGames 策略指挥---（19M）又是一款畴数的游戏，真是没什么好说的。

SOFTZ
PowerQuest.PartitionMagic.v5.01.Incl.Win2K.Support-MFD 分区魔法师5.01零售版包括win2k支持
HotDog.Professional.v6.0.FINAL.Win9xNT.Cracked 热狗专业6.0最终版


097

2000 NEW GAME 97
---这张盘中几乎都是大作好游戏所付出的代价是超长的安装时间和大空间的需求！推荐一买！

2000E108 欧洲联盟杯足球赛 UEFA Euro 2000 (c) EA Sports 体育足球---（122M）好不容易又等到一款足球游戏竟然无法进入游戏，自动退出，真气人！
2000E109 神犬争霸 Dogs of War (c) TALONSOFT 即时战略---（157M）不知道什么原因进入游戏没多久就出现非法操作！
2000E110 战争的艺术之 Operation Art of War: 策略模拟 世纪的冲突 Century of Warfare (c) Talonsoft---（252M）因为对策略类游戏不感兴趣所以也不说什么了。
2000E111 星际轻骑兵 Starlancer (c) Microsoft 空战模拟---（409M安装需要半小时以上）非常不错的空战模拟游戏其配置也不高只要你有一块象样的显卡就OK了！
2000E112 火星暴动 Martian Gothic Unification 动作冒险 (c) Take 2 / Talonsoft ---（806M安装需要40分钟以上）类似于生化危机的冒险游戏，不过它是3D的，想想生化危机变成全3D化你会觉的如何！推荐一玩。

MP3z

大话西游主题曲
笑傲江湖主题曲
鹿鼎记主题曲
射雕英雄传主题曲


098

2000 NEW GAME 98

---总的来说这张盘也还算可以，大作末日利刃的疏忽可以原谅，藏经阁99中会有弥补的！

2000E113 恐龙危机 DINO CRISIS (C) CAPCOM 恐怖冒险---（300M）在前几天我已经介绍过了，是一部不容错过的生化类游戏，详情请看游戏点评。

2000C063 英雄无敌3末日之刃中文光碟版(C)育碧/3DO 策略角色---（309M）果然没有解密就不能玩，当然你不信的话是了就会......死机。

2000C064人偶情缘中文版(C)依星游戏恋爱养成---（92M）画面方面还算不错，其中购物时的3D娃娃也很不错，靠修改存档会造成存档破损的后果，当然这个游戏也挺费时的除非有什么也不做，不过那就没玩的必要了。

2000E114 极速英雄Flying Heroes (c) 飞行射击 Take2/Illusion Software/Pterodon---（472M）画面方面的确不错，游戏方面也可圈可点，同样是一部不错的好游戏，配置方面也不高哦！不过现在担心游戏配置的人好象不太多了吧！~^~

2000E115 玩具军人之世界大战 Army Men World War (C)即时战略 3DO---（300M）又是一款玩具兵的资料篇，还是老画面，增加的只是剧情和战斗时的战斗工具吧，我是不太喜欢的！


099

2000 NEW GAME 99

---想不到那么快，藏经阁99也来了前几期的游戏还没玩什么就又要uninstall了，总的来说这张盘也非常不错，游戏不少，工具也不少，看样在藏经阁100将会更加不错，真让人期待啊！

GameZ

2000C065 横扫千军之王国风云中文光碟版版(C)UBISOFT CAVEDOG 即时战略---（118M）光碟版完全中文版，育碧公司真是不得了，那么多的经典游戏汉化版，质量都很不错，不过50的正版还是有点贵！

2000E116 金属也疯狂德语版 Metal Fatigue(c）Zono Take 2 即时战略---（468M）安装又要半小时，不过可以不解压声音文件，一样可以玩节约不少时间了，不过就是没声音了，3D即时战略画面很不错，不过这移动速度好象有点慢，不知道是什么原因。

2000E117 电子艺界板球 2000 CRICKET 2000 (C) EA SPORTS 体育运动---（220M）又是EA的体育运动游戏，不过板球怎么玩呢？

2000E118 手绢 Handkerchief (c) XSIV 横版射击---冲版子的游戏很不错的画面，不过这类小游戏对于无聊的时候消磨时间很不错，不过电脑上可消磨时间的游戏太多了也没什么必要重点介绍这种小游戏。

2000E119 炼金术士 ALCHEMIST (C) ARC MEDIA/WARP POWER 即时战略 ---（39M）？这是新的游戏吗？什么时候的画面，好象是有相当的历史了吧，可看看时间却是99年的真是奇怪？

SoftZ
Yamaha.SoundVQ.Encoder.v2.60b1 雅玛哈出的音质和MP3一样，但却比MP3小的最新音乐压缩格式
Media.Ripper32.v1.4.Win9xNT.Regged 从游戏中大文件中提取动画，音乐，图象的工具
virtual_drive_2000_v5.1 最新的模拟光碟2000,5.01
Sthvcd.2000.Cracked 超级解霸2000正式版
mpeg4.make.tool.Pack 微软MPEG4制作播放工具包
Ulead.Photo.Explorer.v6.0 友利照片探险家6.0零售版
HyperSnap.DX.v3.61.Win9xNT.Incl.Keygen 最好的截图工具3.61
PC-Cillin.2000.v7.23.Win9x 趋势科技杀毒2000 7.23零售版for win9x
PC-Cillin.2000.v7.23.WinNT.2K 趋势科技杀毒2000 7.23零售版for win2k.nt
(可杀i love u 病毒以及它的各种变种)

附:微软MPEG4制作播放工具包详细目录
mpeg4core mpeg4的播放和录制代码
decss 破解DVD的vob格式到硬盘
virtualdub1.3c 合并MPEG4格式的不带音频的AVI和WAV到完整的MPEG4文件格式
Mpeg2avi_v0.16B35 最标准的DVD格式VOB转成不带音频的MPEG4格式的AVI
VOB-snoopy 从VOB格式抽取ac3 5.1声道的音频格式
ac3decode813 将ac35.1声道转成48000的wav格式
Flask MPEG-Encoder 0.562 一个图形界面的vob转avi(mpeg4) ,vob转mpeg1(vcd)
divxplay 内含2种播发器3个版本，但前提是你必须先安装mpeg4的代码

PatchZ
Dogs_Of_War_Money_Trainer 神犬争霸修改器
Flying.Heroes.Money.Cheat 极速英雄金钱修改器
Quake.3.Arena.v1.17.Update 雷神之锥31.17硬盘版升级档
Army_Men_World_War_Cheat_Codes 模拟军人世界大战作弊码
Sim.Theme.Park.Patch.V2 模拟主题公园硬盘版升级档
98heroes3bladefix CJG98里英雄3末日之刃修正文件

OtherZ
魔兽争霸3宣传动画


100

2000 NEW GAME 100

---让人期待的藏经阁100终于出来了，虽然没有什么海报，双CD的大作，但还是有不小的进步，其中工具一栏尤其增加了容量了。
GameZ
2000E120 孤胆枪手2 MDK2 (C) INTERPLAY 动作冒险---（116M）很不错的大作，画面不错，游戏的操作方面也很可以。是一部值得推荐的游戏。（稍后会在相关栏目中增加其介绍）

2000C066 舞光十射中文版(C)华彩软体 3D音乐游戏---（176M）DDR类的GAME越来越多了，质量方面也很不错，在主页上也有详细介绍，至于本来打算提供大家下载的现在看来也不用了。（不用跳舞毯一样可以玩的）

2000C067 近距离作战4中文版(C)SSI 策略游戏 ---（472M）唯一一款不感兴趣的游戏，结果还是装了（半小时以上）可却只进入游戏试了试就退出反安装了！

2000C068 圣战群英传神圣国度中文版(C)UBISOFT 英雄无敌类型---玩英文版的时候就觉的这是一部不错的游戏，现在中文版出来了有机会还是可以玩一下的（值得推荐）。

2000E121 脱衣救地球(C)Panty Raider:From Here To Immaturity (c) Simon and Schuster 国外极具争议的游戏 ---很简单的一款平面射击类游戏，当然这种不尊重女性的行为我是不赞成的，游戏配置方面也很低的！

SoftZ
Virtual.Drive.V5.1.Win9xNT2k.Retail 虚拟光碟5.1零售版
Applet.Button.Factory.v5.0.Regged-CiA 超级JAVA按钮制作工厂，丰富你的网页效果，完全正式版Audiograbber_v1.62.2_Full_Win9xNT2k-Bt2000 方便快捷的MP3音乐制作软件，集抓音轨、压缩于一体的软件AutoPlayer.Plus.2.0.3.2.Cracked-COVE 自制光碟的自动播放菜单，真正实现软件光碟的DIY
CPU.Cool.v5.1.8.Win9x.Incl.Keymaker-FALLEN 德国人制作的最好的CPU降温软件.
WindowBlinds.v1.22o.Enhanced.WiN9XNT.REGGED-oDDiTy 一流的WINDOWS换皮肤软件，让你的WINDOWS与众不同ICQ.Password.Cracker.v1.0-F00KRU ICQ号码破解程序，忘记ICQ密码的人有福了。支持ICQ版本为99a-2000B
INTERVIDEO.WINDVD.2000.V2.1.RETAIL.MULTILINGUAL-DWP 功能巨好的VCD、DVD播放程序，而且还是多国语言版的哦Lockdown2000.v7.0.0.1-DeMoN 最好的网络安全维护软件，可让你的电脑不被外来黑客的入侵Musicmatch.Jukebox.v5.10.0107.Win9xNT.Incl.Keygen-TNO 一个功能完善的多媒体播放程序，界面非常有吸引力Opera.V4.0b4.WIN9XNT.CRACKED-Lz0 小巧而功能完善的网络浏览器最新版
QuickTime.Pro.v4.1.2.Win9xNT.Regged-NJ 苹果公司出品的视频播放软件最新版本
TheBat.v1.42f.cracked-CiA 邮件小蝙蝠，巨好的的邮件客户端软件，非常好用哦！！！Ultra.Edit.v7.10a.Win9xNT.Incl.Keygen-FALLEN 最好的文本、十六进制文件编辑程序，可同时编辑255个文件，对文件大小不限制Xara3D.v4.0.Incl.Keygen-TMG 媲美COOL 3D的3D字体制作软件，提供可调整的光源效果，巨好Windows.Help.Designer.Professional.v2.3.5-MFD WINDOWS帮助文件高级编写工具，功能完善且操作简单，非常实用ShutDown.NOW.v4.01.Cracked-iNTENSiON 专业极的定时关机程序，可以在你休息之后，完成关机任务WinZIP.v8.0.FINAL.Win9xNT.Incl.Keymaker-CORE 一个几乎使用WINDOWS的用户都要使用的压缩软件，在最新版中，其功能有了长足的进步
Ulead.Plug-In.Madness.II.For.Cool.3D.v3.0-MFD 友利COOL 3D的最新插件，提供了多达十种的最新特殊效果，包括爆炸、倒影、多面体、人物动作等

PatchZ
MDK2_Trainer_Plus_2-DVN 孤胆枪手2项修改器


101

2000 NEW GAME 101
---刚说他有进步马上就不行了，这张盘就一个独创天涯是个大作其他就实在不怎么样了。可唯一一个大作却因为太忙了，没时间安装所以只有过两天再介绍了。
GameZ
2000C069 独创天涯中文版 (c) 创意鹰扬 角色扮演 (安装时间较长，使用UHARC压缩)---（681M）唯一的大作结果也并不让人觉的那儿好的，很奇怪的主角，ARPG的类型。

2000C070 大地英豪中文版 (C) 火凤凰 角色扮演---（341M）真是太无......一执行就说LOAD AVI 错误 真是没办法。

2000E122马和步枪标准版 HORSE & MUSKET SCENARIO PACK *STANDALONE* (C) SHRAPNEL GAMES 回合策略---（18M）也不知道这是什么游戏，实在是太.....无话可说了。

2000E123 第一明星 First Division Stars (c) EA Sports 体育足球---（144M）不知道我是不是几个月前的EA的那个英超的足球游戏，这个一进去就死机，也无法看到主菜单。不过藏经阁的有足球的盘这足球游戏的不能玩实在是太气人了。

2000J014 天下统一之幕府末日日文版 历史策略---（42M）真是又一款无聊之作，容量小，又是日文。

2000E124 鲈鱼大赛4 (C) SIERRA SPORTS 体育休闲
FIELD & STREAM TROPHY BASS 4 (C) SIERRA SPORTS---（358M）果然很无聊，钓鱼实在是不能让人感兴趣。

PatchZ
Campaign_1776_The_American_Revolution_v1.02_Update 美国独立战争1776 v1.02升级档
Enemy_Engaged_RAH66_vs_Ka52_v1.4.0c_Update 卡曼奇对武装直升机 v1.4升级档
Flying.Heroes.Update.v1.10 飞行英雄v1.10升级档
LEGOLAND.TRAINER 乐高主题公园金钱修改器
Martian_Gothic_Trainer 火星暴动金钱修改器
Motocross_Madness_2 疯狂摩托2时间限制解除补丁
Operational_Art_Of_War_Century_of_Warfare_v1.02 战争的艺术之世纪的冲突v1.02升级档
PGA.Championship.Golf.2000.Trainer 高尔夫2000比分作弊修改器
Rally_Masters_Multiplayer_Fix 拉力赛车联机补丁
Revenant.v1.22.Update 游魂v1.22升级档
Starlancer_All_Mission_Cheats 星际骑兵队所有关卡显示补丁
The_Devil_Inside_Patch 心魔升级补丁
Unreal.Tournament.Update.Patch.v4.18 虚幻竞技场v4.18升级补丁
Seven.Kingdoms.2.Update.v1.19.Cracked 七个王国2升级补丁
Daikatana.Cheats 大刀的作弊代玛

OtherZ
Tttr.mpg 新铁拳欣赏动画之一
tttnewcg.mpeg 新铁拳欣赏动画之二
Rene01.mpg WESTWOOD的命令与征服叛逃者欣赏动画
bg2.mpg 博得之门2欣赏动画


102

2000 NEW GAME 102

---又是一张不好不坏的盘，虽说几款汉化版的游戏还算不错，不过到底已经过了一段时间了，总的来说，这张盘还算过的去。不过并不值得珍藏。

2000C071 洛克人钢铁之心中文版 (C) CAPCOM 动作冒险---（342M）这类的3D游戏真的是太多了，不过中文版看上去还是很亲切的。

2000c072 魔鬼英豪中文版 (C) EIDOS / 第3波 角色扮演
Revenant Chinese Ver (C) EIDOS---（397M）英文版的时候，我只玩了一会，现在虽然是中文版了，也还是速度方面不爽，终告放弃了。

2000C073 魔导异元素中文版 (C) 工画堂 角色策略---（81M）的确在画面方面看不出是256色的，不过玩起来就不怎么样了，实在木不着头绪。

2000E125 欧洲冠军杯足球经理 (C) Infogrames 足球经理
UEFA Manager 2000 (c) Infogrames---（233M）足球始终还是自己上比较有趣，不过也还是有人喜欢做教练的。

2000E126 星际迷航:星河舰队指挥官黄金版 StarFleet Command Gold Edition (c) Interplay / 14 East 太空策略---（223M-800M）也不知道是什么原因，在慢长的解压过程中有个大约800M的文件压到95%时出错了，可能硬盘不够了，可没了这文件也依然能玩，真是奇怪的很，不过即使这样也还是不太会玩。


103

2000 NEW GAME 103

---本来还觉的这张盘挺不错的可是主打游戏还魂者却在解压时出错，说是内存不够，本以为是硬盘不够，还特别又擦掉不少东西，可是却依然不行，难道连解压也需要64M以上内存才行吗？其中的工具对于做网页很不错的。
2000C074 恶灵中文版(C)圣教士恐怖解迷-- （507M）这类游戏我也曾经玩过一般中文般的话就可以暴机，这款到真的是中文版或许会抽空玩玩画面方面很算不错，很有那股恐怖的味道。

2000E127 还魂者 Soulbringer (c) Infogrames 恐怖ARPG ---（356M-???）因为没有顺利安装所以也无法玩到也不知道到底如何，真是很遗憾啊。买了光盘版果然就可以玩了，感觉真的很不错，画面是超一流的感觉很真实，在战斗时也是如此，而且速度也很不错。只是时不时的会跳回桌面，可能是BUG也可能是我没把第二张光盘放着玩！

2000E128 越南归来 VIETNAM: BLACK OPS 第一人称冒险 (C) VALUSOFT/RISE SOFTWARE---（78M）又是一款射击类游戏，和其他精品相比就不怎么样了，而且在速度上也不行（在我家）。

2000J015 红泪日文版(C)GEO 角色扮演养成---说是养成类游戏好像不太确切，因为这是一款确确实实的RPG的游戏，去物品店接受任务，然后去完成当然也有主线穿插其中，画面方面类似于乱世奇缘，战斗时却有点想战国美少女，如不是日文的或许还挺不错的呢？而且可能还带点H画面（我还没玩到呢）。在最新一期的软件光盘中有着红泪的介绍很让人以外，不过也知道这的确是信必犹公司的新产品，当然我也已经玩暴机了，只是还有很多分支尚未玩到，这的确在剧情方面还算不错，只是是不是这类H类游戏就可以畅通无阻了呢？

SIMZ
VGS PS模拟器ISO文件(已经转成虚拟光碟文件,内含Virtual.Drive.V5.1.Win9xNT2k零售版)

SoftZ
PHOTOIMPACT_5_CHINESE_Retail 友利图形制作利器5.0简体中文零售版

PatchZ
Descent_3_v1.4.0_Update_Cracked-CLS 天旋地转3v1.4.0 硬盘版升级档
Soulbringer.Trainer-DVN 还魂者修改器
SouthPark.Rally.Patch.Cracked-MYTH 南方公园赛车硬盘版升级档
Vietnam_Black_Ops_Cheat_Codes-CLS 越南归来作弊代码


104

2000 NEW GAME 104

---这张盘本来是很不错的，可关键的一个游戏不能玩出来真是非常的糟糕，不过工具到是不少，而且还有两个N64的模拟ROM，而且玩的出来。尤其是赛尔达传奇2可以玩！总的来说这张盘只是还可以！

GameZ

2000E129 激爆装甲英文版(又名金属也疯狂) 即时战略 Metal Fatigue (c) Take 2 Interactive---（405M）装了半小时之后才知道这就是藏经阁99里的德语版的翻版，翻成英语而已。有种上当的感觉，这张盘这么看了似乎就不怎么好了。

2000E130 战略高手(又名地面控制) 即时战略 Ground Control (c) Massive/Sierra---（179M）太可惜了，听说很不错的一个游戏却不能玩，一执行就出现非法操作，而且买了光盘版也一样不行！

2000E131 午夜狂飙 三维赛车 Midnight Racing (c) BrightStar---（18M）这个游戏真是无话可说了，小容量却有着非同一般的画面，而且速度也非常的流畅，唯一的缺点就是画面很暗，有时有字体脱落的感觉（也有可能是我的显卡有问题）

2000C075 铁路大亨2资料片第21世纪中文版(C)新天地互动/POPSOFT 模拟经营---（240M）中文版还算可以，只是不太喜欢经营类的游戏。

SOFTZ
Paragon.CDRom.Emulator.2000.Personal.Edition.V1.01.000-UTOPiA最新出品的光驱虚拟程序，特色在于可以无需启动WINDOWS就可以随意增加光驱数量

CyberLink.VideoLive.Mail.v3.11b.Cracked-PGC
是不是厌倦了一成不变的文字邮件，要是能把自己的影象当邮件传送就好了。而这个软件的功能就在于此，不过输出文件不会很大哦！

ADOBE.LIVE.MOTION.V1.0.0.78-SLTADOBE公司在今年推出的网页动画设计软件，一发行便被冠名为“Flash 杀手”

Eudora.Pro.v4.3.2-MFD国际通用的邮件管理程序，老牌子、新功能，巨好。

FlashIt_v1.1_Macromedia_Flash_Deprotector-UCF是不是羡慕别人漂亮的FLASH动画，是不是想倨为己用，那么这个FLASH反编译工具就可以帮忙，他可以把任何已编译好的FLASH动画反编译为原脚本文件

Image.Forge.Pro.v2.8.Cracked-PGC小型的图形编辑软件，主要功能是合并图形和3D标题制作

ImageConverter.Plus.v4.22.Win9xNT-XCRYPT图形文件格式批量转换工具，具备少许编辑功能。

Macromedia.Dreamweaver.UltraDev.v1.0.FINAL-MFD完全超越Dreamweaver的网页制作工具，较Dreamweaver来说增加了系列功能：ASP, JSP, and CFML完全支持、数据库捆绑、应答编辑器等。

NetAnts.v1.20.Win9xNT.Cracked-CORE网络蚂蚁，国产下载软件精品，最新版

Symantec.Visual.Page.v2.0.SE.WIN95.NT.engl-NJ一向以出品计算机安全产品的赛门铁克公司竟然发行网页制作软件，奇怪？！
可能网页制作已成为不可逆转的潮流了吧。

Teleport.Pro.v1.29.1422.Win9xNT2K.Including.Keygenerator-TMG
老牌的离线浏览器软件，功能较以前更加完善，非常好用。

TRW2000.V1.22.Registered-UTOPiA最好的软件功能调试器，是最新注册版的哦!

Virtual.Game.Station.v1.4-3D-REPACK 迄今为止，最新也是最好的PS游戏机模拟软件，比BLEEM好一百倍。

RealTime.Cookie.Cleaner.v1.5.Win9xNT.CRACKED-DV 实时网络“小甜饼”清理工具

PatchZ

Messiah_Update_v1.2_Cracked-MYTH 弥赛亚硬盘版升级档V1.2
Ground.Control.Trainer.Plus.1-BACKLASH 战略高手(又名地面控制)作弊码
MDK_2_WINDOWS_ME_FIX-CLS 孤胆枪手WINDOWS太平盛事版(ME VER)修正
Soulbringer.SaveGame.Ultra-BACKLASH 还魂者无敌记录

SImZ
任天堂64游戏
塞尔达传说2
机器人大战64
和可以运行模拟器CORN


105

2000 NEW GAME 105

---又是一张鸟盘，不是因为要介绍我是不会买的，还在可以随时去换新的所以就没什么问题了，这张盘和TOP GAME 37几乎是一模一样，只有一个游戏不一样，也就是这个原因所以我只介绍NEWGAME系列而不介绍TOPGAME，不但游戏不怎么好，而且可以玩出来的也只有一半（在我家）。

GameZ

2000E132 地球2150 新一代即时战略 EARTH 2150 MINDSCAPE / SSI---（256M）3D的即时战略游戏可以说是超越了前作，但也感觉并非如此的出色尤其是有点和其他的某某游戏很相似，但又的确是一款很不错的游戏，现近阶段中是值得玩上一玩的！

2000E133 病毒感染 恐怖角色扮演 The Tainted (c) Twilyt---（161M）虽然可以进入游戏看到片头，可就是无法loading至游戏里（loading时要死机）。

2000E134 Suzuki Alstare 越野摩托赛事 体育摩托类Suzuki Alstare Extreme Racing (c) Ubi-Soft---（310M）也一样玩不出来，这次连菜单都看不到就跳回桌面了。

2000C076 火星任务中文版(C)工画堂 策略营建---（123M）窗口式的经营策略，实在不怎么样，画面不好，游戏感觉也不好，真是没办法。

PatchZ
Earth.2150.Cheats-DVN 地球2150作弊代码
Ground.Control.all.levels.cheat-IND 地面控制作弊代码
Ground.Control.Trainer.Plus.1-BACKLASH 地面控制修改器
MDK2.Real.Cheat.Codes.REPACK-Stoned 孤胆枪手2作弊代码
MDK2.ALL.MOVIES.CHEAT-DVN 孤胆枪手2所有动画作弊代码
Vampire.Masquerade.Trainer-0cd 吸血鬼金钱修改器
Vampire.The.Masquerade.Cheat.codes-DVN 吸血鬼金钱作弊码


106

2000 NEW GAME 106
---这张盘真是不错，把大约三个好游戏合在一起了，而且三个大作都可以玩，可以说这张盘是绝对超值的。

2000E135 吸血鬼:化装舞会 (c) Activison 即时角色扮演
Vampire: The Masquerade-Redemption (c) Activison---（800M以上）以为实在没有时间和空间所以只有装到一半就算了好在光盘版我也玩过了，这应该可以玩的，只是现在没时间装而已所以以后再说了，评论我也早已写好了，而且还包括幕府将军。

2000E136 幕府将军:完全战争 (C) 电子艺界 即时战略 Shogun : Total War (c) Electronic Arts---（466M）双CD的容量被减缩至这种地步真是很不错，而且完全可以玩只是没有动画而已，动画的质量到是不错，不过我买光盘版时已经看过些了现在换成别的也挺不错。

2000E137 法国网球公开赛2000 (c) Cryo 体育网球Roland Garros 2000 (c) Cryo---（187M）很不错的游戏绝对值得玩上一玩而且配置也绝不高，至少在我家没有感到一丝的不爽，只是还不太适应玩的方法，很难操作要一段时间的适应期！

2000E138 露娜兔女郎弹子房 (c) Independent Arts/CDV 休闲弹珠Lula Pinball (c) Independent Arts/CDV---（242M）很奇怪的出错情况，说硬盘空间不够（在执行游戏时），出错后再看看装这游戏的硬盘果然本来还有500M以上的空间都不见了都变成了虚拟内存了。

2000E139 抢滩登陆战2000 WizardWorks 即时战略 BeachHead 2000 (c) WizardWorks---（35M）说即时战略不太确切只能说是一个射击游戏，你只能不动的在那打目标，而且很难瞄准的画面也不怎么样。

2000C077 金智塔幻想西游记中文版 (C) 金智塔 即时角色扮演
---（187M）完全和暗黑1一个界面简直就是中国化的暗黑，实在是不怎么样画面已经过时，而且在行动时也不怎么觉的舒服看在其他几款游戏上就算了吧！

PatchZ
Shogun.Total.War.Working.Trainer-MYTH 幕府将军:完全战争修改器
BeachHead.2000.Trainer-MYTH 抢滩登陆战2000修改器


107

2000 NEW GAME 107

---因为一个大作还没试所以，不能早做评价不过或许还可以，不过只能算过的去而已。抽空安装了阎王令可惜也不怎么样好，这样看来这张盘也实在也不怎么样了！

2000C078 阎王令中文版 (C) 大点工作室/第三波 即时角色扮演
----因为容量太大，所以等硬盘空出来再说了，据说是一款很不错的游戏。补：（648M）感觉上和达摩一样速度不舒服，就算新加了奔跑也还是很慢的样子，画面到还算出色，知识比例有点大而且我在开始玩了一会儿连战斗也没碰到过，也不知道怎么样的战斗不过还是不觉的好玩！

2000E140 赌城恺撒皇宫 (C) INTERPLAY 博彩游戏 Caesars Palace 2000 ---（275M）INTERPLAY公司是我比较喜欢的公司之一，他们出品的游戏质量都很高的，这次也是。画面真的很不错，3D的界面效果很漂亮的，只是游戏太少只有四个分别是21点，老虎机，转盘，殊哈。

2000E141 猎取红公爵 (c) Fiendishgames 空中飞行射击 Hunt For The Red Baron ---（15M）不能玩，容量那么小也不会有什么花样。

2000E142 国防司令官 (C) Microsoft 怀旧射击 Defense Commander---（12M）不能玩，不过也无所谓。

2000C079 梦幻水族馆中文版 (C) 全景软体 休闲养热带鱼---（114M）挺不错的一个游戏，画面看上去很舒服，3D的效果也很优秀，还有鱼类知识百科全书可以让你既有的玩又有的学。

2000c080 魔咒泡泡龙中文版 (C) 智冠 动作过关---（56M）不怎么样，操作也不方便，动作设计的也很糟。

PatchZ
Command.And.Conquer.Tib.Sun.Update.2.0.3.and.FIXES-DVN 命令与征服泰伯利亚之日升级档2.03硬盘版升级
Shogun.Total.War.Update.v1.1.Cracked-MYTH 幕府将军硬盘版升级1.1
Shogun_Total_War_FIX 106期幕府将军修正文件
Soldier.of.Fortune.V1.05-LAXITY 命运战士1.05硬盘版升级

SOFTZ
POWERQUEST.DRIVE.COPY.V3.0-DWP POWERQUEST出品的硬盘COPY工具，速度极快

PowerQuest.Drive.Image.Pro.v3.02-MFD POWERQUEST出品的系统备份工具，比诺顿的GHOST要好的多，克隆出来的系列WINDOWS运行稳定


108

2000 NEW GAME 108

---虽然有5个游戏，却只占了三百多兆，一个恶灵的补丁要两百兆，为了恶灵就算了吧，上次怪不得玩不下去了，不过现在又擦了，实在新游戏太多了，这张盘没什么大作（本以为殖民计划2是大作的呢），总觉的这几期藏经阁水平都有下降了！

2000C081 殖民计划2中文版(C)光谱咨讯 即时策略---（41M）实在是没什么好说的，一代的时候的确是一款非常不错的游戏，记的那是玩的还挺带劲的，只是时过几年了却没什么进步似的，尤其画面方面还是很糟的样子，看容量就知道了，至于游戏方面我还没好好研究过，有机会再说了。

2000C082 咕噜一族中文版(C)第3波 智力冒险---（165M）易智类的游戏虽然花样很多但毕竟对于大部分的玩家来说是没什么玩头的这个游戏也是如此。

2000C083 英熊本色中文版(C)飞玩咨讯 三维冒险---（119M）3D的动作类游戏真的很多，反正实在太多了，画面方面也多是这样的只要有块3D卡就可以玩了，只是你到底会选择那一个玩呢？太多了....

2000E143 高赏金F1方程式大赛 (C) EIDOS 体育运动 F1 World Grand Prix ---（321M）果然赛车还是EA为最顶级，虽然EIDOS的这款赛车游戏也挺不错的，但画面还是比不过极品5，而且似乎在速度方面没有控制好，快的让人无法正常操作了，动不动就撞飞出界了。

2000E144 战斗任务:远方的霸主 (C) Big Time Software 即时战略，战棋 COMBAT MISSION: BEYOND OVERLORD ---（225M）显示不正常，出现两个画面所以无法介绍，不过看上去并不怎么样！

PATCH

Zaphiefix 恶灵中文版%100修正程序(解压缩到你的恶灵目录里)

SOFT
Norton_Internet_Security_2000_Family_Edition_Win9xNT2K-DOD


109

2000 NEW GAME 109

---感觉还算可以至少工具也很不错，假如剑侠2没买光碟版的话可以买这张盘。

2000C084 剑侠情缘中文版 (c) 金山公司 中文武侠角色扮演大作
---（249M）因为光碟版早已暴机所以也不必细说了在游戏点评中有介绍的！

2000c085 TGL美眉大富翁 (c) 帝技爷如 中文恋爱大富翁类---（29M）256色的画面感觉让人不太好接受，不过靠着TGL的实力也的确有一定水平的但是游戏性方面就没什么好说的太过简单了看样子TGL还是出RPG来的好而其他的就算了吧！

2000J016 红莲日文版 日文恋爱角色扮演 ---（231M）画面还算精美，RPG的类型有点像战国美少女只是战斗方式是面对面的战斗感觉就不怎么好了。

2000J017 真侍魂:武士道列传RPG 日文名作角色扮演(模拟器)---（236M）虽然很有名但还是不太想玩所以也没玩什么只是要玩的话挺麻烦的不过和我以前在DOS下为了玩一个游戏因为内存不过而大费周章相比就没什么了！

SOFT

Windows.Millennium.Edition.Final-SWAT WINDOWS98 真正的接班人WINDOWS千僖版正式最终版(支持所有win98支持的游戏和软件)

Norton_Personal_Firewall_2000_for_Win9xNT2000-DOD 诺顿私人防火墙零售版


110

2000 NEW GAME 110
---这张盘 说好不好说坏也并不坏，至少时间机器这个大作可以玩出来，可是还有一个大作去无法玩出来喜欢的朋友可以买着试试。

2000E155 Deus EX 英文版 欧美角色扮演大作---（512M）用了补丁还是不能玩。

2000E156 时空机器英文版 (C) CRYO 欧美冒险角色大作
TimeMachine---（618M）这个大作也并不感觉非常好，画面并不算好，操作也不太方便，尤其走路的时候头晕的很！

2000E157 中世纪2 (C) Incredible Simulations 历史模拟战略
Medieval 2 ---（13M）很无聊的没什么意思。

2000E158 制空霸王 (C) Texelware AB 空中飞行模拟 Let's Dogfight!---（4M）玩不出来！

2000J018 感性射击日文版 古怪的飞行射击---（33M）画面算不上什么精美但挺有趣的不过也并不算什么好游戏。


111

2000 NEW GAME 111
---这张盘的确很不错，虽然安装时间都比较长但都可以玩出来而且不少都是比较好玩的游戏应该值得推荐一下的这几期藏经阁速度快起来了也好不过￥方面就紧张了！

2000E159 黑暗王朝2 (c) Pandemic Studios/Activision 即时战略
Dark Reign 2 ---（237M）画面绝对是近期最棒的当然因此配置也绝对不低至少在我家是不行了，咳~~~~~！

2000E160 蚂蚁帝国 (C) Microids 即时战略---（245M）昆虫的战斗挺有趣的，使用3D卡的效果也还算不错。

2000E163 星际迷航王国学院 (C) interplay 即时战略 Star Trek Klingon Academy ---（389M）和家园一样不太能够掌握，不过听说很好玩的而且是5CD的大作真是太厉害了！

2000E161 球杆俱乐部 (c) MIDAS 体育修闲 CUE CLUB (c) MIDAS---（163M）画面很不错的，操作也很简单绝对值得一玩的游戏，打桌球我也挺喜欢的不过水平有限（呵呵撤远了）。

2000E162 公爵家庭比赛 体育修闲 The Dukes of Hazzard: Racing for Home (c) Ubi Soft/SouthPeak----（290M）还算可以的赛车游戏可以玩一玩。

2000E164 太空结界 (C)VATICAL ENTERTAINMENT/VICARIOUS VISIONS 空中三维即时战略TERMINUS ---想不到因为内存不过所以不能玩了最低内存40兆以上我只有32M，真是太可怜了！

PatchZ

110 杀出重围修正程序


112

2000 NEW GAME 112
---虽然有两个游戏玩不出但假如喜欢笑傲江湖的朋友可以买这张盘到底1CD的价格买到了4CD游戏了。

2000C086 笑傲江湖之日月神教中文版 (C) 第3波 中文角色扮演---（692M光盘版安装容量）因为有了光盘版我也没有装不过应该是装的出来的，我也不想退4CD光盘版了我认为这个游戏是值得珍藏的，所以我决定用光盘版玩，当然其中也带了个人因素在（武侠类游戏我全都有珍藏哦）游戏方面我觉得也很不错，像FF8又怎么样，难道FF8你不喜欢吗。

2000J019 捕物贴日文版 日文角色扮演---（123M）因为序幕时间挺长的没时间看下去了，所以也不知道是什么类型的，抽空再试试吧，不过画面是不怎么样的。

2000J020 选拔警备员日文版 日文角色扮演---用直接解压会出现CRC错误所以我试了试用WINRAR打开再解压果然就行了可惜会出现非法操作（网友：一样不能玩有什么好说的。呵呵）

2000E165 无限高尔夫英文 (C) UBISOFT 英文体育运动 ULTIMATE GOLF---（108M）在LOADING结束时就会跳会桌面执行非法操作。


113

2000 NEW GAME 113

---这张盘实在是太菜了，容量最大的个游戏无法安装，其余一些也绝对不值得玩0.1小时以上，不过114和116都是值得期待的新作。（建议：决不要买这张盘！）

2000C087 卡哇伊小猫眯中文版 (C) 第3波 恋爱养成---出现已经很久没出现的I/O错误，这说明盘的压制过程出了问题了，真是的。（没有办法的）。

2000C088 IQ争霸中文版 (C) 蓝海豚科技 智力问答---（32M）玩不出一执行就出现黑屏。

2000C089 拿破仑1813战史简体中文版 (C) UBISOFT 历史策略---（87M）中文版又怎么样一样不感兴趣没什么劲的！

2000C090 王国兴亡史简体中文版 (C) KOEI 历史策略 ---（279M）果然还是不怎么样，KOEI还是三国系列行。


114

2000 NEW GAME 114

2000J021 ELF游戏全明星之脱衣雀 (C) ELF 日文游戏大作---听说很有名的一个大作却不能安装，很多人买这张盘就是为了这个游戏的，一样的I/O错误（明知不可能再试出来了也还是装了好几遍希望能有奇迹出现） 补：（120M）画面还是ELF的风格精美漂亮，游戏也有很多花样，有很多好的东西可以买绝对是一款不错的游戏ELF爱好者不能错过！

2000C091 钢铁帝国中文版 (C) 游戏橙子 即时战略+策略+战棋---（169M）很无聊的一个游戏，虽然有经营的模式但还是不好玩尤其在战斗是简直就是打来打去吗！

2000C092 艾窿克外传阳光少年游中文版 (C) 大点科技 大富翁类型---（298M）唯一一个还可以玩上一玩的游戏，画面不错，有即时和回合选择性的游戏方式，虽然是大富翁类游戏却结合了RPG的成分，有战斗，有各种道具物品，可惜还只是属于可以一玩（游戏评论中的评论规则）的行中。

2000C093 天涯孤旅 (C) 中青旅 武侠角色扮演---（527M）虽然很早就出来了，可到现在才放日藏经阁，原来是为了筹满600M以上才放上的，水平很低的一个游戏至少很剑侠情缘2相比还有一大截，说画面没画面，说控制简便也并不是，说速度也不流畅，真是实在找不到是优点。


115

2000 NEW GAME 115

---说快不快说慢也不慢，才一天又出来新一期的藏经阁，这次虽然质量不错，可是却并不好玩可以说都不怎么样！

2000C094 导火线中文版 (C) 第三波 三维射击游戏---（69M）画面实在是不怎么样，假如可以支持3D加速卡的话或许可以一玩，是那种一个版块的射击游戏有点街机的味道！

2000C095 断剑传说:圣戒风云中文版 (C) ENGINE 三维角色扮演游戏---（1.01GB）超大的容量，却并不好玩，尤其在操作方面尤其不方便，视角也非常不体贴玩家（看上去很不舒服），在人物的肖像上有一定画功，可惜这并不是游戏的重头方面，没有预想的好！（安装方法：因为直接用光盘的直接解压的执行文件解压会在85左右卡住，呵呵我对这种事件经验丰富所以解决了这个问题，用RAR打开然后解压到任意的盘中（选择全部解压）就搞定了！）

2000E166 小鸡快跑 (C) Activision 同名电影游戏Chicken Run ---（180M）易智类游戏，有点想星球大战的那个易智游戏，还算可以吧，至少画面挺不错的。

2000E167 国际板球队2000 (C) Empire Interactive 体育运动游戏
International Cricket Captain 2000 ---（212M）可能没安装完全容量会有点差错但并不影响游戏的进行，不过这好象是模拟经营类，并不是直接运动类的游戏，只是当教练而已，不好玩！

PatchZ
Vampire.The.Masquerade.Cheat.Codes 吸血鬼作弊码
NASCAR_Racing_3_Craftsman_Trucks_v1.2.1.7 拿卡斯赛车3 V1.2.1.7硬盘版升级
NFS5_Porsche_Update_v3.5_Cracked-MYTH 极品飞车5 V3.5硬盘版升级
Hunt.for.the.Red.Baron.Cheat.Codes-DVN 猎杀红公爵作弊码
Diablo2_1.01patch-DIVINE 暗黑破坏神2 V1.01光碟版升级(已破解)
Caesars.Palace.2000.Money.Trainer-PWZ 赌城恺撒皇宫2000金钱修改器
Diablo2.Trainer.Plus.12-DIVINE 暗黑破坏神2 修改器12项
Diablo-II-Money-Trainer_DAEMONGOD 暗黑破坏神2 金钱修改器
Dukes.of.Hazzard.All.Missions.Cheat-DVN 公爵家庭比赛作弊码
Half.Life.v1.1.0.0.to.v1.1.0.1.Cracked-DVN 半死不活V1.1.00到1.1.0.1硬盘版升级
StarCraft.v1.07.plus.2.Trainer.Read.NFO-PWZ 星际争霸V1.07修改器2项
Empire.of.the.Ants.Cheats-MYTH 蚂蚁帝国作弊代码
Midnight_Racing_All_Cars_Cheat-CLS 午夜狂飙所有赛车显示作弊码
Shogun_Total_War_Cheats-CLS 幕府将军作弊码


116

2000 NEW GAME 116
---有一个大作没能玩出来所以有这么一丝遗憾，也可能是我家机器问题所以不能玩，总体还算不错。

2000C096 明星志愿2000中文版光碟版 (C) 大宇 恋爱养成---（331M）还是2代的画面，不过主角改成男的了，当然改进了不少东西了，感觉挺不错的，只是好象这个不支持MagicWin所以一些对话的字不能看清楚（都是乱码）。

2000E168 呼啸战神 (C) SSI 即时战略 WARLORDS BATTLECRY ---（618M）按照他说的方法安装，结果还是不能玩还没进入游戏就非法操作了，真是太可惜了，听说很好玩的！

2000E169 运输大亨 (C) JoWood/Infogrames 模拟经营 Traffic Giant ---（114M）画面很不错，虽然不太会玩，但的确是可以尝试的一款游戏，或许会有中文版的。

2000J022 蜘蛛使日文版 (C) 恶美 文字冒险---（95M）画面虽然不错可惜和ELF系列相比有很大的距离，画面也很过，总之就是不好玩！


117

2000 NEW GAME 117

---只玩的出DIABLO2，不过两个工具到也不错，若为了暗黑2的话那就应该买的，不然的话还是算了。

GAMEZ

2000E170 暗黑破坏神II (C) blizzard 角色扮演 Diablo II ---（551M）本以为不会有硬盘版出来的，不过还是有了，不过剪掉了不少东西想音乐，语音，动画，所以我还是打算玩光碟版，不过那些还拿到正版又没买D版的朋友可以赶紧没一盘解馋了。

2000E171 全明星网球2000 (C) ubisoft 体育竞技 All star tennis 2000 ---（85M）能看到主菜单却在要开始游戏的时候跳出来，试了好几次都是这样真是遗憾。

2000C097 龙机传承3中文版 (C) KSS 角色扮演---（114M）装但一半又出现I/O错误了（不是硬盘不够的问题），不过记得2代的时候好象不怎么样，3代就不得而知了！

SOFTZ

Dreamcast.CDLoader.V1.1-UTOPiA
Dreamcast的D版启动盘 D版Dreamcast光盘使用必备

McAfee.Firewall.v2.1-PNC
卖咖啡防火墙v2.1 目前最流行的网络防火墙

Panda.Antivirus.Platinum.v6.18.00.Win9xNT.Including.Keygenerator-TMG
熊猫杀病毒软件v6.18 世界上最好的杀毒软件，比NORTON多近一万种病毒


118

2000 NEW GAME 118

---可惜一个大作没能玩出来所以靠另三个游戏不能很好的评价，不过假如你能玩出“天谕”的话那应该还算可以吧！

2000C098 天谕中文版 (C) 次方科技 动作冒险---（473M）按照他说的方法装了虚拟光驱却依然不能玩，开始新游戏时一点反应也没有，真是不知所谓（注：藏经阁99中有虚拟光驱的软件）

2000E172 自由自行车大赛 (C) BMX 体育运动---（238M）速度流畅，感觉很不错，值得一玩！

2000C100 红泪中文版 (C) 日商亚久里 恋爱角色扮演---（243M）因为日文版已经暴机了，中文版也没时间玩了，不过没玩的朋友应该玩玩，挺不错的，不过也许和日文版有所两样吧！

2000C099 武林盟主中文版 (C) 智冠科技 模拟经营---（292M）智观公司果然不怎么样，这又是一款实在不怎么样的作品，说画面画面粗糙，说游戏方面，也一样没什么劲。


119

2000 NEW GAME 119

2000C101 日劫中文版 (C) 数字玩具工作室 即时角色扮演---（291M-320M）因为没安装全，所以不知道容量，也因此只能看到菜单和选择人物，之后就无法进入游戏了，感觉这种画面到很不错，很柔和的感觉，可惜不能进入游戏！补：终于能玩了感觉画面很不错，因为玩的时间并不长所以连战斗都没有碰到不过感觉这绝对是一款不错的游戏！

2000C102 银河英雄传说5中文版 (C) 大宇 太空策略---（147M）因为没玩过前几代，所以我没有期待过这个游戏，不过感觉不怎么样，画面一般，操作性不方便，游戏性也不知道有什么意思，很无聊的一个游戏！

2000C103 疯狂摇摇杯 (C) 大宇 模拟经营---（231M）不能进入游戏真是的，为什么好说了！

2000E173 暴走汽车大赛 (C) ACTIVISION 汽车竞赛 SPRINT CAR RACING---（103M）不支持3DFX所以我是不能玩了，不过用软加速却也无法进入游戏就有点奇怪了！补：另类的赛车游戏画面挺不错的，可以的话应该玩一玩

2000E174 超级老千街机全集 街机游戏 Super Duper Arcade 1
---（172M）易智类游戏，共有四个，感觉一般，不过好象不是街机游戏的样子至少我没玩过！

Super.Duper.Arcade.1.Trainer.plus.6-DVN 超级老千街机全集修改器


120+

2000 NEW GAME 120 简评2

2000E175 埃及艳后(法老王任务版) (C) SIERRA 模拟经营
Cleopatra: Pharaoh Addon *Standalone* ---（527M）感觉在画面上有一点点进步（也可能是心理作用），不过这款游戏并不是靠画面取胜的，所以说在游戏性方面绝对是值得推荐的，可惜我不一定有时间玩了。

2000C104 幕府将军中文版 (C) 电子艺界 即时策略---（470M）不知道什么原因无法进入游戏，还没看见主菜单就退出了游戏。

2000J023 银河英雄传说6日文版 (C) 大宇 太空策略---（57M）执行时说需要光盘才能玩，又是一款解密失败的游戏。

2000E176 火星也疯狂　(C) Church of Electronic Entertainment 赛车 Mars Maniacs ---（31M）非常不错的一款赛车游戏，画面很不错，速度也很流畅，声光效果绝对一溜，很极品系列相比又是一种风格。

2000E177 城市快递 (C) ADDGAMES 赛车 PICKUP EXPRESS---（120M）又一款赛车游戏，感觉还可以，不过似乎对于显卡支持方面有点问题，不过也还可以。

SOFTz
HYPERSNAP-DX.PRO.v3.62.00.Cracked-iNTUTiLS---最新的截图工具

Asus.Dvd.2000.v1.0.5.Win9xNT.Regged-FTF---DVD播放程式。

MACROMEDIA.FLASH.5.BETA.FIX.READ.NFO-SLT---flash5解密档
MACROMEDIA.FLASH.5.BETA-SLT---最新的动画制作软件。

Windows_Commander_32bit_v4.50_incl_KEYGEN_MULTILINGUAL
---修改Windows各种属性的工具。

Macromeda.Dreamweaver.Ultradev.1.01---最新网页制作软件。

大话藏经阁之120 简评1
2000 NEW GAME 56 (总第120期)1CD
序：（2003.2）
过年好啊！过年了，碟评可谓一片萧条啊，只好阿咪来一篇撑撑门面啦！
（操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/60G/15'LCD/GF4MX440/AC97/DVD-ROM/联想幸福飞梭键盘/普通滚轮光电鼠）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：1CD：575M
收藏值=●●●●●○○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2000E175
埃及艳后(法老王任务版) (C) SIERRA
Cleopatra: Pharaoh Addon *Standalone* (c) Impressions/Sierra
－－－－－－－－
游戏信息：
上市/破解日期：00/7，破解组织/破解人：?，游戏类型 ：模拟经营，文件信息：少动画
－－－－－－－－
安装纪实：
原文件：266M→安装完毕：527M，解压方式：WISE
－－－－－－－－
阿咪有感：
创8/ 画5.5/音5.5/控6.5/娱7.5/个人印象6.5=总评：7
法老王的任务版，秉承了本作传统，带给人挺不同的感受。游戏设定详细，尤其贴近历史，不过阿咪认为此类游戏需要耐心才能得到应有的成就感，单看画面什么的实在一般。
附：《埃及艳后》(Cleopatra)秘技
盗墓人
游戏中按 [Ctrl]+[Alt]+[Shift]+C 键，然后输入"Jail Break" 即可。 雹暴 游戏中按 [Ctrl]+[Alt]+[Shift]+C 键，然后输入"Hail to the Chief"。
成群的蝗虫
游戏中按 [Ctrl]+[Alt]+[Shift]+C 键，然后输入"Crop Busters"。 青蛙之灾 游戏中按 [Ctrl]+[Alt]+[Shift]+C 键，然后输入"Amphibious Assault"。
快速建造
游戏中按 [Ctrl]+[Alt]+[Shift]+C 键，然后输入"Ancient Astronauts"。 血流之河 游戏中按 [Ctrl]+[Alt]+[Shift]+C 键，然后输入"Crimson Tide"。
木乃伊的攻击
游戏中按 [Ctrl]+[Alt]+[Shift]+C 键，然后输入"Mummys Revenge"
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2000C104
幕府将军中文版 (C) 电子艺界
－－－－－－－－
游戏信息：
上市/破解日期：00/7，破解组织/破解人：?，游戏类型 ：即时策略，文件信息：少动画
－－－－－－－－
安装纪实：
原文件：181M→安装完毕：470M，解压方式：WISE
－－－－－－－－
阿咪有感：
创7.8/ 画8.8/音8/控7.6/娱9/个人印象8=总评：8.5
到了今天就不用再多说了，真是相当强的游戏。浩大的场面合理的设定方便的操作，迷得某些同志夜以继日。这次又是中文版，当真有福了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2000J023
银河英雄传说6日文版 (C) 大宇
－－－－－－－－
游戏信息：
上市/破解日期：00/7，破解组织/破解人：?，游戏类型 ：太空策略，文件信息：?
－－－－－－－－
安装纪实：
原文件：14.6M→安装完毕：57M，解压方式：WISE
－－－－－－－－
阿咪有感：
创6.5/ 画6.5/音6/控6/娱6/个人印象5=总评：6
首先声明阿咪对银英系列并无研究，再声明也并不喜欢此类策略游戏。不过本着认真负责的态度征询了深谙此道人士之意见，认为银英6的种种改动基本上是失败的，与前作的光辉比起来不值一提。而阿咪能认识到的就是画面还不坏，战斗很无奈，日文比较怪而已:(
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2000E176
火星也疯狂(C) Church of Electronic Entertainment
Mars Maniacs (c) Church of Electronic Entertainment
－－－－－－－－
游戏信息：
上市/破解日期：00/7，破解组织/破解人：?，游戏类型 ：赛车，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：15.5M→安装完毕：30.6M，解压方式：RAR
－－－－－－－－
阿咪有感：
创4/ 画7.5/音7/控7/娱7.7/个人印象7.5=总评：7.5
别的不说，在太空场景中飚车感觉十分不错。这是纯娱乐性的赛车游戏，杀时间的好东东啊！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2000E177
城市快递 (C) ADDGAMES
PICKUP EXPRESS (c) ADDGAMES
－－－－－－－－
游戏信息：
上市/破解日期：00/7，破解组织/破解人：?，游戏类型 ：赛车，文件信息：？
－－－－－－－－
安装纪实：
原文件：45.4M→安装完毕：120M，解压方式：RAR
－－－－－－－－
阿咪有感：
创3/ 画6/音4/控4/娱5/个人印象4.5=总评：5
差不多的赛车游戏，并无什么特别印象。场景的贴图有问题。


121

2000 NEW GAME 121

---感觉这张盘很是不错，光是为了赠送的DIABLO2的MPEG4动画和音乐就值得珍藏了，再加上几个游戏绝对是一张“佳碟”，唯一就是在我家没能玩出封神榜，光碟版也试过了。

2000C105 梦幻模拟战III中文版 (C) SEGA 角色战棋---（297M）画面不怎么样，但是在战斗时非常有气魄，但在操作方面个人觉得不太舒服，要设定好路线后再结束回合然后开始行动，而且时一起移动，虽然很有创意，但始终很难习惯。

2000C106 封神榜之英雄无敌中文版 (c) UBISOFT 即时回合---（213M）试过光碟版也是一样无法进入游戏，在运行过程中就出现非法操作，然后跳出来。

2000E178 惊魂马戏团:恶魔小子 第一人称冒险 Kiss Psycho Circus : The Nightmare Child (c) GoD---（501M）画面挺不错的，感觉有点想虚幻2和神偷的结合体，画面风格像虚幻2，在道具上什么刀啊，剑啊的就有点像神偷系列了，不过也可以称的上是一款不错的游戏了。

2000E179 全力出击:武装直升机精英 飞行射击 Bang Gunship Elite (c) Redstorm---（178M）画面当然还是不错，好象是太空类的游戏，并不是什么武装直升机的感觉而且在游戏中难控制，转来转去的始终不能瞄准目标，呵呵！

OTHERZ---非常值得珍藏的DIABLO2的周边产品，MPEG4的动画非常的棒，真是超一溜的画质！
DIABLO 2 DVD RIP ->MPEG4

本MPEG4包括只有美国才能发售的DIABLO珍藏版里的那张DVD，这套珍藏版全世界只有7万套65美金一套现在已经被炒到260美金一套，里面的东西有diablo 2 原声CD一张，DIABLO2 24分钟DVD，纸上RPG一套，作者签名的手册一份和一些图片。

diablo2_MPEG4 是24分钟的电影，有一些电影是没有音频的，那张DVD也是如此

DIABLO 2 CD AUDIO RIP -> MP3
DIABLO2_CD_MP3
DIABLO 2 原声CD MP3


122

2000 NEW GAME 122

---也不知道是不是机器问题，总之这张盘能玩出来的实在不多，也没什么软件（那两个在中软004中已经有了）应该算不上极品！

2000E180 海底巨人(又名潜艇巨人) (C) ELLIPSE STUDIOS
Submarine Titans---（227M）画面有星际的风格并且比星际更棒，速度方面有点不太舒服，好象有点慢的感觉！而且在怎么玩的方面上有很多问题，可能需要先试试教程再说(不过英语不太好的伙伴就糟了...呵呵），海底巨人和星际一样都是即时战略类的游戏。

2000E181 格兰波至赛车III (c) Microprose Grand Prix 3---（248M）很不错的一款游戏，只是有点怪异，在软加速模式下的速度反而快于硬加速，而且软加速模式中画面非常的真实简直就是真实的赛车游戏，而硬加速时实在速度不能接受而且画面也并不觉的比软加速好！

2000C107 世界足球经理简体中文版 (C) UBISOFT---（449M）一开始说要放入光盘，按取消后可以继续，可就是无法进入游戏，太可惜了！

2000C108 生化危机I简体中文版 (C) UBISOFT---（159M）又是使用虚拟光驱，虽然很简单，但由于生化危机1对机器显卡要求很怪，所以在我家里无法进入游戏，也就是不能玩了，真是的！

2000E182 新立体桌球 (C) CoinMan/ValuSoft 3D Pool---（7M）虽然能进去可玩不来也就是白搭而且时不时的就退出游戏！

PatchZ

Bang_Gunship_Elite_Cheat_Codes-CLS 重拳出击作弊码
DiabloII_Cutscene_Patcher_For_ISO-DIVINE 暗黑破坏神2全部动画观看器
Submarine.Titans.Cheatcodes-CLS 海底巨人作弊码

MICROSOFT.MEDIA.PLAYER.7.0 正式版
MICROSOFT.DIECTX.8.0


123

2000 NEW GAME 123

---藏经阁终于又恢复出品了，不过因为之前的事故速度上慢了中软一大截，不过假如是同时出品的话藏经阁绝对要好于中软，而且在123中放了藏经阁即将出的一系列珍藏集的说明档！

GameZ
2000E183 沙罗曼蛇 104 (C) Apollo Software/Real Networks 横版射击Solaris 104---（58M）一执行就出现“蓝屏”，接着就死机！！！

2000E184 袋鼠的灵魂 (C) SWING ENTERTAIMENT 迷题 KA'ROO ---（163M）好象很无聊的一个游戏，只是控制一个袋鼠跳来跳去的拿回自己的东西，接着就过关。

2000E185 公路争霸赛 (C) SWING ENTERTAINMENT / INTERACTIVE VISION 赛车枪战 ROAD WARS ---（187M）赛车加枪战？在比赛时四周的炮塔会向你开火，很容易“中弹身亡”的。

2000E186 X摩托2000 (C) Euro Studios 摩托 Edgar Torronteras' Moto-X 2000 ---（503M）实在是配置太高，速度无法忍受，不过画面还算可以，当然需要一定的配置才能享受了~-~。

2000E187 雷神之锥3任务版之火箭战场 QUAKE TOO Rocket.Arena 3 For Quake3---是雷神之锥3升级文件，无原来的QUAKE3！

2000E188 超级女郎号赛车76 (c) Fiendish Entertainment 赛车
SuperChix'76 ---（54M）卡通似的赛车游戏，虽然看上去很卡通味，看上去不是很舒服但速度方面是非常之快让人很难控制，这个只是试玩版有时间限制。

2000E189 摩登原始人保龄球 (C) South Peak / Ubi Soft 保龄球类型的赛车 The Flintstones Bedrock Bowling ---（127M）说赛车有点太%#￥%，其实只是一个盘子你坐在其中然后从高处一直滚到低处，当中再顺便撞倒些东西，或则就是把东西化成分数！

2000E190 虚拟大学 (c) Enlight Software 模拟经营 Virtual U ---（54M）经营类游戏，实在玩不太来，或许要慢慢研究才行！

SoftZ
Size.of.Directory.v1.1-ORiON 看目录大小的软件1.1
RPG.Maker.2000.v1.02.ENGLISH 角色扮演游戏制作者2000 包括库文件
Jet-Audio.Extensions.v3.81.REPACK-MFD JET-AUDIO扩充版V3.81
MP3.Decode.Demon.v1.0.Cracked-iNTUTiLS MP3解码魔鬼1.0
Game.Commander.SE.v1.3.Win9xNT.Regged-ARTiFACT 游戏司令官特别版1.3
Windows_Commander_32bit_v4.51_incl_KEYGEN_MULTILINGUAL-PARADOX WINDOWS司令官32位4.51多语言版
NORTON.GHOST.V6.03.ENTERPRISE.EDITION-DWP 诺顿幽灵6.03
Dr_Solomons_VirusScan_v4.5_Win9xNT2K-DOD 所罗门医生病毒扫描4.5 FOR WIN2K,NT
Ultra.Snap.Pro.v1.10.cracked-Lz0 截图软体
Nero.Burning.ROM.5.0.1.8.WiN9XNT.REPACK-oDDiTy 超酷的烧录软件支持SVCD,MP3TOCD的烧录
WinPatch.v1.2.9.Regged-iPA 比较两个不同的文件做出PATCH
MoviePlay.v2.62.Cracked-BLIZZARD 看电影2.62破解版
Opera.v4.01.WiN9XNT-oDDiTy 歌剧浏览器4.01注册版
WinHex.v9.5.WiN9XNT.REGGED-oDDiTy 很好的16进制编辑器最新版
Alien.Skin.Eye.Candy.v3.1-MFD 最好的PHOTOSHOP滤镜最新版
Offline.Explorer.v1.3.273.SR-3.Incl.Keygen-ORiON 最好的离线浏览器
McAffee.UnInstaller.RETAIL.v5.5.Win9xNT-AVT 买咖啡反安装零售版5.5
Ulead.SmartSaver.Pro.3.0.and.COOL.3D.3.0.Upgrade 二合一的软件,比较适合使用升级版的用户


124

2000 NEW GAME 124

---完全和中软008一模一样，所以我也懒的再装，所以就照搬了！
GameZ

2000E191 重金属 (c) Ritual/Gathering of Developers Heavy Metal: FAKK 2---（550M）安装时间需要45分钟实在是无法让人忍受，而且装好后在检测声卡时出错就无法进入游戏了！

2000E192 专业斗牛士2 (C) SIERRA SPORTS PROFESSIONAL BULL RIDER 2 ---（393M）很不错的一个游戏，画面方面是典型的3D类画面没什么突出，也没什么不好，而且有很多种类的斗牛方式，不过在设计上有点？（其中人物被很凶悍的牛撞的飞起来但马上又能爬起来，或被从后面直冲上来撞上后背，呵呵都没事）！

2000E193 镭射舞台 (c) Trainwreck Studios/2015/ValuSoft
Laser Arena ---（54M）3D的第一人称射击游戏，这类游戏实在太多了也没什么好介绍的了。

2000E194 千年游戏 (c) Dinamic/Midas Sergei Bubka's Millennium Games ---（493M）完全的模拟奥运会游戏，有100米，跳高，跳远，等等很多田径比赛项目，画面也很不错，值得一玩。

2000E195 重返不可思议机器(C)SIERRA Return of TiM Contraptions *PROPER* Type: ---（237M）很奇怪的一个游戏，可能是易智类的游戏，也是一个一个的关卡，也可以自己做，总之是挺麻烦的，游戏宗旨是设计一套精密的装置，去达到某个目的，假如你好动手，好思考的话会喜欢他的！

SoftZ

Microsoft.internet.explorer.5.5.GB.Retail.VER
微软探险家浏览器5.5简体中文版零售版

AudioMagic.v2.0.0
一个完全可取代WINDOWS录音机的小工具，优点是不显示录音文件大小。

Game.Master.v7.3.upgrade
游戏修改大师7.3升级版

Opera.v4.02.Win9xNT
小型浏览器软件，提供多窗口同时浏览，相当节省系统资源

Ultra.Edit.v7.20.Win9x
最好也是最强的文本及十六进制文件编辑程序

Winhex.v9.53.Win9xNT
倍受推崇的十六进制文件编辑软件，使用率颇高

Yamaha.S-YXG100plus.v1.01.51
Yamaha公司出品的MIDI播放程序最新版本


125

2000 NEW GAME 125

---感觉还算不错！

GameZ
2000E119 帝国时代II任务版:征服者 Age of Empires II: The Conquerors *Standalone* (c) ---（333M）没有买光碟版是正确的，因为帝国系列一贯都是很容易就能做成硬盘版的，而且几乎没什么缩水，新增加的任务，兵种也不用我来介绍了吧！

2000C109 新英雄传说5海之槛歌简体中文版(C)FALCOM---（92M）开头的一段动画似的简介有相当的水平非常值得一看，进入游戏后还是英雄系列的一贯风格，战斗很有创意，鼠标遇到主角就会暂停，可以设定该干什么，一移开就自动开始战斗（即时性质的）！假如游戏画面的人物比例再大一些画面再精美一些绝对是一款可以和神奇传说系列媲美的作品！

2000E196 谁想击垮百万富翁 (C) SIERRA Who Wants to Beat Up a Millionaire ---（100M）英文的问题回答类游戏，而且对话都是英语，英语要好才能玩，不过即使好问题也是有一定难度的！

2000E197 雄鹿猎杀者 (C) WizardWorks/GT Interactive
Buckmasters Deer Hunting ---（600M）需要1.2G的空间以供转换时使用，UHA解压出ZIP文件然后再解压真是·#%￥，实在！￥！·#！（安装时间￥！·￥）

2000E198 口袋魔怪掌上机 (c) Ninai Games Puzzle Station ---（41M）画面很不错的类方块游戏，也是易智型的，很容易上手，无聊时值得推荐！

2000E120 雷曼 II (c) Ubisoft Rayman 2--- 一解压就死机，真是不知怎么回事！

MovieZ
虚拟人生2片头动画欣赏---非常棒的片头动画，相伴的主题曲也很不错，画面绝对堪称一溜，假如游戏中也是如此那绝对是一款值得推荐的游戏！

SoftZ
AutoGraphicsHTML.v5.0
图形网页编辑软件，自动生成各类图片索引，相当方便实用

Mindvision.Installer.VISE.v3.51
一个非常专业而又简单易用的安装制作程序，各项功能非常完善

TheBat.v.1.45
祖师级的收发EMAIL客户端软件，完全注册版

Picture.Agent.v3.07
自动下载新闻组内的图片并解码存放的软件

Folder.Synchronize.v2.1
目录同步工具，让你的文件在不知不觉中安全备份

CDLock.v1.4
光驱锁，提供定义用户对光驱的使用权限的功能

BlackICE.Defender.v2.1
黑冰网络黑客防护软件，升级速度快，防护能力强


126

2000 NEW GAME 126

---藏经阁系列现在开始连4CD的大作也开始做成硬盘版了，只是安装时间和容量要求实在让人无法接受！

2000C110 新绝代双骄贰简体中文正式版 (C) 宇峻科技
将整个目录“新绝代双骄贰”拷贝到硬盘执行setup.bat解压缩游戏(整个过程大约是1个半小时,你可以去外面先去看一场电影)原创：光碟版变硬盘版（20分钟搞定）首先你得有绝2的光碟版的盘安装时选最小安装，然后再把第三，第四张的内容复制到硬盘中去用BCD的虚拟光驱方法很容易就可以搞定的！

2000E201 模拟过山车 (C) Reactor Software
Ultra Coaster ---（7M）感觉还算不错，模拟出来的感觉有那么一点，可以试试！

2000E202 游戏时刻 (C) LEGACY INTERACTIVE TIME OUT GAMES ---（120M）由十几个小游戏组成，都是桌面上的，而且显卡颜色一定要设置成16BIT才能进入游戏！

2000C111 疯狂大富翁 (C) 飞玩咨讯 大富翁类---（79M）画面还算不错的大富翁游戏，只是行走速度没有设计好，太慢了，没有耐心的朋友是不适合玩的。注：一定要执行SETUP选进入游戏才能正常进入游戏！！


127

2000 NEW GAME 127

---同样的4CD大作敦煌安装也是一小时（当中我洗了一周留下的衣物，又看了半集鹿鼎记，再出门走了一圈终于好了，可是可恨的是竟然无法进入游戏，出现非法操作！！！！！

2000C112 敦煌简体中文版 (C) 新润狮多媒体 DIABLO类---（948M）可恨！！！可恨！！！重新安装了遍WIN98果然搞定了，游戏画面一般，而且在等待跳跃动画的时候特别满，不知道是什么原因，算不上什么很好的游戏！

2000E203 高原气枪战 (c) Infogrames/WizardWorks
High Impact Paintball ---（129）只能看到标题画面，在进入游戏时跳回桌面！

2000E204 疯人院黄金版 (C) ASC Games Sanitarium Gold ---（568M）记得一年前玩的时候感觉画面非常漂亮，现在再一看果然已经被淘汰了（尤其我是Black Isle系列游戏的爱好者，全部系列都有珍藏）所以这种画面早就不感兴趣了，不过游戏设计方面还是不错的，这款电影也很不错！

2000E205 横行无忌 (c) Ubisoft 射击赛车 Infestation ---（161M）3D的赛车射击，不过感觉就是开坦克设计而已，加上些赛道没什么特别的！

2000E206 第一军团要塞 (C) REALGAME 在线动作游戏
Team Fortress 1.5 ---需要注册后才能安装！

SoftZ
ad.picture.viewer.v1.4.win9xnt-oddity
小巧而又快速的图形浏览器

Agent.MP3.2000.v2.5.Win9xNT.Cracked-PGC
高效的MP3组织和播放工具

CAB.Station.v1.0.Incl.Keygen-UCF
CAD文件压缩和释放工具软件

Disk.DB.v2.0.Win9xNT-AVT
光碟数据管理软件，支持通配符查询

Dr.Salman.Windows.Power.Tools.v2.15.SP1-LAXiTY
所罗门工具套装，拥有优化图形界面，清理磁盘及内存空间，加快上网速度等功能

realjukebox.plus.v2.0-mfd
REAL公司的点唱机产品，支持几乎所有的多媒体音、视频格式

realplayer.plus.v8.0.final-mfd
REAL播放器的最终核心产品

Shenadoah.Shutdown.Launcher.v4.0.2.READ.NFO-LAXiTY
PC定时关机软件

the.cleaner.v3.1.3150-tnp
特洛伊木马清除软件

The.Panorama.Factory.v2.2.Incl.Keygen-BLIZZARD
全景工厂，类似ULEAD 360的全景画制作软件

VERITAS.MyCD.Pro.v2.0-MFD
专业的CD录制工具

web.album.creator.v2.2-laxity
网络像册制作工具，小而实用


128

2000 NEW GAME 128

---很不错的一张盘，其中有两个大作都值得推荐，而且也有些不错工具，应该算的精品系列了！

GameZ
2000C113 七大王朝2中文版 (C) UBISOFT Seven Kingdoms II Chinese Ver ---（164M）记得玩英文版的时候感觉就非常不错（不过限于语言上的关系所以不能更深入研究），现在中文版出来了果然大大的提高了语言上的障碍，绝对推荐一玩！

2000E207慢长的旅途 (C) FUNCOM The Longest Journey ---（875M）不要看容量这么大，安装时间却不长（因为没有压缩），全3D的冒险游戏感觉很不错，而且是4CD的大作“浓缩”而成的！

2000E208游戏互动 (C) ENCORE Software GAMES Interactive ---（275M）完全的数字式易智游戏（也不知道推测的对不对反正没什么好玩的）！

2000E209
豪华遥控赛车豪华版 (c) Sierra RC Racers Deluxe - Traxxas Edition ---（171M）很早就玩过了，画面并不好，游戏也很久了只是填加些塞车和赛道没什么大的改进！

SoftZ
CableTools_Professional_v2.5.2.7_Win9xNT2K-DOD
超级图形图象制作软件，功能完整而强大

CFA.Test.v1.38.Win98NT.Incl.Keygen-dF
一款对大量压缩文件进行CRC校验的有用程序

Explor2000.v1.52.3.Win9xNT.Incl.Keymaker-CORE
具称是一个完全可以取代WINDOWS资源管理器的一套软件，注册方法很有趣

Internet.Dolphin.v1.02.7-TNP
网络海豚，一流的网络搜索引擎，相当流行

NORTON_SPEED_DISK_V5.1_NT_2000-XFORCE
WINDOWS NT下的磁盘整理程序，很贵的哦

PhotoOp.v2.82-SNT
专业屏保制作程序，也可用于制作多媒体演示程序

Talking.E-Mail.v3.0-PROPHECY
电子邮件报告软件，界面非常活泼，很适合女孩子


129

2000 NEW GAME 129

---虽然游戏都可以正常安装（有一个大作因为硬盘问题没有装）不过软件方面就有问题了，偶是读不出的样子！

GameZ

2000C114 三国志七中文版 (c) 光荣 SLG类 ---（197M）很多人等了很久了，日文版时我也已经玩过了，感觉还算可以，只是三国志系列真的太多了！

2000C115 霹雳奇侠传 (c) 大宇资讯 RPG类 ---要装在C盘，而且不能改变，看样子短时间不能装了，不过尽量想办法吧。

2000E210 Gunocide 2 (c) Notrick/Garage Developer 火枪英雄2 ---（22M）类似“小蜜蜂”（红白机时代的游戏，还记得吗？）画面非常不错，休闲时值得一玩！

2000E211 艰难旅行 (c) Gameshow IC Rocky Racers---（15M）又出现非法操作了！

SoftZ

Macromedia.Flash.v5.0.FINAL.WiN9XNT2K-oDDiTy
最好的网页数据流动画设计软件最新正式版终于出品啦！！！ （不能安装）

Dial-Up.Monitor.v1.7.Win9xNT.Cracked-PGC
最好的拨号网络监视软件 （同上）

RealDownload.v4.0.Plus.WiN9XNT2K-oDDiTy
别以为REAL公司只出品网络多媒体产品，他们的下载软件也不错哦 （同上）

WatchDog.v3.0.Incl.Keygen-BLiZZARD
看门狗软件，实时监控是否有人入侵你的电脑

WinLock.v1.71.incl.Keygen-iNTENSiON
视窗锁，可在你离开的时候完全锁住机器，使他人无法使用

PatchZ
Gunocide.2.Trainer.Plus.11-DVN 火枪英雄2 11项修改器
Gunocide.II.Trainer.Plus.3-EYM 火枪英雄2 3项修改器
Gunocide.II.Trainer-CLS 火枪英雄2 修改器


130

2000 NEW GAME 130

---收录最新最好是藏经阁的宗旨，这一次也不例外几款游戏都是国外最新的游戏，当然质量也不错，又是一张可以收藏的光盘了。

GameZ

2000E212 未知的压力 (C) Egosoft/THQX-Tension---（231M）又是一款太空射击游戏，画面并不算最好，不过这类游戏的画面感觉都差不多说好不好，说坏不坏，就是一点，游戏模拟的效果还是不过逼真！

2000E213 悉尼奥运会2000 (c) Eidos Sydney 2000 ---（281M）想不到电脑上终于出了一款奥运会式的游戏，其中比赛项目粗略统计共有12个，其中有很多都是从来都没有在PC机上出现过（像举重，赛艇等等）不过因为时间关系我到现在还没学会怎么玩（花了大约十分钟吧），等有时间再试试！

2000E214 疯狂橄榄球2001 (c) EA Sports Madden NFL 2001---（387M）EA的2001系列又要开始了，我期待的有足球，篮球等等球类，不过并不包括橄榄球，呵呵，这一款当然并不能吸引我，不过从橄榄球的画面上让人对于其余的其他游戏更加期待了，不过因为不感兴趣所以也没玩什么，但假如你是橄榄球的爱好者（有吗？），这应该是一款很不错的游戏。

200e215 微软益智游戏收藏全集 (C) Microsoft MS PLUS! Game Pack: Cards & Puzzles---（242M）这里的容量不包括音乐（因为我的硬盘实在装不下了，不过没有音乐一样可以玩的，有音效），收录扑克，桌面益智，潘多拉魔盒-智力拼图（废话）三大类游戏，其中小游戏更加多，光是桌面益智的那款就有10个小游戏，休闲时的佳品。

SoftZ

ACD.Systems.ACDSee.v3.1-SNT
图形浏览软件的大哥大，最新零售版哦---和网上的那个版本一样需要发送自己资料才能使用的！

Becky.Internet.Mail.v1.26.04.Win9xNT.Including.Keygenerator-TMG
精巧实用的EMAIL收发软件，占用系统资源很小---的确占用资源极小，唯一缺点就是不是很方便。

Dr.Salmans.Win.Booster.v2.32.regged-Lz0
所罗门医生WINDOWS系统优化工具---感觉只是优化网络方面的工具（除了选择优化“猫”外，没有其他方面的选项）

Dr.Salmans.Windows.Security.Toolkit.v2.97-LAXiTY
所罗门医生WINDOWS安全套件

Hardware.Monitor.Pro.v3.2.2.1.Regged.Win9xNT-CROSSFiRE
监视硬件的一切行为，包括CPU温度、风扇转速等

Talk2Mail.2000.Final.Win9xNT2K.Cracked-Lz0
EMAIL信息朗读软件，注意：要英文信息哦


131

2000 NEW GAME 131
---游戏不少，工具也很多，总体是一张不错的盘，游戏数量很多可以让大家接触更多的游戏，即使不一定好玩但总比买光盘版合算。

2000C116 真爱密码中文版 (C) OpenMind---（73M）恋爱养成，不过感觉像冒险类的（就是EOF系列的那样），背景是用实镜照片做成的，不过人物就是卡通的了，并不算很出色，至少在画面上是如此。

2000E216 疯狂闹市街 2 (C) Microsoft Midtown Madness 2 ---（108M）虽说在画面上并没有什么出众的地方，但游戏中的所有东西都可以被撞掉和装毁（除房子外），所以你可以疯狂的在城市中横冲直撞（游戏如其名），而且不用担心别抓（因为你驾驶的就是一量警车）。
补：在其他游戏方式中只要出现有其他车辆或人就会跳会桌面，且游戏并非只是我上面说的都是警车，也有其他车辆可供选择。

2000E217 拿斯卡之心 (c) Hasbro Interactive / MicroProse
NASCAR Heat ---（240M）这是我玩拿斯卡系列中觉得最棒的一款，尤其在画面上改掉了以前一贯的为求真实性而忽略了其实这只是一款PCGAME的特点（并不一定要求画面的真实而是要有模拟下来的效果）这一次就充分让人感觉到了这点，画面虽然一看就知道这是3D模拟出来的效果但柔和的图画让人有一种舒服的感觉再试试驾驶起来的感觉果然很爽~O~，值得推荐。

2000E218 电子艺界橄榄球2001 (C) EA Sports Rugby 2001 ---（186M）没有了EA的传统“3DSETUP”这个文件以至于在我家无法认识加速卡的存在，不过还是能够进入游戏，这和藏经阁130里的疯狂橄榄球又有区别，这个着重于动作方面，也就是以你控制为重点，相对的策略方面就少了，不过比较起来我还是喜欢动作的。

2000E219 特种部队2白金版 Spec Ops II Platinum Edition *Standalone* (c) Zombie VR/Ripcord-（280M）虽然尽力尝试可还是无法在我家里玩出来，有玩出的朋友可以留言。
网友WhiteFox补：图形设置方面只有分辨率一项，而不像DF系列详细。其引挚可能不太好，进入后，居然环境渲染要停顿一下，而我在DF中则不会。画面还可与DF2一比。不过，我选M209，就是DF中枪+榴弹的那种，居然不能选出瞄准器(不像DF系列)，只好看红点，稍远就无法瞄了。也许是我不会选，望指点，旁边的助手，也挺好玩，起码单人玩时不寂寞哟，+，-，可调环境细节。

2000E220 极限撞球 (C) SIERRA MAXIMUM POOL ---（276M）和球杆俱乐部相比又是一款更加让人着迷的桌球游戏，游戏有三中视角可供选择，在进入游戏时可以选择自己要选的角色（还是真人的）画面极其出色，我觉得最好的地方就是在击球前可以看到之后的轨迹（这下可以百发百中了），当然有利也有弊，在控制方面有些不太方便不切合实际（不是控制球杆转方向，而是控制前方的一个“瞄准头”来左右转向，不过总体感觉超越了球杆俱乐部。
补：游戏有很多种玩法，简直多的让你眼花缭乱，难度选择也可以让你感觉到明显的区别（难的就是没有了击球后的轨迹了），的确是一款不错的游戏。

SOFTZ
Clipboard.Plus.v2.3.incl.Keygen-iNTENSiON
剪贴板增强工具，可多重剪贴

Firehand.Lightning.II.v2.2.5.Win9x.Cracked-dF
小型图片浏览器，绿色软件

GeeWiz32.v2.42.Incl.Keygen-BLiZZARD
EMAIL地址存放软件，有方便的整理和查找功能

Icon3D.v2.10b-LAXiTY
利用一个漂亮的3D图形来做一些简单的WINDOOWS操作

Inst2MIDI.v1.1.Cracked-DSi
高效的MIDI制作及播放程序

LCARS.Audio.Player.v2.00.Win9xNT.Cracked-PGC
音频格式文件播放程序

MPEGTV.1.1.4.Linux-AVT
LINUX 下的VCD播放程序

Opera.Version.4.02.Regged.Win9xNT-CROSSFiRE
小巧的多窗口网络浏览器最新版

Password.2000.v2.0.Cracked-LG
个人密码存放和管理软件

PowerStrip.v2.73.Win9xNT.Including.Keymaker-TMG
显示卡设置和优化软件

Screen.Saver.Creator.Deluxe.v5.0.Win9xNT2k-AVT
最专业的屏幕保护制作软件

WinBatch_Plus_Compiler_v2000c_Win9xNT-DOD
WINDOWS下的批处理编辑及编译工具

金山上网咖啡

PATCHz
Earth_2150_v1.1_Update_Cracked-CLS
地球2150 最新升级文件破解版

Heavy.Metal.FAKK2.Update.v1.01.Cracked-MYTH
重金属最新升级文档破解版

Nox.1.2.Cracked.Update.Incl.WORKING.Cd.Key-PRODiGY
救世传说最新升级文档，免CD-KEY

Rally.Championship.2000.Patch.6.5.30.0.CRACKED-MYTH
拉力赛2000最新程序补丁

Rallymasters.Update.v3.0.CRACKED-MYTH
拉力大师最新升级文档完全破解版


132

2000 NEW GAME 132

2000C117 虚拟人生2 (C) 明日工作室 / 新天地互动---（395M）记得玩1代的时候就觉得次游戏的创意不错，当然其中也有不少不足之处于是就期待2代能予以解决，首先在画面方面虽然算不上极品但也不差，还记得之前的宣传动画吗？真的很棒的，只是到了真正游戏上面好象就看不到了，游戏改1人为2了，一个是玩家，一个是电脑，不要担心从头到底都是一个人了，其中新增加了许多新的东西，想买卖股票，买怪兽帮助你等等（其实我也不太清楚）还是大家自己去体会吧。

2000C118模拟市民之美好生活简体中文版 (c) Maxis / Electronic Arts The Sims Livin' Large---（428M）别以为容量不大，可是安装时间可是我迄今为止安装时间最长的一个（需要2个小时），而且我还在之前听说什么没解密啊，玩不出等等听闻，不过等装好后一试果然没有问题，一切正常非但可以玩而且同样通过修改注册表可以转换成中文版，游戏新增加了许多套衣服，在家具方面感觉好象差不多（因为没玩多少时间）可能在职业方面也增加了不少（因为从服装上看出来的，有很多怪异的服装）3月份的时候我可是对这个游戏非常热衷的，当然也曾经从光棍一直培养成有了妻子和孩子，不过最后还是发现毕竟这只是游戏，真正的生活并不是这样的（扯远了）。

2000E221 奥德赛 (c) Cryo Interactive Odyssey ---（328M）又是一款冒险类游戏，画面风格有点像《搜魂使者》，但却不支持鼠标（除了主题画面可以用鼠标，在游戏里全部都是键盘，有点不太方便），因为画面很“雾化”所以看起来很舒服，但由于不支持鼠标控制的缺陷以至游戏很难入手，尤其操作起来要有一段时间把握一下，不过看在画面的份上还是值得一试的！

2000E222 钢铁野兽 (c) Shrapnel Games Steel Beasts ---（316M）游戏并不支持3D卡（就是游戏用软加速来完成的）画面因此感觉一般，控制一量坦克去攻击“敌坦克”，操作起来说简单却不简单（就是很繁不太方便，感觉不舒服的样子）。


133

2000 NEW GAME 133
---又是一张挺不错的盘，当然又有一款游戏需要长时间的安装过程，也有一款游戏玩不出来（好在只是一个相比较是个无足轻重的游戏），由于软件说明很详细我也不用说什么了，当然有非常好的软件时我也会特别说明的（这次推荐友利的PI6.0）我比较喜欢友利的图形工具。
（碟号：CJG-133）

2000C119 勇敢的小伊达 (c)Soro Soft（97M）的确有点像超级玛莉的ACT过关游戏，不过由于地图是开放的，所以你可以自己选择关卡（不过有些关卡必须要经过一定的冒险后拿到东西才能进行，不过从大地图看来似乎关卡并不很多的样子，也可能是一个大关卡中有许多小关卡吧，操作起来不太方便，尤其跳的高很难掌握着地的位置。

2000C120 水族小铺(c)第三波---（143M）一款非常不简单的宠物养成游戏，因为有很多功能所以看容量就知道不简单的，我刚开始的时候有很多功能无法使用（像去中心广场，和小鱼对话？），纯桌面游戏，画面很小（大约是屏幕的四分之一吧），感觉我不太喜欢因为太费时的！

2000E223 星舰迷航之新世界 (c) Interplay Star Trek New Worlds ---（194M）竟然是一款即时战略类游戏，其中战斗是的光影效果极其出色（毕竟是Interplay公司出品的，而且3D的游戏画面），但是其中建筑和各种“坦克”实在不怎么样，颜色单调一点都不能和这种光影效果相衬托，真是一大败笔，假如色彩再鲜艳点，那真的没什么好挑剔的了。

2000E224 暴力赛车(c) SCi Carmageddon TDR 2000 ---（517M）安装时间1小时30分钟以上（没仔细算），游戏画面太色彩丰富了以至于配置极高，各种车辆也很有特色（有的还有点像装甲车，坦克车），毕竟名字就叫暴力赛车嘛！

2000e225 怒海狂奔(C) Rage Software Rage Rally ---（37M）就是这款游戏无法玩出来，不过也挺奇怪的，并非出错不能玩，而是什么也没发生的不能玩（就是执行程序后，一点反应也没有，并没四机就像没执行过一样）。

2000e226 家园之灾难 (C) SIERRA Homeworld: Cataclysm ---（204M）依然还是老样子（画面），只是主菜单改变了一下，本来就不太喜欢，现在再看看这画面就更加不能让人提什么兴趣出来了。

/Patchz
Arcatera.The.Dark.Brotherhood.SaveGame.Cheat-CEREbRi
复制目录中的文件到游戏存盘目录，即可得到超强角色

Madden.NFL.2001.Cheats-CEREbRi
疯狂橄榄球最新欺骗码

Age.Of.Empires.2.The.Conquerors.Cheats-CEREbRi
帝国时代2征服者最新游戏欺骗码

/Softz
98Lite.Professional.v3.0
最好的WIN98优化软件，具有完全分离IE及WIN98的功能

Boot.Partition.Repair.v1.0-Eclipse
引导区修复工具，对被病毒破坏的硬盘有奇效

CoffeeCup.HTML.Editor.v8.5.Win9xNT.RETAIL-XCRYPT
咖啡杯网页生成器，提供制作向导，方便可靠。零售版哦

Harddisk.Partitioner.PartitionStar.v1.23.Incl.Keygen-ORiON
硬盘分区之星，纯32位的硬盘分区软件

IsoBuster
光碟印象文件浏览和分离工具

MouseLock
WINDOWS开机鼠标加锁软件，使其他人无法使用你的机器


134

2000 NEW GAME 134

---这张盘有三个大作，不过可能由于我的显卡的关系，刀剑笑无法显示正常且只有看见脱色的主画面（补：刀剑笑）
（碟号：CJG-134）
2000E227 曼联足球经理2001 (c) EA Sports FA Premier League Football Manager 2001---（387M）又是一款全UHA压缩格式的游戏，由于解压文件的问题所以我才拖到今天安装（多谢那位不知名的朋友传给我解压文件），由于使用3D效果后画面看上去就十分的舒服，所以给人一种全新的感受（想不到连这中模拟经营的游戏也支持上了3D显卡），不过由于这系列的游戏我并不喜欢，所以也不是很了解该怎么玩（而且又是英语），不过在那么出色的画面前面还是会有很多人喜欢的。

2000E228 英超全明星足球2001 (c) EA Sports FA Premier League Stars---（327M）英超2000的后续大作，画面和操作继承了原来那款英超，不过在原有的基础上绝对又有很大进步（装好后踢了一盘联赛，差一点就不能自已的玩下去了），操作虽然很FIFA系列有一定区别（在力度的控制上我是非常欣赏的）不过应该还是很容易就习惯的玩过前作的朋友应该很清楚的，主菜单上的Q版人物造型十分有趣，不过我发现在主菜单选择时光标有时会乱动（并不是手柄没设置好的原因），也许只是我这里特别点吧（多虑了，虽然这个问题对于进入游戏很方便，不过我想可能只有我碰到而已吧）。

2000E229 游戏酷斯拉 (C) 3DO Groovy Bunch of Games---（172M）又是一款综合性的休闲游戏大集合，其中还有不少“赌城”中的游戏，当然益智类的也不少，画面也一样很出色（现在光靠画面已经没什么可以吸引人了），除了无聊的时候试试，并没有什么其他意思。

2000E230 太空营救 (c) Gameday Space Rescue---（20M）很难说清楚，只是控制一辆太空船在四周都是流星的空间里飞来飞去顺便可以发发子弹击毁一些流星（有点像忘了叫什么名字了），由于很难控制动不动就会被撞毁，所以不并不好玩！

2000C121 刀剑笑 (c) 旭力亚---（346M）本来我也很想要看看到底是否很好玩的，可惜因为显卡问题（我自己推测的）所以无法了解到底如何，不过旭力亚公司的上一作品《圣剑奇兵》却很让人失望的，并非很他宣传的时候那么好，不过我并不是是这一次刀剑笑会同样失败，只是随便说说（自己玩不到就是这样子，呵呵）。
补：原来此游戏是要手柄控制所以我以为无法进入游戏原来是错误的，可是虽然能玩，可是由于显卡关系和天子传奇一样都是脱色的现象（也就无法很正确的对游戏画面加以评述了），游戏完全由手柄控制（好象你装着手柄的话，就无法使用键盘了），应该挺方便的。

2000C122 三千年的食堂 (c) PSD---（56M）这类经营类的游戏的确很容易消磨时间，不过就是这个原因所以我并不喜欢，和便利店系列相比在布局时稍微一点差别（“食堂”为看不见实物的布局方式让你只能知道这是什么然后在放入方格中；而便利店就是可以看见实物的布局方式）不过等正式开店后就一样了。

Dr.Salmans.Disk.Space.Recovery.Wizard.v2.98.Win9xNT.REGGED
赛门医生磁盘空间恢复精灵,帮助你清理您硬盘上无用的文件

NJStar Communicator Version 2.2
南极星全球通2.2最新破解版

Norton.Antivirus.2001.v7.00.32.Cracked-iNTUTiLS
最COOL的病毒防治软件最新版本,FOR WIN9X哦

NORTON.GHOST.ENTERPRISE.RETAIL.V6.5
硬盘克隆企业零售版,全新改版,功能超强

Norton_AntiVirus_for_Gateways_v2.1_WinNT2K-DOD
网关病毒防火墙软件,最新版本,推荐网吧使用


135

2000 NEW GAME 135
---由于此张盘中没有什么大作，相对也就不怎么热门了，其中有一个不能玩出来，有机会的话我还是会补上的而且藏经阁小组又改了产线了，碟号有所改变。
（碟号：CW-1035）

Gamez

2000c126 烽火三国 2 (c) 中青旅 P200 RAM:64M HD:300 DirectX7
Rip:Movie---（80M）唯一一个不能玩的游戏，争取多试几次，或则请大家留言给我！

2000c125 霹雳大富翁(c) 智冠 P200 RAM:64M HD:200 DirectX7
Rip:Movie---（441M）实在太像大富翁4了，除了画面的人物，场景，其他像游戏风格（一样的3D娃娃），玩法（一样的股票，卡片，道具），游戏的主动力（我的个人观点），当然也有其独有的地方（如，每个人都有自己的武功招式，且可以使用它来攻击别人），霹雳的武功加大富翁的模式=此游戏！

2000c123 电影大亨(c) 智冠 P200 RAM:64M HD:200 DirectX7
Rip:NO---（152M）画面算不上出色，尤其是在ODAYGAME横行的日子，在游戏玩法上基本上和养成类游戏很像（只不过这次是养“电影院”）和模拟经营类游戏有所区别。

2000c124 绝色经典 (c) 智冠 P200 RAM:64M HD:200 DirectX7
RIP:NO---（128M）早在网上已经DOWN下来玩过了，算不上很出色，不过这种考验你的眼力的游戏（俗称：找错误）好象在PCGAME上还是第一次（至少我没碰到过），而且游戏关卡很多绝对让你看不过来，还有各种宝物可以帮助你，其中奖励关（第一个奖励关）竟然是加减法（小学生？）至于游戏为什么叫绝色经典我还不明白！

2000e231 The.Arabian.Night.Episode1.JAPANESE (c) InfoGame
阿拉泊之夜 (InfoGame) P200 RAM:64M HD:200 DirectX7
Rip:NO---（87M）ACT动作冒险解迷类游戏，很像古墓系列（操作；画面等等），感觉并不是很出色，主角是拿着一把大刀当武器（也可以空手对敌），在截图上（如图）由于一但进入3D加速模式就无法截下了，所以此截图只是软模式的一副图片并非正常效果。

PatchZ

Carmageddon.TDR.2000.Cheats-CLS
暴力赛车2000欺骗码

Dark_Reign_2_v1.1_Update_Cracked-CLS
黑暗王朝2的最新1.1升级程序

Homeworld.Cataclysm.CDKEY-BuLLeT
家园之灾难 CD-KEY

Rugby.2001.Voodoo.FIX-EyM
英式橄榄球最新VOODOO修正文件

The_Sims_Livin_Large_WORKING_FIX-CLS
模拟人生之美好生活执行文件修正档

SoftZ

Cute.FTP.v4.2.6b.W9xNT2K.Incl.Keymaker-CORE
古老而又经典的断点续传工具最新版本

Norton.Antivirus.2001.v7.00.32-43.WinNT.Cracked-iNTUTiLS
赛门铁克出品的防杀病毒软件最新版本哦

Norton.Speed.Disk.2001.v5.1.WiNNT2K-oDDiTy
NORTON磁盘碎片整理工具最新版本，支持NT和WIN200哦

WWWHACK.v1.942.96-HERiTAGE
一个帮助你进入受密码保护的网页或FTP的工具

Game.Cheater.v1.2-iNTUTiLS
游戏欺骗者，老外的游戏修改器，但需要对十六进制非常有研究的人使用

Game.Wiz.32.v1.22-iNTUTiLS
游戏巫师，老牌的游戏修改工具，对大多数游戏均有效，资源占用很小


136

2000 NEW GAME 136
---因为某某原因，这次碟评有点偷懒了，不过过两天有空了我会补评的，而且也会把截图加上的，此碟有生化危机3作后盾绝对值得拥有（除非你已经买了光碟版了）。
（碟号：CJG136）

2000e232 生化危机3:最后的生机 (c) CAPCOM Biohazard 3 :Last Escape PII200 ,64MB RAM ,8MB DISP ,450MB HD ---（412M）果然是一款比一款出色，从生化危机2到恐龙危机再到现在的生化危机3，移植的水平一款高于一款，画面尤其出色（当然是在使用3D加速后的），对于游戏我不用太多介绍，因为他实在太有名气了，我只说说缺点吧，在画面设置到800*600或以上时游戏画面就会出现一丝一丝的裂痕（时隐时现，不过这也可能是由于我的显卡不好的关系），在640*480时就没有此现象，游戏有多中玩法，而且还有其他人物可以选择，绝对超值！

2000c125 捍卫总动员中文版 (c) Battle Commander PII200,Directx7.0 ,64mb ram 120MB HD---（128M）不知道是什么时候的即时战略（因为我之前从没有碰到过，很奇怪啊！）画面虽然不能很现在的即时战略比，不过也不算太糟，游戏有两个种族可以选择，由于画面的过时，也就不怎么样了！

2000e233 要塞任务 : 寻找 (c) Microids Fort Boyard: The Quest
W9x, P2 266, 32MB RAM, 220 MB HD, 3D & Sound card---（108M）又是3D的动作冒险游戏，可以选则两个不同性别的人物进入游戏，在画面上感觉不太舒服（并不是不好，只是自己不喜欢这种画面而已）。

2000e234 北美29猎手 (C) Activision Cabela's GrandSlam Hunting North American 29 W9x, P2 266, 32MB RAM, 220 MB HD, 3D & Sound card---（213M）又一款打猎游戏，这个不同与以往，有很大的事前准备工作（如：装备不同的道具，猎枪，子弹等等），等一切准备就绪后就可以出发开打了，当然这类游戏也很耗时间，虽然我不是一个没耐心的人，但现在实在忙不过来，也只有等不到动物出现就退出来了（免的我打光了，大家没的打~O~）。

SoftZ
Windows_Media_Encoder_v7.0-DELSOL
微软出品的MP3.MPEG4音频,视频,压缩工具.

Undelete.2.0.Retail-FOSI
反删除软件，误删除的救星，零售版

Theme.Builder.v4.10.Win9xNT2kME.Regged-DiSTiNCT
桌面主题自制软件非常专业

NewName.Pro.v1.11-LAXiTY
批量改名软件，非常好用！！！

InterVideo_WinDVD_2000_2.2-PARADOX
最好的DVD、VCD播放软件，界面很COOL

Paragon.CD.Emulator.2000.v1.02.001-iNTUTiLS
光碟机模拟新秀，很有赶超前人之势

HackerWacker.2000.Personal.Edition.v4.10.Win9xNT2kME-DiSTiNCT
有了他，黑客其实并不可怕，很有用.

Cool.Edit.2000.v1.1.Win9xNT2k-AVT
超级声音编辑工具，很贵的...


137+

2000 NEW GAME 137　简评2

---新游戏实在是成出不穷，当然藏经阁收录的硬盘合集也就是让我们能够接触更多的新游戏，当然现在真正好玩的实在不多，像我装个游戏10分钟（玩游戏必须的步骤），玩一下5分钟（为了能写点什么），再删除游戏3分钟（硬盘不够需要删了再装新的游戏）也因此最近几个月实在没什么真正玩过超过1小时以上的游戏，不过希望以后会有吧！
（碟号：CW-OK-137）

2000e235 心智健全 (c) Fox Interactive Sanity: Aiken's Artifact
P300, 64Mb RAM, DirectX 7, Win 9x, 3D Accel. Card, 500 Mb HDDRipped Data:Movies and Speech---（466M）虽然早就听说他的大名，不过在我看来也只是如此而已（也可能我只看到其中一面，剧情和游戏性方面我因为接触时间太短就无从说起了）画面虽说不错，而且自由的视角转换也非常体贴玩家，不过游戏风格接近卡通色彩，而且稍过复杂的操作，尤其我第一次进入游戏时需要自己设置操作（没有默认操作方式，都是N/A，害我还以为死机了呢），对于很多朋友说的无法进入游戏我到没有碰到，而且一试就成功进入了，这可能和显卡有关吧。

2000e236 战争的痛苦 (c) Eyst / Virgin / GT Interactive
Wartorn W9x, P2 266, 32MB RAM, 450 MB HD, 3D & Sound card
Ripped Data: Only the intro movie, expect no addon---（383M）有很浓的策略味道的即时战略，画面是3D的（现在无论什么游戏都是这样的了），游戏中好像是先“排兵步阵”，然后正式开始战斗（可惜我玩的第一关似乎没有战斗的样子，所以也无法知道更多的情况），不过我觉的不是很好玩。

2000e237 战士 (c) Southpeak
Soldier P200,32 Mb RAM , DirectX 7 , Win9x ,3D Card,274MB HDD
Ripped Data:CD AUDIO and compressed textures---（274M）第三人称的射击游戏（把QUAKE，ROOM改成第三人称的样子），挺有趣的，似乎是你单枪匹马和敌军（一个部队）进行战斗，由于是第三人称在瞄准敌人时会同时移动画面所以看上去不太舒服，不过应该可以很快适应的，QUAKE玩腻的朋友可以试试这个！

2000e238 星际远航 (c) SSG / SSI Reach for the Stars
SYSTEM REQ'S: W9x, P2 266, 64MB RAM
ripprd:Intro movie---（236M因为声音文件没有解压所以可能容量和你的不太一样，不过不解压也可以玩的）又是一款让我无法着手的游戏，感觉好像是星际策略模拟类游戏，全部都是让你自己规划在太空远航的各种需要措施，我认为不太好玩（其实因为玩不来嘛，也就懒的说什么了）。
对于一些3D游戏我试过好几种截图工具都无法截下来，所以不是没个游戏都能有截图，所以还请大家见谅！

大话藏经阁之137　 简评 1
2000 NEW GAME 73(总第137期) 1CD
序：（2003.2）
碟评越来越少，建议大家拿出老碟来试试吧！阿咪发现了一张没装过的！！
（操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/60G/15'LCD/GF4MX440/AC97/DVD-ROM/联想幸福飞梭键盘/普通滚轮光电鼠）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
633M　收藏值=●●●●●○○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2000e235
心智健全 (c) Fox Interactive
Sanity: Aiken's Artifact (c) Fox Interactive
－－－－－－－－
游戏信息：
上市/破解日期：00/9，破解组织/破解人：？，游戏类型 ：动作冒险，文件信息：无Movies and Speech
－－－－－－－－
安装纪实：
原文件：174M→安装完毕：466M，解压方式：WISE+MP3+WAVEINJECT，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●/音●●○/控●●/娱●●●=总评：●●●
挺有名的游戏，设计不错，元素很多，具有一定的可玩性，可以拿来一试，只是操作上似乎颇有不便之处，而且自由转换视角让有些人感到体贴有些人感到头晕
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2000e236
战争的痛苦 (c) Eyst / Virgin / GT Interactive
Wartorn (c) Eyst / Virgin / GT Interactive
－－－－－－－－
游戏信息：
上市/破解日期：00/9，破解组织/破解人：？，游戏类型 ：？，文件信息：Only the intro movie, expect no addon
－－－－－－－－
安装纪实：
原文件：158M→安装完毕：372M，解压方式：WISE ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创/ 画/音/控/娱=总评：●●●●●○○
比较莫名其妙的游戏，似乎是选择各国的军队在固定的战场上开战，可好象又不是这么简单，设定繁杂，建议不玩
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2000e237
战士 (c) Southpeak
Soldier (c) Southpeak
－－－－－－－－
游戏信息：
上市/破解日期：00/9，破解组织/破解人：GAMEZ88，游戏类型 ：第三人称射击，文件信息：Rip CD AUDIO and compressed textures
－－－－－－－－
安装纪实：
原文件：155M→安装完毕：274M，解压方式：COPY+UHA +MP3+WAVEINJECT，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创●○/ 画●●○/音●/控●●/娱=总评：●●
控制一个战士在饱经战火洗礼的星球上向前冲锋，可是EASY级的敌人都奇厉害，实在让人没有办法不用秘技……不过这个两年前的游戏在最高细节下火红的天空还是有不错的表现，在当年一定是比较好看地
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2000e238
星际远航 (c) SSG / SSI
Reach for the Stars (c) SSG / SSI
－－－－－－－－
游戏信息：
上市/破解日期：00/7，破解组织/破解人：MYTH，游戏类型 ：太空战略，文件信息：无Intro movie
－－－－－－－－
安装纪实：
原文件：120M→安装完毕：241M，解压方式：WISE，安装时间：约半分钟
－－－－－－－－
阿咪有感：
创/ 画/音/控/娱=总评：●●●●●○○
比较复杂而战斗画面幼稚的太空战略游戏，估计没有太多人有兴趣


138

2000 NEW GAME 138

---以中华英雄为主，其余3个都是小容量的游戏且只是ACE的压缩格式（可以用附带的PWINRAR2.71解压）。另外藏经阁137我会在明天加上！
（碟号：CJG138）

2000c126 中华英雄 (c) 智冠科技---（715M）4CD的大作（其实是3CD，因为光碟版第3，4张盘是一样的）也被收录其中，当然去掉了语音和动画，之前我已经有玩过光碟版也写了一篇评论了，所以在此也不多加说明了，参考中华英雄评论。

2000e239 最后的降落 (c) Associates Final Approach 2000---（7M）不知是什么游戏？，执行后是一个类似菜单编辑工具的界面（右图2），好象是设定降落轨迹？反正是弄不明白……。

2000E240 战列舰:变形雷 (c) Hasbro Battleship: Surface Thunder ---（63M）这是一款挺有意思的“小游戏”，双方先“摆阵”（五辆军舰任意摆位），然后“对轰”，看谁把敌方的所有军舰击沉（当然是不能看见对方军舰位置的），等于想碰巧加“算位”的游戏，我好象记得以前曾经接触过，不过这次是3D的画面了！

2000E241 末日军团独力版 (c) Shrapnel Games Armies of Armageddon WDK2K Expansion Pack: Tour of Duty '44 *STANDALONE* ---（46M）回合制的战斗游戏，画面一般，你可以控制自己的战斗部队移动；转方向；开火（这三种命令只是像设定路线一样，要回合结束后才能行动），移动可以先看见移动结果其余都要等回合结束才能进行，等你全部行动完毕后才会轮到对方进行攻击，游戏中方向很重要，假如你对准了敌人可是方向没对准的话那也是击不中的！


139

2000 NEW GAME 139
---又都是3D游戏的新作，其中以血色苍穹为重头，不过由于机器问题实在无法详细介绍，希望大家自己体会吧，有机会可以来说两句！
（碟号：CJG-139）

2000e242 MTV 体育: 特技滑版 (c) THQ MTV Sports: Skateboarding
P200, 32Mb RAM, DirectX7, Win 9x, xxx MB HDD
Movies disappeared in a puff of smoke---（236M）有很多中玩法，当然性质和其他可以开动的“车系列”一样，只是滑板还可以跳跃，画面还算不错，由于花样实在太多，我也无法一一介绍（其实我知道的也不多）。

2000e243 青蛙过河II- 沼泽地的复仇 (c) Hasbro Interactive Frogger 2 - Swampy's Revenge SYSTEM REQ'S: W9x, P2 266, 64MB ---（74M）非常有趣的3D动作游戏，和“恶鱼，麻利”等一样的过关性质的，当然操作也很简便，不过需要得到不同的提示你才能掌握更多的技巧（组合键）来过关，应该算不错的一款游戏！

2000e244 微软NBA2000新赛季 (C) MICROSOFT NBA INSIDE DRIVE 2000 UPDATED ROSTERS Windows 95 / 98, Pentium 200, 32 MB RAM, Direct X 7.x, 300M HD---（236M）本还以为是微软篮球2001呢，结果一看就是原来的2000，不过可能是增强版的性质，界面都和以前一样，变的大概只有内容吧，不过可能是我眼花了（很久没玩NBA2000）感觉这个版本的画面比之前的好了很多（其实应该一样的），而且支持鼠标操作也是其的一大特色！

2000e245 血色苍穹 (c) Microsoft Crimson Skies SYSTEM REQ'S: W9x, P2 266, 64MB RAM, DX7a, DXMedia, Intel Indeo---（695M）实在是配置太高了，我的那台机器是无法承受了，不过可以进入游戏，速度实在让人想睡觉。

阿贵系列爆笑FLASH动画 第一期44集--非常有趣的动画


140

2000 NEW GAME 140

---虽说有一款游戏无法安装（也可能只有我装不出），当然软件方面也很出色，虽然我无法在WIN98中安装，不过应该在你的机器上可以安装出来，详情还是看下面。
（碟号：CIG-140）

2000e246 FA18超级大胡蜂(c) DiD FA-18E: Super Hornet - Albania Campaign *STANDALONE* Pentium 266, Windows 95 / 98, , DirectX 7.x, 32M RAM, 300HD---（289M）空战模拟，由于此类游戏操作有点复杂，所以我不太喜欢，尤其这款试了两次都没有能找到起飞键就被敌机炸毁了，不过似乎画面还算不错。

2000e247 彩虹6号:隐密行动 (C) Red Orb Ent Tom Clancy's Rainbow 6 Covert Operations Essentials W9x, P2 266, 32MB RAM, 320 MB HD, 3D & Sound card---（267M）又一款彩虹6号的资料片，似乎地点换到了丛林，画面和其他似乎没有什么改变，可能在任务介绍时的人物对话的动画有点进步，其他就感觉不到有太大的区别（也可能是我对彩虹6号不太了解的关系，因为不喜欢嘛）。

2000e248 法国高卢战争 (c) Infogrames Asterix The Gallic War
P 200 , 32 Mb RAM , DirectX 7 , Win 9x ,3D Card, 420 Mb HDD---（443M）很少有的一款游戏，竟然可以让我进入游戏后玩上20分钟以上，画面是非常卡通化的，不过结合了策略+动作+小游戏+？等多种游戏方式，首先在进入大地图上的策略是像三国志一样的回合制（不过非常简单，很容易上手），在进行攻击敌人地区时会变成随机的战斗方式（有直接大地图上的自动战斗，有进入地图后的动作过关，有挑战味的小游戏竞争），只要胜出就可以获得进攻的地区，当然听我说似乎还不太明白，不过一旦上手，保证你能很快明白的。

2000e249 深海战争 (c) Criterion/Ubisoft Deep Fighter W9x, P2 266, 32MB RAM, 280 MB HD, 3D & Sound card---（74M）由于出现安装时的I/O错误（一般是压盘时的错误）所以无法安装完毕，也就无法进入游戏了。

2000e250 马岛战争2032 (c) Infogrames W9x, P2 266, 64MB RAM, 400 MB HD, 3D & Sound card---（147M）虽说画面的感觉很久，当然剧情也还是很老套，不过感觉让人会怀念起红警时期的感觉，因为画面有点像（其实并不像）只是近期都是3D的即时战略，一旦遇到了2D的即时战略就会有种奇怪的感觉（呵呵，不知道你有没有）。

SoftZ
Jasc.Paint.Shop.Pro.v7.Retail.REPACK-EViL
160MB 全部版本---由于我机器和某种安装程序有冲突，所以有好几套软件不能在WIN98中安装（有Office2000；FPG2000等；也包括这套软件），不过在WIN2000下去能正常安装，实在让人搞不清楚哪儿出的问题，不过在其他机器上却都能正常安装，应该是一款不错的软件。

阿贵系列爆笑FLASH动画 第二期 71 集 (暂时完结篇)


141

2000 NEW GAME 141

---合金装备本来差一点等不急买了光盘版，好在我们这合金装备的光盘版也出的慢，和藏经阁141同时出来的，所以省了两张盘的钱（钱不多了，可不能乱花），此碟非常不错，修补了133期的虚拟还原，又把疯狂都市的正式版补上，再加上合金装备真的没什么好说的，快去抢吧。
（碟号：CW-0K-141）
2000E251 合金装备 (c) Konami/Microsoft Metal Gear Solid
WIN 9x, P2-233+ CPU, 140MB HDD, 64MB RAM, DX7---（133M）果然堪称超越生化危机3的动作解密冒险游戏，画面非常的棒，全3D的模式使的游戏中可以”转换视角“（第一人称和第三人称，其中第一人称是LOOK功能引出来的），游戏方面也非常有创意，结合了生化系列和盟军敢死队的味道，其中有很多动作（滚，打拳，摔倒敌人等），可能还有很多好的地方没有一一列举，等有机会在推荐游戏点评中再加以评论！

2000E252 疯狂都市 II 零售版 (c) Microsoft Midtown Madness 2
W9x, P2 266, 64MB RAM, 450 MB HD, DX7a, DXMedia ---（390M你的安装容量可能更多些因为我没有解压声音文件）这一次解决了上次进入有赛车的模式就跳会桌面的问题。
相关评论：
虽说在画面上并没有什么出众的地方，但游戏中的所有东西都可以被撞掉和装毁（除房子外），所以你可以疯狂的在城市中横冲直撞（游戏如其名），而且不用担心别抓。在其他游戏方式中只要出现有其他车辆或人就会跳会桌面，且游戏并非只是我上面说的都是警车，也有其他车辆可供选择。

2000C127 恐龙危机中文版 (C) CAPCOM / UBISOFT---（139M）中文版的感觉让人亲切一点，不过界面上又好象不太舒服了，尤其在主画面上尤其突出，对于玩PS的伙伴们应该羡慕PC玩家可以享受中文版加超越PS上的画面的恐龙危机了吧！（HE：谁说的，我现在正在玩恐龙危机2，你们有吗，ME：快了，等着吧！）

2000E253 搞怪赛车 (c) Infogrames Wacky Races
P2, 32Mb RAM, DirectX7, Win 9x, 280 MB HDD, 3D Card---（259M）游戏如其名，绝对是非常怪异的赛车，有什么”火车头车“，”飞机车“等等，实在很多，卡通味道的赛车，画面还算不错，不过赛车类游戏是不是有点太多了？（已经饱和了吧）

SoftZ
虚拟还原 2000 (TM) 中文版 (修正版)---解决了藏经阁133上没有解密的问题，这次绝对没有问题了！

NORTON ANTIVIRUS CORPORATE EDITION VERSION 7.0.3.756
FOR WINDOWS 98/95/3.x/2000/NT & DOS---非常不错的防毒，杀毒软件（零售价要298元）不过D版的是不是一样可以工作这就难说了！


142

2000 NEW GAME 142
---光一个最终战记的完整版就应该够了吧，其他几款游戏也各有特色，感觉还算不错！
（碟号：CIG-142；容量：592M）
2000C128 赛普特拉战记简体中文完全版 (C) UBISOFT Septerra Core P 200 , 32 Mb RAM , DirectX 7 , Win 9x ,3D Card 动画音乐决无短缺---（551M）本来我已经有光碟版了，不过现在看来是多余的了（其实我早已自己做成硬盘版换其他的了），不过现在即时把它删了也可以有备份了。
相关评论：最近新游戏越来越多，实在是玩家们的福气（新的大作正式发行；英文经典游戏汉化等）实在是很容易让人着迷于此的，最终战记汉化版也终于出来了，汉化的水平当然还是上海育碧公司的一贯水准（绝对一流），可惜就是稍微慢了点，不过在我看来最终战记还是非常不错的，一画面没有过时的感觉，尤其现在那么多新游戏出品的日子偶没有被淘汰实在很难得，当然游戏方面也依然值得推荐，可主动找敌人战斗的方式和“多段式”即时战斗系统加上卡片功能和庞大的剧情系统，真是很难一时说清楚的，不过也不用说的太多，很多在英文版时都已经有说明了，现在中文版只是语言上的调整（配音还是没变，还是英语配音），应该值得一玩。

2000E254 冲出重围 (C) TOPWARE BREAKOUT W9x, P 90, 16 MB RAM, 450 MB HD, Soundcard RIP:MOVIES---（37M）“打转块”这个游戏不知道大家还记得吗？冲出重围这款就是和之相似的一款游戏，只是又增加了不少玩法和技巧（如：可以转换“弹球板”的角度以达到过各种不同关卡设计所需要的条件，难度有一点，画面也还可以，可以说是休闲佳品（不能吃的哦~O~）吧。

2000E255 脑力挑战赛 (c) Arc Media Stratajong P133, 300M HD, DirectX 7.0, Windows 95 / 98 RIP:NONE---（243M）和象棋中的暗棋（翻棋）和类似，都是为了把最终的“将”（这里面却不是将了，而是各种不同的东西）“吃”掉就算赢，这款游戏中在吃掉最后“老将”之前还必须把他的“手下”（不是全部，以相应的棋局为准）干掉，画面可以说很好，但是速度上就不怎么舒服了（难道配置问题吗？）。

2000E256 深海丽影 (c) Infobank Deep Raider P 200 , 32 Mb RAM , DirectX 7 , Win 9x ,3D Card, 200 Mb HDD RIP:MOVIES---（151M）画面算不上好，但毕竟也不算差，游戏是在海中进行的，尤其你还可以骑着海豚在深海中游荡，感觉还算可以，当然由于操作上面还没有掌握，所以也没有玩太多时间，不过可以试试这一款也称自己为XX丽影的游戏。


143

2000 NEW GAME 143

---几款游戏都可以正常运行，经典度并不高，不过也有听有趣的游戏可以推荐一下的。
（碟号：CIG-143：容量：609M）

2000C129 世运大作战中文版 (c) GAMTASY P2 266 W9X 64M HD 600MB DirectX7
动画无短缺---（215M）2D的仿3D画面，应该很有味道，当然在运行速度上好象有点慢（有很大可能是机器问题），不过画面的确很可爱，游戏也是运动会的竞技体育（近来这类游戏收奥运会的影响而多起来了）大约有8种项目，具体也还不太清楚，难度不算高，操作也还算简单，很快可以上手，可以试试。

2000E257 航空大亨 (C) Spellbound/Montecristo Airline Tycoon First Class
W9x, P 90, 16 MB RAM, 450 MB HD, Soundcard RIP:MOVIES ---（333M）游戏并不是中文的，而且是一个纯粹“美式卡通”的画面（挺不错的），但是由于模拟经营上的麻烦所以不太喜欢，加上英文也不好就更不会去玩了。

2000E258 猎人鹿3D (C) Simon & Schuster Interactive Deer Avenger 3D P266, 175M HD, 3D Card RIP:NONE ---（159M）本来还以为是印错了呢，进入游戏一看，果然是一头鹿拿着猎枪去打人（呵呵，很有趣的），游戏并不是第一人称的视角，而是第三人称的视角，当然拿下猎枪后有可以成为第一人称，感觉第三人称视角更加能够开阔视野，容易找袄敌人，游戏中还有很多道具可以捡，由于一反以前的猎鹿者，而来个猎人鹿的确很有创意应该推荐一下。

2000E259 过山车大亨资料片之连续的风景 Roller Coaster Tycoon: Loopy Landscapes Expansion (c) Microprose/Hasbro P 200 , 32 Mb RAM , DirectX 7 , Win 9x ,3D Card, 200 Mb HDD RIP:NONE---（328M）和模拟公园一样都得设计好公园建筑后等等措施后才可以运作，画面好象还酸不错，不过感觉他的3D引擎很特别（让人一种看后不像3D的3D画面），由于前做没有玩过，当然也就不知道此资料片有什么区别了。

2000E260 (2 IN 1) 英雄无敌历代记之废墟战神(C)3DO Heroes Chronicles: Warlords of Wastelands System Requirements: Windows, Pentium II, CD-Rom
RIP:MOVIES---（234M）本以为一下子出来两款英雄无敌3的资料片会有非常大的提高，可结果却并不尽如人意，尤其游戏中除了新增的一篇任务外，其他的战役选择器并没有收录在内，而且感觉种族上和建筑和以前一点都没差别，好象是纯粹是增加了一大任务而已，不过即使如此对于英雄无敌系列的爱好者来说也应该会愿意再继续旅程的，我当然也是其爱好者不过可能没什么机会玩了，之前的几部资料片也都没有爆机过。

2000E260 (2 IN 1 ) 英雄无敌历代记之暗黑使命(C)3DO Heroes Chronicles: Conquest of the Underworld System Requirements: Windows, Pentium II, CD-Rom RIP:MOVIES---（234M）同上。


144

2000 NEW GAME 144

---可惜超级大作（安装容量900M）的巫师与魔法师无法玩出，虽然可以看到开始的LOADING画面，不过就是过一会儿就跳回桌面了，新3期的NEW GAME都有了，不过我一贯是先介绍新的然后补上旧的，所以142，143明天加上！
（碟号：CIG-144；容量：644M）

2000E261 装甲元帅3:焦土 (c) MINDSCAPE/SSI PANZER GENERAL 3 SCORCHED EARTH
P2, 32Mb RAM, DirectX7, Win 9x / ME, 450 MB HDD, 3D Card---（497M）此类回合制的战略游戏的确很有一套，虽然以前我感觉并不好玩，不过现在看来的确有很多吸引人的地方，首先在策略上可以自由安排任你组合军队（当然懒人也有自动组队的模式），其后在回合制的上面也感觉不错（虽然和战棋类的RPG感觉两样，不过各有特色），新一代的画面尤其给人一种清晰明白的感觉（我主要看上了这一点），当然游戏模式上对于老玩家来说也不值一提了，可能的话应该看看此游戏。

2000E262 巫师与魔法师 (c) Activision Wizards and Warriors W9x, P300, 64 MB RAM, 1100 MB HD, Sound-Card---（994M）虽然安装时间并不太长，但那么大容量装好后却不能玩实在是很让人失望的，而且还不知道是什么原因引起的，难道是机器配置不够吗？连主画面也看不到！

2000E263 电子艺界冰球2001 (c) EA Sports NHL 2001 ---（207M）对于EA系列的所以动作体育游戏我都是很喜欢的，当然也很拿手，这一次的冰球2001也是如此，第一次才半场5分钟就来了个4：0（而且上半场没踢完就退出了，因为还有其他游戏要试），不过在画面上似乎和2000没什么多大差别，只是在界面和人物头像上有些进步，速度到还是很流畅，操作也很简单（比2000的难度降低了不少），可以说应该还行。

2000E264 外部力量 (c) O3GAMES The Outforce ---（113M）太空的3D即时战略，充其量也还是一部近期的又一款3D的即时战略，没什么太大的新意，画面也就是这个水平，感觉一般的很。

SoftZ
Emergency.Recovery.Suite.2000.v2.07.Regged-CROSSFiRE
系统保护及恢复工具包，程序短小但很实用，操作非常简便

MP3.CD.Player.Plus.v1.0.Win9xNT.Incl.Keymaker-CORE
最好的MP3 CD播放程序，提供各类播放方式供你选择，功能类似超级解霸的MP3播放功能

PartitionStar.v1.26.Win9xNT.Incl.Keygen-FALLEN
硬盘分区之星，绿色软件且功能强大，可在WINDOWS环境下对硬盘进行分区

Drive.Imager.DriveStar.v2.08.Win9xNT.Incl.Keygen-FALLEN
明星分区备份镜象工具，类似NORTON GHOST，有过之而无不及

Bootmanager.Bootstar.v6.02.Win9xNT.Incl.Keygen-FALLEN
超级多系统引导工具，支持几乎所有的系统安装到同一个系统分区上

WinBoost.2001.Gold.with.serial.to.reg.to.any.name-Anthrax
WIN9X系统优化大师，可对上百种隐藏的系统设置进行优化

Uninstall.Manager.v3.20.incl.Keygen-iNTENSiON
系统软件反安装大师，可记录软件安装轨迹，可进行完全的反安装

CuteFTP.v4.0.FINAL.Win9xNT-iND
老牌的断点续传的FTP软件，如今的新版本进行了较大的改进

Getright_4.3_TNO.Keygen
浏览器下载之王，拥有多任务功能，下载速度极快。

PC-Cillin.2000.v7.51.WinNT.2K-MFD
台湾趋势公司的招牌杀毒软件最新版本。

Windows_Commander_32bit_v4.51_Incl.Keygen
WINDOWS资源管理器的完全替代产品，功能非常强大和完整

WinRamTurbo.Pro.v2.0.Cracked-iNTENSiON
用来增加虚拟内存的实用工具，但最好还是去买内存条

Winamp265_with_saving_shoutcast_mp3_-_misiek
老牌的MP3播放程序最新版，功能上的改变还有待发现

98lite.v4.0.Millennium.Edition-ECU
WINDOWS ME的系统优化工具，可完全分离系统与IE

DirectX.8.0.Windows.2000
DIRECTX 8 FOR WINDOWS 2000

WSFTP_Pro651
很古老的FTP客户端下载程序，最新版本也加入了一些独特的功能

Print.Screen.Deluxe.v4.0b-ORiON
屏幕摄取者豪华版，可完美的截取屏幕上的一切，功能强大

FixIt.Utilities.v3.0-FOSI
Windows 95, 98, ME, NT and 2000下的系统检测和修复工具，很棒的一个软件


145

2000 NEW GAME 145

---有两个游戏都因为配置不够而无法玩，不过都进入了主菜单所以应该玩不出的问题。
（碟号：CIG-145；容量：611M）
2000C130 新天使帝国中文版 (C) 大宇咨询---（135M）不行啊速度出奇的慢！机器不争气只能放弃了。

2000C131 勇者泡泡龙3中文版 (c) 龙爱科技---（347M）勇者泡泡龙能发展到现在的3代当然因为有很多的支持者，如今3代的画面果然又进一步，当然其他方面也无须介绍，应该说这款游戏还将是休闲时的首推游戏。

2000C132 梦幻麻将馆中文版 (C) SINA69 INC---（149M）也不用多说了，依然是两人
对战的麻将游戏（带有“成人图片“），缺少了大约300M的VCD片段。

2000E265 电子艺界超级摩托车2001 (c) EA Sports Superbikes 2001---（317M）由于没有显卡设置的选项（3DSETUP那个）所以一进入就出现画屏（那种显卡不支持这分辨率的现象），所以就无法碗了，依然还是显卡关系（难道到了必须要换的时候了吗！）

2000E266 钓人鱼 (C) Simon & Schuster Interactive Bass Avenger
Win 9x/ME, 250M HD, DirectX---（159M）又是一款”反过来“的游戏，这一次你扮演的是一条鱼利用……（呵呵，“胸罩”为诱饵），然后来钓，不过等了几分钟都不见有人上当（没耐心，也没时间等了），看样子得留给大家去钓了。


146

2000 NEW GAME 146

---还是如此，收录最新的游戏，不过不知道会不会有新倚天屠龙记的硬盘版（应该很难吧，毕竟此游戏的容量很大），不过我对于喜欢的游戏还是会收藏光碟版的。
（碟号：CW-0K-146；容量629M）
GAMEZ

2000C133 勇者斗恶魔中文版 (C) ENIX---（46M）的确很“经典”了，虽然用模拟器的早就有了，可真正的PC版却只有这一款（据我所知就这一套），玩发当然也不用多说的（实在是很简单的），只要动方向键去“碰”敌人就会自动战斗，到某一方消失就算胜利（真是很久以前的RPG了）。

2000C134 小魔女蕾妮特 (C) 工画堂---（282M）一套文字冒险加经营模拟类再加养成类的游戏（呵呵，真是大集合啊），画面很不错，和以前有过的少女魔法师相比，虽然类型还不是很一样，但毕竟相差不远，感觉此作的确也有其的优点，当然光是多种游戏类型的集合就该知道是一款不错的游戏了。

2000E267 次世代大蜜蜂 (C) Hasbro Galaga Destination: Earth *Working* ---（43M）3D的“小蜜蜂”，虽然画面说不上好，但毕竟3D的也差不到那去，尤其里面还有新增的不少“道具”可以帮助你更快结束战斗，不过也只能算小游戏而已。

2000E268 近距离作战V登陆诺曼底 (C) MICROSOFT Close Combat 5: Invasion Normandy (c) MICROSOFT WIN 9x, P200, 607 MB HDD, 32 MB RAM, DirectX 7---（619M安装时间相对比较长）近距离作战系列应该是非常有名气的（可惜我并不喜欢），当然和之前的装甲元帅3相比可以说不相上下，此作在画面上很突出（尤其战斗时的硝烟和爆炸），此系列的爱好者当然不用我说也会收藏的。

SOFTZ
金山词霸2001 (c) kingsoft
电脑报全年电子版
电脑商情版电子版


147

2000 NEW GAME 147

---幻想纪元之前我就有拿到光碟版来评论了，感觉并不很好，而且对显卡也不是支持的很好，不过还没有玩过的朋友还是应该试试的。
（碟号：CW-OK-147；容量：648M）
2000C135 幻想纪元中文版 (C) 奥汀科技---（973M）此游戏为光盘主打游戏，可是由于没有升级到V1.04版本所以，有的显卡会无法进入游戏（我家里就是），而且使用下载的补丁会说已经升级过了，不过我会去找补丁来提供下载的。
相关评论：由于游戏对显卡的不兼容问题（毕竟“奥丁”第一次做3D游戏），虽然有补丁但还是问题很多，一开始是无法进入游戏，现在是战斗时我放人物为白色，画面上的建筑感觉非常不错，可惜任务制作上就欠了些火候，尤其在跑步时更加明显，在对话上还是和三国群英传一样的忽隐忽现的效果（应该还算不错），战斗是随机遇敌加战棋模式，由于画面上面很难说好在什么地方，所以第一关就无法通过，当然也许在游戏性方面会优点（我是没什么机会发现了）。

2000C136 银河战国列战2中文版 (C)大宇咨询---（62M）画面还算可以，尤其是游戏中的人物肖像，不过在战斗时就像机器人大战的画面了，而且我一时还不能找到操作战斗移动等指令，而且也不太喜欢。

2000E269 玩具总动员3巴斯光年的星际使命 (C) 迪斯尼 BUZZ LIGHTYEAR OF STAR COMMAND ACTION GAME---（500M）玩具总动员系列也出品到第三辑了，这一次把游戏放进了太空，选择不同的星球来进入不同的关卡，每关都有一个终极BOSS，而且一开始你就和它对话过的，之后就一直更着它，直到追上它为止，当中当然还有很长的一端路等着你呢，不过应该还是值得推荐的。

2000E270 泡泡龙大战恐龙 Bubble Bobble Nostalgie---（2M）虽然按照提示进行注册，可是依然报文件破坏而无法玩，不过看这容量这么小应该也好不到哪去。


148

2000 NEW GAME 148
---虽然有两个游戏玩不出（也不一定多这样），但由于此盘的重点（死亡阴影和PHOTOSHOP6）都可以正常运行，所以还是很值得推荐的。
（碟号：CIG-148；容量：626M）

2000C137 英雄无敌III死亡阴影简体中文版 (c) UBISOFT (CHINA) W9x, P200, 32 MB RAM, 500 MB HD---（307M）同时拥有死亡阴影和爱拉西亚的光复两大战役，完全中文汉化（真是废话），对于和我一样的“老玩家”来说，真的没什么好介绍的（英文版的时候说的够多了），中文版可以让那些新手去了解英雄无敌系列的精华所在~O~，即使你拥有了英文版但还是值得收藏中文版的（除非你是外国人）。

2000E271 华尔街大亨2001 (c) Montecristo City Trader - Wall Street Trader 2001 (c) Montecristo W9x, P166, 32 MB RAM, 210 MB HD, Sound-Card
官方网址：WWW:http://www.montecristogames.com/
---（198M）一执行就出现非法操作。

2000E272 捍卫太平洋 (c) Interactivison Pacific Warriors: Air Combat Action W9x, P200, 32 MB RAM, 100 MB HD, 3D+Sound-Card
官方网址：www:http://www.iavision.com/pw/
---（47M+）由于安装时出现错误（无法读出的问题），所以不能安装完成。

2000E273 惊险摄影师 (C) TCB Entertainment On Assignment P133, Win95/98/ME, 100M HD---（83M，实际占用空间200M吧）好象是那种侦探解迷型的游戏，具体如何也很难说（玩的时间太短，而且稍微试了一下就又删了），大家可以自己试试。

2000E274 侦查 (C) New Age Games Recon P 200, 32 Mb RAM, DirectX 7, Win 9x, 3D Card, 110 Mb HDD---（106M）挺不错的一款战斗飞行游戏（并非那种模拟飞行的游戏），和星球大战之侠盗中队很像，可以买卖装备等东西，战斗效果也很不错，操作相对比较简单。

SoftZ
ACDSee.v3.1.build.921.WinALL.RETAIL-FOSI---零售版果然不用注册就可以使用了，的确功能增加了不少（呵呵，其实早知道了）。

Adobe.Photoshop.v6.0.FINAL-SHOCK (PWW600R7105467-948)---虽然我喜欢用FIREWORK3但是也没有帮PHOTOSHOP删掉，所以此零售版还是期待已久了。

CuteFTP4.2.1.Regged-LUCiD---由于我用的4.0的中文版所以还不想换，不过此为BETA3版本的（不过功能很全）。

The.Bat.v1.46d.Win9xNT2k.Cracked-DAMN

PatchZ
Metal_Gear_Solid_Fix_Repack-FTS
合金装备硬盘版修正文件


149

2000 NEW GAME 149

---速度还真是快昨天刚来148，今天又推出了149，游戏方面没什么特别的，到是软件方面很不错（WINME最新版对游戏支持大大提高了），几款游戏截图本来想好做的，可截下来来的图形几乎都是全黑（不是3D的那种），不知是什么原因，所以这一期游戏截图就算了。
（碟号：CIG-149；容量：637M）
2000C138 争战天下中文版 (C) 智冠---（216M）可以说这是一款国产的帝国时代，模式，操作，感觉等等都和帝国时代完全一样，简直除了外表和剧情，其他都是照搬过来的，至于是否尤其独特的地方，我是还没有发现，不过也不能否定不能借鉴外国游戏的精华，要知道只有学习才会有发展，建议试试这款国产的”帝国时代“。

2000C139 城市百分百中文版 (C) 华彩科技---（87M）和上面一样也是模仿国外的模拟城市系列而制作的国产游戏，画面应该没的比，不过毕竟是国产的所以一上来就是中文版（繁体），但除了这点还有其他优点吗？（我还没找到）。

2000E275 罗马:恺撒的遗嘱 (C) Montparnasse Multimedia ROME: Caesar's Will
P 200, 32 Mb RAM, DirectX 7, Win 9x, 3D Card, 350 Mb HDD---（375M）不知道什么原因画面出现”分岔“，同时出现两个四分之一的小画面，几乎不能找到设置显卡的方式，暂时无法进入游戏……

2000E276 世嘉杰作合集 II (c) Sega PC/Activision Sega Smash Pack 2
P 200, 32 Mb RAM, DirectX 7, Win 9x, 15 Mb HDD---（12M）感觉和一代没什么差别，难道是原来的那个版本升一下级就叫”II“了吗？应该没什么特别的地方。

SOFTZ
Microsoft.PWindows.Millennium.Edition
简体中文正式千年版WINDOWS (VER 4.90.3000)
(SN: K9KDJ-3XPXY-92WFW-9Q26K-MVRK8)

Antiviral.Toolkit.Pro.v3.5.1.1
俄国人开发的病毒放火墙软件，资源占用小，功能强大

Cakewalk.Pyro.v1.0.Working-ZONE
非常专业的音频编辑软件的最新版本，功能强大，非常好用

CPUCool.v5.3.0.incl.Keygen-iNTENSiON
据说是现在使用率最广的CUP降温软件的最新版本

Font.Creator.Program.v3.0.1.0.Win9xNT2K.Incl.Keygenerator-TMG
标准TTF字体制作工具，小巧而实用。

Lockup2000.v4.0-RQM
计算机加锁软件，可以锁住所有输入输出设备，完全杜绝外人使用计算机

PHONE.BOOK.PRO.V2.16-GLoW
电话号簿专业版，完全与WINDOWS集成，功能强大。

Safe4Win.v1.00.139.Win9xNT.Incl.Keymaker-LaTeX
超级计算机安全防护工具最新版本，具备防止他人任意使用计算机和限制网络访问的功能

Snappy.Fax.2000.v2.8.1.2.Win9xNT2kME.Cracked-DiSTiNCT
专业计算机传真软件，支持对扫描仪的图形文件传真

WinJukebox.v1.20.Win9X2KNT-LAXiTY
WINDOWS完美电唱机，结合WINAMP，实现全功能音乐播放

IBM.SECUREWAY.FIREWALL.V4.2-TiTAN
IBM 公司出品的WIN NT下的安全防火墙软件，是真正的专业版哦！


150

2000 NEW GAME 150
---这一次“改版”（游戏盘改成了彩版）后，却出现了严重的游戏不能玩的现象，其中不能玩的正好是此张碟中收录的大作（！！！），不过其中《贱民》应该是我这的机器问题，其他人应该可以玩，另两款《宙斯》和《突袭》一个因为读不出盘而无法玩（《宙斯》），另一个是因为没有做好而无法玩（《突袭》），因此大大降低了此盘的收藏性。另外：我的README也读不出（下面的都是我自己一个字一个字打的）。
（碟号：藏经阁第150期彩盘；容量：580M）
2000E277 宙斯：众神之王 （C） Sierra/Impressions Zeus：Master of Olympus ---（285M+？）由于安装时出现I/O错误，所以无法玩。

2000E278 无敌战车 （C）Chill Con Valley Vyruz---（70M）画面很不错，完全鼠标控制，右键控制移动目标，左键可以攻击敌人（开火），感觉很不错，应该是一款值得推荐的游戏。

2000E279 突袭德文版 （C） GOD Sudden Strike Germany ---（106M+？）游戏在安装完成后需要再解压时出现找不到执行文件和解压文件的错误，可惜这么一款大作没得玩，不过有可能藏经阁还会出英文的硬盘版。

2000E280 乐高绝技赛车 （C） Lego Media Lego Stunt Rally ---（201M）很简单的一款“俯视式”的“小”赛车游戏，游戏画面很普通，没什么特别的地方，效果也不是很好，只是很纯粹的一般的小游戏而已。

2000E281 贱民 （C） CREATIVE EDGE SOFTWARE THE UNTOUCHABLE ---（？！）游戏需要拷贝到硬盘再解压（之前也遇到过的），不过这一次碰到的竟然是和我从网上下的红警2一样的解压时内存不够的出错信息（而且解压.UHA文件有两个版本的uncls文件一个是7/20的文件我一执行就会死机，另一个6/15的却出现内存不够的问题，以前还好的呢！）真是可惜。

NEWGAMES150补评-作者：呼啸而至
《宙斯：众神之王》同样无法完整读出，重试了N次最好的一次是安装到还剩十秒的时候出现I/O错误，也就是到myth.uha(没记太清，好像是这个文件，请验证），好像也就剩这一个文件了。

《贱民》可以顺利安装和解压缩，解压时间较长，建议解压的同时不要运行其它程序，以免中断，浪费时间。真人格斗游戏，人机对战可选8个人物，然后有三个隐藏人物。分辨率较低，人物边缘有杂色，和背景衔接不自然，可以明显看出人物动作是由多个角度的静止画面连接而成。人物造型很一般，动作有防守、拳、脚、飞踢和几种组合，必杀技没有拳皇那样炫，毕竟是真人的嘛，设计上没有多大发挥空间。操作易掌握，可以玩玩。


151

2000 NEW GAME 151

---现在藏经阁小组已经不管容量多大，都尽可能的做成硬盘版了，连3CD的倚天屠龙记也不放过（实际3CD为2CD安装盘一张CD音乐，总共需要1.2G空间），而这张硬盘版是通过压缩再压缩的方式制成的，但因此在安装是需要1.8G的空间其中600M是转换用的，但是由于我实在空间凑不出来，所以无法安装，不过应该99%可以玩的这可以放心。
（碟号：CIG-151；容量：687M）
2000C140 新倚天屠龙记简体中文版 (C) 智冠科技 (硬盘安装需要1800MB空间以上)
安装完成请必须安装"新倚天屠龙记修正程序"

补评(作者:PEAST)
2000C140 新倚天屠龙记简体中文版 (C) 智冠科技
(硬盘安装需要1800MB空间以上)
其实硬盘安装并不需要1800mb那么多,如果你的硬盘有1380mb就足够了游戏安装完成后是942mb,<eve>,<flc>,<map>,<role>,<save>,<head>这几个文件夹中的内容是采用uharc压缩的.但安装后<head>文件夹中的pcx.uha还没被解开,我将他解开发现是一些头像和叙述剧情的一些图片还有一些中国魔法牌图片.
游戏是智冠新广部作的,新广部?就是作<<鹿鼎记2>>的那个制作组.游戏中还参杂
了中国魔法牌的一些东东,满足一些条件就可以在游戏中进入新广部就像<<鹿鼎记2>>,看来新广部以后的游戏都会延续此路线.
游戏并不完整,由冰火岛上张无忌的出生揭开序幕,然后从少林求医到张无忌当上明教教主结束.总的来说,游戏是非常优秀的,是我玩过的最忠于原作的游戏,游戏中的对话和小说是一致的,看过小说的朋友们等于看过了攻略.但缺点也非常明显,不完整.<<射雕英雄传>><<笑傲江湖>><<天龙八部之六脉神剑>><<神雕侠侣>>etc皆是如此.爆机后的感觉就像游戏玩到高潮,电脑插头突然被人拔了一样(个人观点).
好游戏.值得爆机!
期待新广部的新倚天屠龙记2


152

2000 NEW GAME 152

---又是一套非常不错的合集，其中北欧战神和圣女神传说都是最新两款大作，而且硬盘版也质量不错，省下的就是两款休闲游戏，不过也很不错。
（碟号：CIG-152；容量：648M）
2000E282 北欧战神 (C) Human Head Studios / G.O.D RUNE W9x, P166, 32 MB RAM, 750MB HD+350 MB temporary an Unreal-Engine - compatible 3D-card, soundcard---（656M）非常不过的一款第三人称动作冒险游戏，画面非常的好（听说是运用虚幻2的引擎制作的），所以3D感觉很好，而且速度也很流畅，当然动作冒险也挺麻烦的，即要求解迷方面的，也需要动作技巧上的，但看在那么出色的画面上还是值得推荐的。

2000E283 吃豆子时间之旅 (C) Hasbro InteractivePac-Man Adventures In Time W9x, P200, 32 MB RAM, 450 MB HD, 3D+Sound-Card DXMedia, MSMediaPlayer http://www. hasbrointeractive. com/atari/index.cfm---（282M）3D实境的吃豆子游戏，画面非常丰富，在玩发法上和“吃豆子”完全一样，当然新增加了奖励关，和非常庞大的地图等，总之知道“吃豆子”这个游戏的一定要玩玩看！

2000C141 圣章女神传说 (C) TGL W9x, P300, 32 MB RAM, 500mb HD 3D+Sound-Card---（445M）TGL公司的3D大作，可惜进入主画面后不知怎样才能进入游戏（！？），等我找到方法再说……
补：在开始选项勾上IMAGE CURSOR就可以看到鼠标了，不过3D游戏不是TGL的特长，3D画面并不很好，还是那种人物肖像够水准，而且玩法也一改以前的战棋类，变成了策略加战棋（不过好象不是带剧情的战棋了），你可以选择6个国家来发展自己去攻打他国，我还是喜欢像神奇传说系列的TGL出品的游戏，这一款感觉并不很好！

2000E284 雪乐山纸牌游戏2001 (C) SIERRA HOYLE CARD GAMES 2001 P 200, 32 Mb RAM, DirectX 7, Win 9x, 75 Mb HDD---（47M）各种纸牌游戏的合集（桌面游戏，不过也可以全屏）画面没什么好说的，游戏内容太庞大了，所以无法详细介绍，但是很多纸牌都是从来没有玩过的，所以玩不来的情况很多。


153

2000 NEW GAME 153
---想不到151-153系列一起出来了（忙的我一塌糊涂），不过我一向都是先介绍新的，所以153还是今天赶上了，此碟应该是非常不错的，不但有红警2硬盘版，而且星河舰队也是一款不“小”红警2的大作，不过有一款游戏执行是出现非法操作，不过也无所谓了！
（碟号：CIG-153；容量：642M）
2000E285 命令与征服红色警戒2 (c) Westwood Command and Conquer: Red Alert 2 Windows 95 / 98, 400M HD, DirectX 7.x, 32M RAM---（433M）英文的硬盘版，安装没有问题，当然游戏也没有问题，相关游戏评论也已经写过了点击进入。

2000E286 星河舰队 (c) Microprose Starship Troopers *Proper Rip* W9x, P200, 32 MB RAM, 550 MB HD, Sound-Card DX7a, DXMedia, MS Media Player, Intel Indeo 5 ---（483M）同名影片改编而成的一款游戏，即时战略加第三人称射击类游戏，画面非常的不错（很有星球大战的味道），而且战斗效果很不错，当然任务也很多样（可以是单人的任务，也有多人的任务），看过星河舰队的朋友应该玩玩这款游戏，当然玩了之后没看过影片的可以去看看星河舰队这部影片（呵呵）。

2000E287 初生牛犊 (c) N'Lightning Catechumen P300, 64MB RAM, 160MB HD, 8MB 3D Vid, W9X, Dx7---（172M）第一人称的“射击”游戏（不是枪，而是一把发出魔法光束的剑），画面很“普通”（因为没什么特别好的感觉），游戏也很“平凡”（这类游戏实在不少），玩不玩实在没什么关系（近期好游戏真的不少）。

2000E288 非洲惊魂记 (c) New Generation Soft/THQ Dark Secrets of Africa W9x, P200, 32 MB RAM, 360 MB HD, Sound-Card---（334M）就是这款游戏开始执行就出现非法操作（出现非法前还出现内存有错需要“释放”的信息），不过这张盘已经超值了，也无所谓这一个游戏了！

2000E289 泥道飞车:暴走车神 (C) GT Interactive Dirt Track Racing: Sprint Cars P2 300 mhz , 64 Mb RAM , Win 9x , DirectX 7 , 230 Mb HDD---（226M）真的很难上手啊，开了一盘，竟然连方向也没办法好好控制，实在动不动就“歪”了，和游戏名字真是配，速度方面也很不错，可惜就是太难掌控了，要玩的话需要有一定时间适应一下！

PatchZ
Command.and.Conquer.Red.Alert.2.Money.Trainer-MDK
命令与征服红色警戒2金钱修改器
Command.and.Conquer.Red.Alert.2.lan.patch
命令与征服红色警戒2联网补丁
Command.and.Conquer.Red.Alert.2.Keygen
命令与征服红色警戒2序列号生成器


154

2000 NEW GAME 154

---总体来说，此碟的应该是非常不错的，两款大作爱伦西亚战记和突袭英文版（可惜我到现在还没能玩出来过）应该都是非常值得一玩的游戏，而且此盘的软件也非常不错，其中网际快车对于经常要下载东东的朋友来说是非常棒的（我有详细介绍……在下面），读盘也没有问题，不过还是有一款游戏不能玩。
（碟号：CIG-154；容量：641M）
2000C142 爱伦希亚战记中文版 (C)日商久亚里 W9x, P266, 300 MB RAM, 45 MB HD, Sound-Card---（371M）优必信的又一款战略+文字文字冒险游戏（著名作品有红泪；乱世情缘），著名漫画大师山本和支老师的新作，这一次直接出品了中文版，当然基本上在文字冒险上保留原有风格，只是在战斗上又有了改变：现在是纯即时性的战斗方式了，不过当中可以有站棋类游戏的移动和攻击等选项（具体也很难说），画面当然还是非常不错的，而且其中新增加了培养模式，总之新作又有不少的改动，而且剧情到底如何也很难说（如：是否很红泪中文日文“两个样”呢），不过由于此类游戏很容易爆机的，所以或许很快就会有消息的。
补：游戏一改RPG升级的方式而改成了养成来培养队员能力再出战，并没有升级成份了，不过也挺有趣的，游戏中穿插的事件极多（对话也多），战斗难度也可以针对不同的人来选择（有很大差别哦！菜鸟级你随便冲也不会输掉；普通级就要一定水平了，困难级就…………）。

2000E290 出击麦多里星 (c) BWM Games / Modern Games Operation Meteorit W9x, P200, 32 MB RAM, 85 MB HD, Sound-Card DX7a, DXMedia, MS Media Player---（60M）执行后看到“MYTH”的标志后就出现非法操作然后回到桌面。

2000E291 翡翠大战 (c) BWM Games / Modern Games Max Mole W9x, P266, 64 MB RAM, 45 MB HD, Sound-Card DX7a, DXMedia, MS Media Player---（33M）益智型的游戏（感觉有点像红百机的淘金者系列），难度还可以，上手很容易，只要看一下就会明白了。

2000E292 突袭 (c) CDV Sudden Strike W9x, PIII, 64 MB RAM, 280 MB HD, Sound-Card DX7a, DXMedia, MS Media Player ---（106M）英文版竟然还是不能玩（出现非法操作），现在看来的确是我机器问题了！！！：（

2000E293 劲爆极限滑板2 (c) Activision Tony Hawk's Pro Skater 2 P 200, 32 Mb RAM, DirectX 7, Win 9x, 3D Card, 300 Mb HDD---（281M）不久前还刚出了一款滑板游戏，现在又出来一款，比较一下，两者并没有太大的差距，画面感觉差不多，关键可能这款游戏增加多了点游戏方式，而且在游戏关卡上设计的更有种类了，不过并没有太大不了。

SoftZ

VirtAl.v1.00.Win9xNT.Regged-ElilA
WINDOWS下的虚拟像册软件，适合制作家庭像集

Alien.Skin.Eye.Candy.4000-MFD
最方便，也是最优秀的PHOTOSHOP外挂插件，最新版哦

98lite.v4.0.Professional.Millennium.Edition.FINAL-ECU
最好的WINDOWS优化和拆分软件，可彻底分离WINDOWS与IE 还增加了对WINDOWS ME的支持

FlashGet.v0.90.Win9xNT.Incl.Keygenerator-TMG
国产下载软件的极品，多国语言完全版

Mp3.Music.Station.v1.0.REGGED-lz0
一个集成了管理，制作，播放为一体的MP3音乐软件工作站

Norton.Utilities.v5.00.28.Cracked-iNTUTiLS
最新版本的NORTON工具包软件，功能强大，使用率颇高

Text.To.Wave.1.10.Cracked-RQM
有声电子图书制作软件，他只需要你提供文本文件，就可以制作出WAV、MP3格式
的有声电子图书，很适合英语学习者使用，只可惜还不支持中文。很贵的哦！

CyberLink.PowerDVD.v3.0.WiN9XNT-oDDiTy
最好的VCD,DVD播放软件

PatchZ
Operation.Meteorit.Level.Passwords-MYTH
出击麦多里星跳关密码
Max.Mole.Cheats-BLIZZARD
翡翠大战作弊码
Sudden_Strike_Cheats-CLS
突袭作弊码
Tony_Hawks_Pro_Skater_2_Cheats-CLS
劲爆极限滑板2作弊码


155

2000 NEW GAME 155

---这一次又出现彩盘了（上一次是150），虽然盘片很薄，不过读盘方面没有问题，而且游戏质量也还行，不过基本上没什么很好玩的游戏（红警2也不过是变成中文版而已），不过反正喜欢收集游戏的朋友，也可以试试。
（碟号：藏经阁第155期彩盘；容量：644M）
2000C143 命令与征服红色警戒2中文版 (c) Westwood Command and Conquer: Red Alert 2 Windows 95 / 98, 400M HD, DirectX 7.x, 32M RAM---（434M）红警2应该是最近比较热门的游戏了，当然中文版的水平还算可以，至少能看见的都是中文了，这个版本不用英文版存在也就可以玩（完全独立的）。

2000E294 地狱中的达里亚 (C) SIMON & SCHUSTER Darias Inferno ---（252M）非常卡通化的冒险解迷游戏，画面真是很幼稚（老美们的那种风格），游戏感觉有一点难度，不过并不很好玩。

2000E295 雪乐山超级大赌场 2001 (C) Sierra HOYLE CASINO 2001 ---（104M）本还以为和152雪山……重复了呢，进入游戏才知道根本不一样的，一款是扑克游戏，一款是赌博游戏（当然也有些扑克），不过的确是两款游戏，只是同一家公司制作的雪山系列休闲游戏之一。

2000E296 国际棒球名人挑战赛 (C) Interplay International Cricket Challenge ---（125M）本来我很看好INTERPLAY公司懂得，不过这一次并不能让人满意，至少这款棒球游戏并没有超越之前的火热棒球2000（3DO），甚至连棒球2000（EA）也有不如，至少画面上并不好，而且游戏不太稳定（会死机等……）。

2000E297 猎鸟人无限飞行版 (C) Infogrames / Wizard Works Bird Hunter Wild Wings Edition ---（434M）打猎游戏，这一次又以人为主角了，不过对象换成了鸟，游戏画面并不很好（普通中之机器普通者），进入游戏后也和其他打猎游戏一样很难一上来就有猎物，关键要耐心和时间（我都没有啊！）。

2000E298 冠军足球经理2001 Championship Manager 2001 (c) Eidos ---（279M）虽然实际容量不大，但在安装时需要800M以上的空间转换，游戏并不出色（至少在画面上是如此），当然画面好也并不会吸引我（当然动作的话就不一样了），而且在运行时也很容易出错跳回桌面，不过玩还是可以的）。


156

2000 NEW GAME 156

（编号：藏经阁第156期彩盘；容量：622M）

2000E299 战地猪影 (c) Infogrames Hogs of War W9x, P2-300, 32 MB RAM, 300 MB HD, 3d+soundcard,DX7a, DXMediaFind ---（296M）游戏名并没有写错，的确是一款主角为“可爱”的小猪的游戏，类型为动作解迷加冒险，第三人称的视角，画面很普通，其中有一定成份的解迷在里面，其实大多数的动作冒险游戏都有解迷成份在的（像古墓丽影等），不过此游戏似乎以每关一张地图的形式来进行的（地图是可以看的，而且具体目标都有标记），只是要完成目标需要一定方式。

2000E300 克莱蒙:北方传说 (c) 1C/Pan Interactive Konung - Legends of the North W9x, P200, 32 MB RAM, 170 MB HD, Sound-Card DX7a DXMedia, MS Media Player, Intel Indeo 5 ---（153M）又是一款APRG的游戏，画面一般，操作也雷同，不过人物行动速度似乎很慢（而且没有找到快跑等功能键），游戏有龙与底下城系列游戏的风格（也就是可以攻击NPC，不过攻击后的结果就可想而知了），由于并没有3D卡的支持，相对现在来说，这款游戏不会有所成就。

2000C144 奇迹时代简体中文版 (C) 新天地 w9x, P2-300, 32 MB RAM, 300 MB HD ---（214M）应该已经是一年前的游戏了，当然那时侯是英文版，游戏制作者曾号称超越英雄无敌系列，可结果连信徒也没有超越（我认为），尤其在画面上并没有什么特别之处，因此也就不能让玩家第一眼留下“好影象”。

2000C145 红鹰敢死队简体中文版 (C) UBISOFT CHINA W9x, P2-300, 32 MB RAM, 120 MB ---（116M）看截图就知道并不是一款“好游戏”了，俯视式的画面视角，建筑兵种都只能看到顶部，也不知道是什么“年代”的游戏了，即使汉化也还是没什么吸引力，我认为游戏画面是其中最重要的关键。

2000E301 长官 (c) Microprose Squad Leader WIN 9x, P2-233, 490 MB HD space, 32 MB RAM, DirectX 7 ---（457M）这款游戏是这张盘里唯一一个还可以值得推荐的游戏了，画面还算不错（有盟军感死队的感觉），当然游戏类型就完全不同了，是一款回合制的战斗策略游戏（就是和近距离作战差不多类型），不过不同的是这一次并没有坦克飞机参加，而都是兵士开战，你开一枪，我来一投（手榴弹），当然需要一些时间上手，不过几分钟就差不多了，应该还算值得一玩。

SoftZ
PowerQuest.Drive.Image.Pro.v4.0.RETAIL.WiN9XNT.RTFM-oDDiTy
POWERQUEST公司出品的硬盘复制及镜像工具，恢复的系统稳定性比
GHOST更胜一筹

GameExecutor.v2.0.8.Win9xME.Incl.Keygenerator-TMG
游戏指挥官，可管理硬盘上的所有游戏，并提供快捷按钮编辑功能。

Just.The.Fax.v2.9y.Win9xNT2KME.Regged-ElilA
想让自己的计算机成为传真机?嫌WINFAX太大?JUST.FAX将是个完美的替代品，功能非常完善

Lockdown2000.v7.0.0.5-BLiZZARD
LOCKDOWN2000最新版本，超级网络防火墙软件，可防止任何方式的黑客入侵。

PowerQuest.BootMagic.v6.0-MFD
引导区魔法师，让多系统引导成为可能，而且多系统间可和平共存，互不影响。

ClipManager.v4.02.Win9xNT.Incl.Keymaker-CORE
剪贴板管理者，可无限复制和粘贴，可对剪贴板信息进行修改，非常实用

PowerQuest.PartitionMagic.v6.0-MFD
硬盘分区魔法师6.0，最好的硬盘分区工具，提供方便快捷的图形化界面，相当直观

PowerQuest.SecondChance.v2.07-MFD
POWERQUEST公司出品的“第二次改变”，提供系统恢复功能，可设置时间还原点，让你回到系统崩溃前，有用哦！

PowerQuest.ServerMagic.v4.0-MFD
POWERQUEST公司出品的网络系统维护工具套件，功能强大，非常专业。

Virtual.Drive.v6.0.Retail-SSG
虚拟光驱2000最新6.0完全零售版

PatchZ
Command.and.Conquer.Red.Alert.2.Changed.Rules.Cheats-CHZ
红色警戒2换规则作弊码

Command_and_Conquer_Red_Alert_2_v1.01_Update_Cracked-CLS
红色警戒2硬盘版升级V1.01


157

2000 NEW GAME 157

由于系统关系，所以有两款游戏无法玩，最近有想装WINME的冲动（虽然WINME对机器要求不高，我看见在P150的机器上也运行的飞快，可就是对内存要求很高，那台机器中有128M的内存，而我这边就只有……），算了，再等等吧。
（编号：藏经阁第157期彩盘；容量：599M）

2000C146 小秘书利娜中文版 (C) 游戏橙子---（238M）很奇怪的一款游戏（不知道是不是游戏），说养成不是养成，说文字冒险又有不同，纯粹是一款像电子记事簿一样的“软件”，不同的是其中有一个漂亮的秘书来提供各种信息需求，像什么登陆客户资料，选择还时段后等待秘书懂得提醒（？！），真的让人很难搞明白，画面到是挺不错的，不过具体是怎样一个游戏，我还是不太明白。

2000E302 4x4越野赛车 (C) G.O.D 4x4 Evolution ---（247M）可惜又是一款非法操作的游戏，感觉最近“家机”的系统不太稳定，若再这样下去，真到又要再次重新清理一下了。

2000E303 平衡世界 (C) ITEM / Jowood Keep the Balance ---（138M）一款很“幼稚”的游戏，空中一个天平，两边都可以有物体出来，然后你用弹簧座弹它们上去，当两边重量相等就会消去（而且物体下有数字表示重量，也就是等于加减法运算！？），

2000E304 滑雪场大亨 (C) Activision Ski Resort Tycoon ---（？M）又是因为UNA文件解压时出现内存不够而无法解压（已经连续出现3次了），就是因为这个原因着类解压游戏都将不能验证，真是可惜，以前明明好的，也不知道什么时候不行的。

2000E305 FIFA 足球 2001 (c) EA FIFA 2001---（195M）很早就有玩过了，评论也写了好长一篇了，点击观看。

2000E306 魔鬼入侵 (C) Infogrames Thandor The Invasion ---（136M）应该说是最近不错的一款即时战略游戏，尤其画面很出色，战斗时光影效果很棒，不过建筑方面就有欠缺了，但也在同类产品中算出色的。

红色警戒原声CD大碟欣赏


158

2000 NEW GAME 158

虽然此碟中超级大作并没有，但是却也有不错的“小”游戏，可以说是非常值得推荐的，至少多接触一些新游戏也并不是坏事。
（编号：藏经阁第158期彩盘；容量：631M）

2000C147 幻舞天使简体中文版 (C) Paradox Entertainment---（146M）动作冒险的RPG，完全键盘操作（和以前的大地传说，科隆战记3一样），此作虽然在画面上一种柔柔的感觉（可能是因为用了3D卡的雾化效果造成的），不过整体来说画面也还是不行，只能算还过的去的水准，战斗时效果也不太好，很同类型的科隆战记相比也不过旗鼓相当而已，并没有特别的地方，游戏剧情也不算很好（序言里看了半天的序言了），总体来说并不值得买光碟版游戏，最多硬盘版试试也就够了。

2000E307 模型飞机大战 (c) Paradox Entertainment Airfix Dogfighter W9x/W2k, PII 266, 64MB RAM, 3D+soundcard, DX7a,300 MB HD http://www.dogfighter.net/---（186M）非常不错的一款模拟飞机游戏，当然这只是模型飞机（不过还是感觉不错），尤其画面非常的好（应该是玩具总动员的那种风格，比它在画面上更出色些），当然操作起来靠键盘的确很不太方便，不过还算勉强可以一玩，而且游戏设置的关卡需要你完成各种任务来通关，当然难度也不低，并且可以发射子弹可以帮“家里”的摆设炸毁（那还算模型飞机），效果也非常出色，应该是这张盘里值得推荐的游戏。

2000E308 文明之初 (c) THQ / Funatics Development Cultures W9x, P2200, 32 MB RAM, 150 MB HD, 3D+Soundcard,DX7a ---（126M）终于有一款同帝国时代，骑士与商人等等相类似的模拟经营的即时战略使用了3D加速卡，画面真的非常出色，尤其是其中树木；动物等等各种景物效果极佳，当然游戏也包含了建筑；收集矿藏；经营等多方面的进程，同样的这一款游戏也非常值得推荐。

2000E309 北斗神拳 (c) SSI Tristar/Macromedia Fist of The North Star
Windows9x/NT, P200, 64MB Ram, Soundcard, SVGA Videocard
---（102M）游戏必须安装自带的QUICK TIME的日文版（在安装完成后会出现提示是否安装，应该选择是，不然无法进入游戏），虽然进入了游戏，可是发现竟然不是一款“动作”游戏，相反的这应该不能算是一款游戏吧，只能算是一款“教程”（！？），对没有打错，的确是一款训练你打字速度和回答问题的综合性“娱乐教程”（不过你通过考试的话对手就会被你打的和电视里一样的“四分五裂”），其中回答问题的关卡问题都是日文的（并且需要MAGICWIN开着才能看见非乱码日文），不过其中打字训练到还是挺有趣的，你可以试试你可以打到谁，当然遇到出题的关卡就麻烦了，应该还算可以。

2000E310 微软休闲游戏全集 (C) MICROSOFT MICROSOFT CLASSIC BOARD GAMES P 200, 32 Mb RAM, DirectX 7, Win 9x/NT, 150M HDD---（158M）的确是一款包括跳棋；国际象棋，黑白棋，翻棋，围棋等各类棋类休闲游戏大集合当然这类休闲游戏也没什么好介绍的了，游戏界面也还算可以，应该还是一款可以长留硬盘的游戏。

2000E311 卡通赛车 (C) Hasbro Interactive NickToons Racing P200, DirectMedia 6, DX7, Win98/ME ---（327M）又一款赛车游戏，不过游戏中有不少特色，突发时间让你瞬间从第一名变成最后一名，各种辅助建筑可以一下子让你“飞起来”并且提供各种奖励分数的东西可“捡”，玩腻了极品飞车也可以试试这款游戏了！

SoftZ
Corel.Draw.R10.Graphics.Suite_Win9xNT2K-DOD无
CorelDraw 10.0 最好的平面矢量设计软件---平面图形切包括3D其他（非图片式的），所以对我没什么帮助，而且其中只有主程序和帮助文件其他附件偶不包括在内。


159

2000 NEW GAME 159

真是对自家的那台机器太失望了，又出现不能玩的游戏了，至于原因实在很难说（不过假如能重新安装一下系统的话应该是可以恢复的，不过实在不太愿意再重新安装），另外连续两期的藏经阁在软件方面也做的不错，这一点到非常值得认同。
（编号：藏经阁159期彩盘；容量：627M）

2000C1481 剑侠情缘II白金版 (c) 金山软件 ---（260M）的确和原来的剑侠2有所不同，我重新游戏试了一下，发现在开始的剧情；对话等方面都有改变，不过我却试了一下以前用过的存档结果也可以用（所以我做的高等级存档依然有效），至于是否把结局改圆满了就暂时无法得知（我的结局档早就删掉了），不过过两天就应该会有消息。

2000E312 雪域骑士 (c) Slingshot/On Deck Interactive Soul Ride W9x/ME, PII 266, 64MB RAM, DirectX 7.X, Soundcard,OpenGL card ---（26M）一款高原滑雪游戏，不过由于配置很高，所以速度无法跟上，感觉画面一般，并不是非常出色。

2000E313 黑狱风云 (c) Take2 MoHo P 200, 64 Mb RAM, DirectX 7, Win 9x, 3D Card, 200 Mb HDD ---（179M）这是一款结合动作；赛车；格斗的多类型游戏（动作：有各种关卡需要你经过不同的途径来得到物品而过关；赛车：只是一个半身机器人骑在有弹簧的独轮上，然后进行比赛，并且比赛时“你”还可以攻击对方，路上还有些辅助机关，来赢的比赛；格斗：由于有攻击和防守功能键在每大关中还配有相应的格斗关卡，需要你击败所有对手才算胜利），由于此游戏类型很复杂，所以只有实际玩过后才可以明白我说的是什么意思，总体来说的确还是一款不错的游戏。（游戏大约有6大关，每大关里有4-5个小关，而且没小关的游戏类型都不一样，并且游戏支持单机多人游戏，就是一个屏幕显示两个不同的画面）。

2000E314 昆虫王国 (c) TAKE 2 INTERACTIVE BUGDOM P 3, 64 Mb RAM, DirectX 7, Win 9x, 3D Card, 50 Mb HDD ---（54M）由于不知什么原因，游戏一执行就出现QUAKE？.dll文件错误（怎么和QUAKE有关？）。

2000E315 狂暴摩托越野赛 (c) Deibus / Take 2 Interactive Motocross Mania W9x/ME, PII 266, 64MB RAM, D3D Card, DirectX 7a,500 MB HD---（485M）在容量上是这张盘中最大的一个游戏，可是却无法玩，出错症状为执行文件的非法操作。

SoftZ
Background.Magic.v1.0.342.Win9xNTME2K.Regged-BLiZZARD
背景更换魔法师，定时自动组织和更换桌面墙纸

Advanced.Batch.Converter.v2.65-ORiON
批量图象格式转换工具，可为你节省大量的转换时间

IconEdit2.v2.11.Win9X2KME-LAXiTY ---非常不错的图标编辑工具，1600%放大图标文件来进行编辑（见右图），可以自己制作喜欢饿图形，并且还可以编辑各种带图标的文件（包括exe；dll；ico；jpg 等类型）。
图标编辑小工具，麻雀虽小，五脏具全，具备一般编辑软件的常用功能

Fast.Browser.v2.2.incl.Keygen-iNTENSiON---界面上非常不错（不过动用的数据库还是IE的）所以核心没有变，但在界面上增加了不少功能键，并且浏览时效果不错（不过国内也有不少同类型的浏览器）。
多进程网页浏览器，可同时支持255个网页浏览，资源占用少

MGI.SoftDVD.MAX.v4.0.WiN9XNT-oDDiTy
又一款标准的DVD播放软件，界面华丽而且方便。

Magic.File.Renamer.v4.00.Win9xNT2KME.Regged-ElilA
批量文件改名工具，界面豪华，操作简单

SuperCleaner.v1.9.Win9xNT2kME.Incl.Keygen-DiSTiNCT
超级清理机，顾名思义，就是硬盘垃圾文件搜索和清理工具

Antiviral_Toolkit_Pro_3.5.1.1
俄国产的防、杀毒软件精品，占用系统资源极少

NORTON.GHOST.V6.03.ENTERPRISE.EDITION-DWP
最好的硬盘克隆软件的最新专业版，赛门铁克公司的拳头产品

System.Mechanic.v3.5e.REPACK-RXX
系统工程师，系统修复工具，非常受欢迎

PatchZ
FIFA.2001.Update.Build.135.Cracked-MYTH---修正了某些机器在题联赛时只能连续踢两场的问题（在进入第三场时就会死机）。


160

2000 NEW GAME 160

藏经阁系列最近表现都很好，而且那种需要拷贝的硬盘再解压的游戏也少了（这样也一样可以装很多游戏的），这张盘中有两个大作，而且其中女皇骑士团的光碟版有问题而硬盘版却没有问题，完全可玩，另外大地勇士更是超级大作（其爱好者不少于FIFA系列），这一期的软件也算不错。
（编号：藏经阁160期彩盘；容量：630M）

2000E316 摇滚弹子球 (c) Wildfire Studios / On Deck Interactive KISS Pinball P133, 16 Mb RAM, DirectX 7, Win 9x, 55 Mb HDD---（45M-->50M）我记得以前有个同公司出品的一样弹子球游戏话去了两张盘共1G的空间（和这款简直没得比），感觉此类游戏在电脑上玩会头晕（老是上下的移动），而此款弹子球游戏之所以容量下恐怕其中只有两个可选择的机器玩（如右图），当然也就相对容量小了。

2000C149 女皇骑士团中文版 (C) GAMEONE HK ---（350M-->448M）一款有其他游戏影子合并而成的游戏（包括：美少女梦工厂；红泪；恋爱物语等），游戏本身类型应是以养成为主，在打工时会出现战棋类游戏的模式，游戏一开始可以除了设置自己（教官）的姓名等外，还可以从6位女主角中选择3位来培养（这样就增加了游戏多元化，假如你想看见不同的事件的话，就的分几次来玩此游戏），并且在游戏中除了可以安排女骑士们的行动外（也就是训练方案，这里就很像美少女梦工厂了）而且你自己在培养前还可以四处走动（这里又像恋爱物语了），并且除了养成外，还可以在你认为适当的时候去找工作（接受任务有钱赚的），不过你可别太心急了（我一上来还没训练一个星期就去找工作了，结果竟然被敌人完胜），不过游戏并没有GAMEOVER只是失去了应赚的钱（其实就等于没什么发生，人物可能会被降低属性值），游戏画面应该还算可以，操作也很简单，当然也就没什么太大创意，我也在考虑是否要写的再详细点。

2000E317 微软街机游戏典藏版 MS Return of Arcade Anniv. Edition Win 95/98/ME, 15M HD, DirectX---（16M-->8M）四款非常早的红白机游戏（分别为吃豆子；小蜜蜂；打气工；赛车）并且不是模拟器而是正式的PC版（桌面小游戏），当然画面不会因为是PC而不是16色，所以这只能算小小小游戏罢了。

2000E318 三角洲特种部队III : 大地勇士 (c) NovaLogic Delta Force: Land Warrior P 350 , 32 Mb RAM , DirectX 7 , Win 9x ,3D Card, 500 MB HDD ---（159M-->506M）第三代的DF可以说是在我家测试下来速度最快的（当然原因就是前两代都不支持3D卡的关系），也因此可以让我好好的在家里玩了（不用像一代的时候还到电脑房里去玩），画面没有任何的马赛克了取而代之的一条一条的波纹（不过并不明显，其实这就是3D加速后的正常画面）。并且这一次地图更多，更大了，不过我对于DF系列并不拿手，所以虽然比较喜欢，但却不是非常狂热，也就不过有空玩玩吧

SoftZ
MSN_Explorer
微软最新出品的蝴蝶浏览器，完全倾向家庭用户，界面和使用超Cool

Eluent.Tools.v1.2.Cracked-iNTUTiLS
超级寻找替换工具，支持大批量文件的字符搜索替换

3D.Exploration.v1.5.CRACKED.Win9xNT-SSG
三维文件浏览程序，支持下列软件的图形格式：3D Studio,
LightWave, Caligari, Direct X, AutoCAD

Sorcerer.Software.CD.Stripper.v1.3.Incl.Serial-KARHU
著名的CD音轨剥除软件，转换音轨为WAV文件

The.Digital.DJ.Music.System.v3.1.5.Incl.Keymaker-PROPHECY
数字音频音乐播放系统，及时DJ机，又是调音台。

SecretFolders.v1.2.Incl.Serial-KARHU
文件目录加密隐藏工具，全方位的保障你的文件的安全

Snappy.Fax.2000.v2.8.1.7.Win9xNT2kME.Cracked-DiSTiNCT
只要一台扫描仪和一台打印机就可以成为一个专业的传真机

Universal.Lottery.System.v3.2-ORiON
全球彩票系统，帮助你分析所有类型的彩票方式，并给予你最佳的建议

EMOTION.3D.WEB.EDITION.V1.5-TiTAN---界面风格很漂亮，制作简单易学，完全一步一步的进行制作。
优秀的网络动画设计软件，动画设计者的最爱

SocketTools.Enterprise.Edition.v3.5-MFD
INTERNET服务器操作增强工具集成包，功能繁多。


161

2000 NEW GAME 161

虽然又有两个游戏玩不出,但由于此碟重点在于神兵玄奇所以问题并不很大(何况我虽然玩不出但不代表别人玩不出),所以应该还是一张不错的合集.
（编号：藏经阁161彩盘；容量：666M）

2000C150 神兵玄奇中文完美版 (C) 第三波 ---(527M-->817M)的确是什么都没缺,不过我早就玩了光碟版了(但自己也做成硬盘版后等藏经阁系列收录再收藏起来),由于此游戏有非常多的问题和特色所以我明天会特别来一篇评论的,而且此游戏在土阵3(左图)这里会跳回桌面(试了N次都是这样),而且官方站点没有补丁(甚至连游戏介绍都还没有做好),所以到底什么原因依然无法查清.相关评论

2000E319 极速之轮 (c) Infogrames Harley-Davidson 2: Wheels of Freedom W9x, P200, 32 MB RAM, 120mb HD space, 3D-card, soundcard---(43M-->136M)应该也是一款赛车游戏,但由于制作中出现的问题无法进入游戏(也可能是机器问题).

2000E320 人为财死 (c) Cryo Money Mad W9x, PII-300, 32 MB RAM, 130 MB HD, DirectX7a 3D+soundcard ---(59M-->122M)又是不能玩,这一次应该是DIREXTX问题,出现DRAW不能加载得到错误(也不知道什么原因造成的),想必又是98太乱的缘故(已经很久没"清理"了).

2000E321 疯狂出租车 (c) Hemmings Super Taxi Driver W9x, P200, 32 MB RAM, 40mb HD space 3D-card, soundcard 3D-card, soundcard ---(25M-->38M)一款类似于街机中的??赛车的游戏(具体什么名字忘了,不过是一款可以选择车辆等并且可以看见驾驶者的赛车游戏),这一款同样可以选择司机和车辆并且在视角方面也是司机后的第三视角(感觉不错),可惜画面并没有太大特色,只属于很普通的那种游戏.


162

2000 NEW GAME 162

这一次虽然有需要拷贝到硬盘解压的UHA文件游戏,可是这一次却没有发生不能解压的问题,而且没有游戏不能玩（这本来就很应该）,不过由于最近在外面看见新的机器上同样的游戏却有着不能相提并论的效果(实在感到机器不行了),可是又没有办法升级,但是即使如此我也没有打算放弃继续评论.
(编号:藏经阁162彩盘;容量:638M)

2000C151 黑鹰传奇中文版 (C)八爪鱼工作室 杀汽冲天姐妹篇---(249M-->569M)完全是杀气冲天的翻版,只是换了一个主角,游戏画面和剧情也基本一样(在原由的剧情背景等方面的基础上增加上了本作主角黑鹰的资料而已),虽然隔了不少时间可是基本上没有什么进步(画面上),在操作上也略嫌不足,尤其是众多的新ARPG游戏中很少有不能快跑的(这个游戏就没有,也许我还没有找到吧),不过游戏中的帮助功能十分强大(有详细的"日记",有各种操作的说明),所以要适应这个游戏可以很容易,就是画面并不能很好的吸引玩家,不过不重视画面的朋友也还是有的.

2000E322 绵羊传奇 (c) Empire Sheep P2, 32Mb RAM, DirectX7, Win 9x / ME, 550 MB HDD, 3D Card ---(144M-->378M)"传说中"的近来一款可以吸引MM的游戏,感觉画面非常可爱,而且益智动作类的游戏非常适合女孩玩玩,而且种类丰富(有"赶羊跳栏";"赶羊进房":举羊过桥";等等各种有趣的关卡),假如你能介绍这款游戏给你女朋友;相信可以大大提高女友对你的好感(可惜我还没有：（).

2000E323 毛皮斗士 (c) Acclaim Fur Fighters P 200 , 32 Mb RAM , DirectX 7 , Win 9x ,3D Card, 450 MB HDD ---(176M-->477M)一款3D动作游戏,不过并不完全像一般的动作关卡游戏(如:小鳄鱼创关),因为游戏需要鼠标来控制(!?),的确由鼠标控制方向和标准圈(因为有结合射击游戏的关系),左键可以开枪,右键就是跳跃,另外加上方向键就是行动方向了,画面到还算不错(不过也不能超越同类产品的感觉),而且此游戏是利用UHA压缩的需要拷贝到硬盘中解压(之前有好几款游戏都因为这样而不能正常解压,可这一次却又好了,到是不错).

2000E324 拿斯卡赛手 (C) Hasbro Interactive NASCAR Racers ---(56M-->155M)虽然还是拿斯卡系列的赛车游戏,可是和不久前出的拿斯卡之心相比还有不如,不过也不能这样说,因为一款是模拟真实赛车的游戏,而现在这款是带有卡通色彩的赛车游戏,并且游戏有不少特殊的功能(如:赛车启动时会在空中加速一阵,然后再滑落到地上行驶,并且提供后推进器的加速功能,可以瞬间爆发),而且赛道上有不少补充能源的东西可以"吃",感觉是一款还算不错的赛车游戏.


163

2000 NEW GAME 163

163和164同时到手了,不过由于时间硬盘问题所以只写好了163的简评,此碟中大作<无人永生>安装时间又是超长(大约一部2小时电影的时间),好在游戏也能顺利玩出(不然可就冤枉了).
(编号:藏经阁163彩盘;容量:487M-少了点)

2000E325 维真撞球III (c) Interplay/Celeris Virtual Pool 3 Requirements: P233, 32MB RAM, 200MB HD, DX7, W9X ---(71M-->159M)维真撞球在我记忆中前两代都是由于操作问题(及其麻烦)而没有很好的玩过,这一次虽然好了一点(总算可以玩了),不过还是没有以前出过的几款撞球游戏那样简单明了,不过虽然如此维真撞球也有其独特的优点,在画面上是模拟真实撞球比赛的场地和视角(视角可以任意选择,缩放;转向),所以这一点是其他撞球游戏不能相比的,这一次加上3D卡的效用效果更加出色了,假如在操作上更简便一点的话,可能会更加成功.

2000E326 太空帝国 4 (c) Shrapnel Games/Malfador Machinations Space Empires IV Requirements: P90, 32MB RAM, 150MB HD, DX7, W9X.---(39M-->127M)回合制的经营模拟类游戏,由于是英文版又没有极其出色的画面,所以也不用多提什么了.

2000E327 无人永生 (c) Monolith/Fox No One Lives Forever W9x, PII-300, 32 MB RAM, 900mb HD + 200 MB temp 3D-card, soundcard, DX7a---(184M-->852M)此游戏安装时间将近两小时以上(具体也没算过,只知道下午4点开始装,一直到吃好晚饭-6点吃的-才算结束),不过好在游戏能够运行正常,其正常只能算能就进入吧(就是在速度上有些欠缺,而且很多功能都没有打开),不过即使如此我所见到的画面也是第一人称射击游戏中最出色的(简直逼真极了),而且游戏拥有超强大的剧情模式作后盾(有很多地方都有像放电影一样的剧情介绍),具体感觉是一部"侦探片",而且游戏中是以每个场景完成所交代懂得任务为胜利条件(像第一关就是去几块地方谈些话就算过关了),不过第二关就有难度了,让你在远处用只有10发子弹的阻击枪来保护两个在交谈的人(我只射杀了4名敌人就任务失败了),而且游戏配置极高推荐配置要(PIII750,128M…………),我选择最低配置虽然还是有很好的效果和比较流畅的画面,但是毕竟还是不行,不过由于此游戏真的非常出色,真的强烈建议大家看看(怕安装时间太长的朋友可以去买光碟版).

2000E328 时空长河 (c) EIDOS Timeline W9x, PII-300, 32 MB RAM, 600mb HD space, DX7a 3D-card, soundcard ---(158M-->552M)虽然也是一款不错的3D动作冒险游戏(但在无人永生的对照下就一下子比下去了),感觉有种电视效果(就是画面上有一条一条的隔膜),不过感觉也算优秀,不过也只有古墓丽影5的水准(毕竟一个公司制作的).

Ulead.Photo.Explorer.Pro.v7.0.WiN9XNT-oDDiTy
友利公司著名的图形浏览和编辑工具最新版本7.0零售版 ---此套软件是由友利公司出品(我比较喜欢的一个软件开发公司)的图象浏览加编辑的软件,和ACDSEE相比界面有点雷同,不过这款在按钮上更加漂亮,当然在编辑方面增加更多的功能(不过这只限于非实际操作的那种就是只能改变颜色和效果,而不可以增加剪贴图片的编辑),不过由于感觉不错,所以还是值得一用的.

CPUiDlE.v5.6.for.Win9x.Cracked-S8
又一款CPU降温软件，原理还是利用了CPU的节电原理，非常安全

CyberSky.v3.2-HERiTAGE
把你的桌面变变成一个星空，而且是按真实的星空变换的

Dont.Forget.v1.3.Win9X2KNT-LAXiTY
小型桌面提醒软件，随时对你编排的日程进行提醒

FTP.Voyager.v7.2.2.0-LAXiTY
专业级的FTP客户端软件，最新版，功能强大，使用简单

Kali.II.v2.1a.Cracked.Win9xNT-CROSSFiRE
将TCP/IP协议虚拟为IPX协议的一个小软件，专为游戏爱好者制作的

Melody_Assistant_v5.42a_MULTILANGUAGE-PARADOX
作曲助手专业零售版，可自由作曲，自动演奏，软件制作的很有创意。

NetSuperSonic.2000.v1.5.WinALL.CRACKED-Lz0
超级浏览器加速软件，网络速度爱好者的最爱。

Plugin.Commander.Pro.Edition.v1.5.Retail-Weapon
图形、视频软件插件管理大师，可详细的列清你的所有插件，便于使用图形、视频软件插件管理大师，可详细的列清你的所有插件，便于使用


164

2000 NEW GAME 164

又新一期的NEWGAME,感觉也不太好,至少有两个游戏没能玩出来(其中一个是老问题的UHA文件无法解压,另一个可能没做好吧),其余可以玩的也并不太喜欢,虽然有个文明II这个大作,不过不太好玩.
(编号:藏经阁第164期彩盘;容量:646M)

2000E329 102斑点狗 (c) Disney Interactive/Crystal Dynamic 102 Dalmations: Puppies to the Rescue P 233, 32 Mb RAM, DirectX 7.0a, Win 9x, 3D Card, 300 Mb HDD ---(137M-->419M)此游戏需要拷贝至硬盘解压,结果和以前一样(共有三次如此157的滑雪场大亨;150的贱民;还有就是这一次),感觉应该是系统问题,而且即使同样的硬盘解压也有区别(像第162期就没有问题),可见同样UHA文件也有不同的压缩格式.补:内存加过后果然没有问题了(本来还想补其他两期的,不过后来一找才知道盘已经"借"出去了,所以无法评了,其实也懒的装了),只要以后没有问题就行了!,这款游戏画面很不错动作冒险游戏,娱乐性很差,没什么意思,似乎目的只是为了找骨头等东西,没什么危险?(可能开始的关卡没有吧,之后也就不高兴玩下去了).

2000E330 唐老鸭英雄救美 (c) Disney/Ubisoft Donald Duck Goin' Quackers WIN 9x/ME, P233+, 270 MB HDD, 32 MB RAM, 3D Card, DX 7 ---(179M-->257M)一样的UHA解压,不过这一次可以安装,可是虽然安装完成,但由于在进入游戏时出现需要放入光驱的出错信息(这应该不是系统问题了),应该需要补丁才可以解决的.

2000E331 文明权倾天下II (C) ACTIVISION CALL TO POWER II P 233, 32 MB RAM, DirectX 7.0a, 275M HD ---(266M)虽然记忆中对文明I没什么影象,在玩过II代后就知道没有影象的原因了,又一款经营模拟策略类游戏(反正不喜欢的类型,所以对前作没什么影响了)二代在画面上感觉还算不错,不过至于游戏内涵等其他方面我就不太愿意去了解了,即使玩游戏时间再长也总会有游戏没玩过的,所以多接触一下也没什么关系.

2000C152 机甲女战士中文版 (c) 大宇 ---(87M-->114M)回合制的战棋游戏(有点像机器人大战之类的游戏),全部女操作员,控制有坦克;机器"虫";等等各种机甲武器,画面并不出色,不过人物肖像还算可以(有点日本卡通少女的风采),可惜战斗时效果也不太好,非常简单的战棋游戏,只能算一般的"小游戏"而已.

2000C153 土族也疯狂简体中文版 (C) 上海育碧/UBISOFT ---(77M-->162M)还是画面一般的即时战略游戏,而且我连英文版都没有听说过,怎么就出了汉化的中文版了呢,不过游戏是中文的所以玩起来应该还算容易上手,可惜出于对画面的不理想,所以也不用多说了,这类即时战略真的很多了.

SoftZ

Music.Alarm.Clock.v2.0.W9xNT2k.Incl.Keymaker-CORE
电子音乐闹钟，可自定义时间、音乐，非常理想的闹钟

Fileprotect.2000.SE.v.1.16.incl.Keygen-rXX
文件加密、隐藏、保护工具，防止他人窃取你的信息。

PowerQuest.PartitionMagic.Professional.v6.0-MFD
硬盘分区魔法师6.0专业零售版，最好的硬盘分区工具，不同于普通的标准版哦

Creata.Screen.Saver.v3.1-ORiON
小型的屏幕保护制作软件最新版

HyperMaker.HTML.v2000.33.Win9xNT2KME.Incl.Keymaker-PGC
把网页制作成一个可执行的电子刊物，方便传阅，很好的工具

Nero.Burning.ROM.v5.0.3.1.WiN9XNT-oDDiTy
最好的光碟烧录程序最新版本，全球烧录软件评价第一名

LeapFTP.v2.7.0.Win9xNT2k.Incl.Keymaker-DAMN
老牌的FTP下载软件客户端最新版本，支持两个远端FTP互传

NoteTab.Pro.v4.83-MFD
写字板替换工具，完全不同于WINDOWS写字板，不限文件大小，功能繁多


165

2000 NEW GAME 165

由于今天神雕侠侣和NEWGAME165,166一起到了,而且安装游戏花的时间竟然超过3小时(!!!!),神雕侠侣光碟版也不知道什么原因安装缓慢,165中也有UHA系列的压缩文件(而且更气人的是解压快完成了,却出现问题了),所以166就只能明天了.
(编号:藏经阁第165期;容量:643M)

2000E332 高速拖车赛 (C) VALUSOFT/MOTORSPORT SIMULATIONS NHRA DRAG RACING 2 P 266, 64 MB RAM, DirectX 7.0a, 275M HD, 3D Card /w 8M Memory ---(62M-->261M)可能是显卡关系,无法检测出我机器里的VOODOO2所以画面看不清楚,但确定能玩就行了,即使好的我也不会去玩的,毕竟游戏实在太多了.

2000E333 星际迷航之九度深空:堕落 (c) Simon & Schuster Star Trek Deep Space Nine: The Fallen P 266, 64 Mb RAM, DirectX 7, Win 9x, 3D Card, 700 Mb HDD ---(175M-->540M↑)这个游戏实在气人,安装花了1个小时多,结果就快完成了(一个500M的UHA文件已经解压完成,剩下一个30M的却出了问题-就是164还碰到过的老问题了),而且166中还有一个如此的游戏,看来不想想办法是不行的了.

2000E334 英雄无敌历代记龙之抗争 英雄无敌历代记魔法大师 英雄无敌历代记废墟战神 英雄无敌历代记暗黑使命(C) 3DO (4 in 1) HEROES CHRONICLES: CLASH OF THE DRAGONS P 233, 48 MB RAM, Win 9x, Direct X 7.0a, 300M HD ---(241M-->263M)近来"历代记"实在很多啊,虽然都号称最新,但感觉都像其前作的资料片(古墓丽影如此,英雄无敌也如此),这一次还加上原先的两部作品(其实为了凑数而已),而且我发现没一部都都代表一个种族,假如照这样下去,恐怕还会有5部同类资料片诞生(骗钱来的?!),不过这也是推测,具体还是未知,我到是希望别再发资料片了,试试制作英雄无敌4来看看.

2000E335 装甲战役3：哈尔科夫1942 (c) HPS Simulations Panzer Campaigns 3: Kharkov '42 P 200, 32 Mb RAM, DirectX 7, Win 9x, 300 Mb HDD---(47M-->277M)战略模拟,画面一般,而且还是室窗型的游戏,我是不喜欢的,这类游戏实在很麻烦的.

SoftZ
Antechinus.Media.Editor.v2.0.Cracked-BLIZZARD
视频文件MPEG&AVI制作程序，功能强大，操作方便

Blaze.Media.Pro.2001d-LAXiTY
火焰播放器，支持现在所有的多媒体格式的播放，界面操作相当方便

/Diskeeper
现今世界上最好的磁盘整理程序，支持所有的WINDOWS操作系统
Diskeeper.Server.v6.0.Win2000-MFD
Diskeeper.Server.v6.0.WinNT-MFD
Diskeeper.Workstation.v6.0.Win2000-MFD
Diskeeper.Workstation.v6.0.Win9x.ME-MFD
Diskeeper.Workstation.v6.0.WinNT-MFD

CD-R.Verifier.v1.5.0-ECN
校验CDR是否刻坏的好工具，类似以前用来检测光碟好坏的东东

DiskDB.v2.1.1-LAXiTY
个人收藏光碟管理工具，可建立索引便于查找

Magic.Set.v3.5.Win9X2KNTME-LAXiTY
魔法兔子3.5版本，支持WINDIWS ME，最好的WINDOWS定制软件

QuickRun.v3.1.Incl.Keygen-TNO
快速工具栏，将你的常用软件放在里面，方便快速使用

Aid.System.Restorer.v2.1.WIN9XNT2K.CRACKED.REPACK-RXX
爱德系统恢复者，WINDOWS操作系统的保护神，遇到崩溃随时恢复

Automatic.BAT.File.Maker.1.00.00.Regged-DSi
批处理文件（*.bat）自动编写软件，很方便哦

Drive.Imager.DriveStar.v2.13.Incl.Keygen-ORiON
又一款硬盘整盘备份工具，类似GHOST

Setup.Builder.v6.00.WIN9xNT.cracked-Lz0
安装程序制作软件6.0版本，界面简单易学

Advanced.Zip.Password.Recovery.v3.51.Cracked.Repack-DSi
高级ZIP文件密码穷举工具，非常灵验

Zip.Express.2000.v1.4a.Win9xNT.Regged-PGC
ZIP快车，支持所有压缩文件，资源管理器界面，操作方便

AMF.CD.Player.for.Word.v1.0.Win9xME-VARiANCE
一款CD 播放器软件，不同的是它是嵌入WORD中的CD播放器，很有趣吧

RemotelyAnywhere.v3.21.Win9xNT2k.Incl.Keymaker-DAMN
用浏览器远端控制计算机的一款网络软件

Aid.Backup.Master.v1.0.Cracked-BLIZZARD
文件打包和备份工具，类似WINDOWS的BACKUP。

Cakewalk.Pyro.v1.0.Working-ZONE
一台MP3/WFM制作器，音轨剥除器，CD播放机，功能相当的多。

CD.Recording.Studio.2000.v2.0.incl.Keygen-LAXiTY
光碟烧录工作室，方便快捷的烧录各类光碟

Cisco.IP-TV.Viewer.v3.1-MFD
IP-电视！新鲜吧，试着在网上看IP-电视吧

Mouse.Lock.v1.6-ECN
进口鼠标锁，可开机自锁，防止他人使用你的电脑

MP3.CD.Player.Plus.v1.0.Win9xNT.Incl.Keymaker-CORE
专用来播放MP3光碟的播放软件，资源占用很小

MP3.Filename.Formatter.v2.8.Win9xNT2kME.Incl.Keygen-DiSTiNCT
MP3文件改名和按ID TAG分类的一个小软件便于分类管理

mp3.wave.converter.v2.14.win9xnt2k.regged-elila
完成*.MP3和*.WAV文件相互转换的软件

Musicians.CD.Player.v1.88b.Win9xNT2kME.Regged-DiSTiNCT
一款以豪华见长的CD播放程序

Advanced.Password.Generator.v2.71-ECN
高级密码发生器


166

2000 NEW GAME 166

这一张真是超值的没话说了,四部都是大作,且我试下来没有任何问题,而且很多网友都建议我把未解压前的游戏容量写上,所以本期开始照此方法评论,而且还有不少网友都写信来出谋划策真是让我很高兴,希望能做的更好吧.
(编号:藏经阁第166期;容量:644M)

2000E336 真神秘岛3D (c) Mattel Real Myst 3D W9x, PII-300, 32 MB RAM, 550 MB HD, DirectX7a 3D+soundcard, Intel Indeo 5---(解压前143M-->解压后506M↑)由于硬盘有限所以安装后的声音解压没有执行,不过并不影响(注意想要解压声音的伙伴注意硬盘至少还得剩下1G以上的空间),神秘岛系列可谓是全球为数不多的销量超过暗黑系列游戏的作品,其第二代星空断层中文版我也有买(而且是正版的5CD),绝对是一款经典的冒险解迷游戏,前作是低配置,却画面极出色的一款游戏,这一次全部改成了3D模式也因此对配置上了几个台阶,也由原来的全鼠标操作改成了鼠标+键盘,因为移动时不再是前作的用鼠标来选择方向的移动方式(第一人称的那种),这一次就用方向键来移动,场景物品都是3D的感觉画面更出色了不少,而且很多神秘的迷题等着你解决,实在值得推荐.

2000E337 盗墓迷情(又名"神鬼传奇" "木乃伊") (c) Konami / Rebellion The Mummy P 266, 64 MB RAM, Direct X 7.0a, 3D Card, 650M HD ---(143M-->635M)奇怪这一次UHA解压又没有出错,简直怪透了,不过这是好事也不必想那么多,这一款同样是一款电影改编而成的新作,画面方面不逊于古墓丽影5,不过在行动上就没有古墓丽影系列那么灵活了,除了跳和攻击以外几乎没什么其他功能键了,动作有点生硬,不过操作简单到也不错(不必把时间花费在跳跃高难度的障碍物上了),着重于解"机关",当然里面也有不好敌人,武器也有不少,不过里面有一点很奇怪,就是脚印设计似乎不太符合现实(虽然创意不错),不过走一步,来一个脚印真是不太舒服的样子.

2000E338 古墓丽影5历代记 (c) Eidos Tombraider Chronicles P 200, 32 Mb RAM, DirectX 7, Win 9x, 3D Card, 400 Mb HDD---(140M-->358M)光碟版早已玩过,而且相关的评论也有了,这个硬盘版没有包含关卡编辑器在内,不过也无所谓,而且游戏AUDIO目录中的音乐文件可以删除(一样可以玩),当然这只是硬盘不够的情况下.

2000E339 ESCAPE FROM MONKEY ISLAND (c) LUCAS ARTS PII 300, 64MB RAM, 590MB HD, DirectX 7.0a or later, 3D Card ---(216M-->581M)封面上是猴岛小英雄4(可能这里只写了后面的名称而没有写猴岛小英雄),不过猴岛小英雄系列我可是一代都没有玩过(听说很有名气的),这一次第四代能玩到也可以看看究竟是怎么有一款游戏,游戏一上来没有菜单的就进入游戏了(喀什我还一下子没明白过来呢),由于一上来就被锁在木桩上,所以只有转圈和观察,当然马上发现有身边有一些东西可以利用,于是逃脱的行动就开始了进行了^^^^,画面还算不错,游戏支持手柄,并且解迷成份很浓(也是一款需要动脑筋话时间的游戏).(注:游戏菜单可以按F1呼出).


167

2000 NEW GAME 167

特别通告:166和167盘片比普通盘更薄一点,所以会出现不认盘的现象(我也遇到几次),一般你可以把盘放在光驱中然后重新启动来解决,一次不行多试几次,只要能认出盘就可以正常安装了.167感觉还算可以,至少牺牲的完美硬盘版(什么都没缺),其他三款"小游戏"也挺有趣的.

2000E340 赶尽杀绝 (c) GuildHall G-Tok P 200, 32 MB RAM, Direct X 7.0a, 3D Card, 25M HD (9M-->15M;无缺)一款非常不错的3D空战游戏,这么小的容量你可能会不相信,但事实的确如此,游戏难度较高,至少靠键盘很难有什么"作为",虽然不知道究竟有多少关卡(也许只有一关,毕竟容量实在少的可怜),画面应该属于那种有街机色彩的,但不同与街机那种直版射击的游戏(就是那种大世界里"胡乱"航行的空战).

2000E341 啄木鸟赛车 (c) Konami Woody Woodpecker Racing P 200, 64 MB RAM, DirectX 7.0a, 3D Card, 25M HD ---(14M-->46M;缺音乐)虽然能进入菜单,但是无法进入游戏(?!),就是在需要LOADING的时候出现死机,试了多次都是这样.

2000E342 突变异种: 时空旅行 (c) Acid Software RollerBot: Time Journey P 200, 32 MB RAM, Direct X 7.0a, 3D Card, 25M HD ---(16M-->25M;无缺)同样是一款容量小,但感觉不错的"小游戏"3D的画面应该算的上不错了,类型是一款过关式的动作游戏,操作起来需要几分钟来适应(控制一个圆形的"小球",它会不挺往前方移动,你只有控制上下左右来"转向",并且可以弹跳,关键是"吃"到得到各种关卡里设定的东西,当然也有不少阻碍你的东西在),至于关卡数,感觉也不会很多,但在有的几关中应该可以得到一些乐趣的.

2000E343 牺牲 (C) interplay (完美版) Sacrifice P 200 64MB RAM ,Direct X 7.0a,3D Crard , 64OM HD ---(554M-->592M;无缺)光碟版似乎早就出了(那时我也玩过了),虽然也自己做成硬盘版的,但做成之后就没再玩过,直到后来删除,这次虽然又装了一次(好在不是UHA压缩的不然我可懒得装了),感觉游戏一下子很难适应,画面阴深深的,且操作起来挺麻烦的(太多的魔法和其他功能键),而且还可以召唤生物来帮助自己,不过不是自己有"思想"的,需要你控制才能行动(这更增加了游戏操作问题),另外画面也并非很出色(其实也不差,只是看起来不太顺眼而已), 要不是看了介绍才知道5个主角都是天神(怪物?),不然我还因为是怪物呢,由于游戏挺复杂的,没有一定时间的磨练是很难进入状态的.

softZ

金山毒霸.Net
金山公司杀毒软件强档出击--金山毒霸.Net,支持2万多种病毒及变种

DiskDB.v2.1.1-LAXiTY
个人收藏光碟管理工具，可建立索引便于查找

Download.Mage.v1.80.Incl.Keygen-ORiON
一款类似于网络蚂蚁的断点续传软件最新版本，功能非常强大

CGI.Star.Pro.v3.7.Incl.Keymaker.Win9xNT-Eclipse
网络CGI脚本编辑和生成工具最新版

BPM_Studio_Home_v3.2.5_DONGLE_CRACKED_MULTILINGUAL-PARADOX
著名的MP3 DJ系统，家庭专业音乐播放软件

DupeMaster.v1.0.38-JUSTiC
搜索硬盘上相同文件的小工具

Capture.Express.2000.v1.1a.Win9xNT2kMe.Incl.KeyGen-PGC
超级屏幕截取软件，大有后来居上的感觉。

CompuPic.Pro.v5.2.1080.Win9xNT2k.Incl.Keymaker-DAMN
巨好的图形图象浏览编辑程序，只是较耗系统资源

Domestix.2001.v1.20-KARHU
目录同步工具，可保持你指定的目录永远一样


168

2000 NEW GAME 168

由于机器问题又有两款游戏不能玩出来,不过可以玩的两款感觉也不错,加上软件感觉也挺不错的.
(编号:藏经阁第168期彩盘;容量648M)
2000E344 紧急启动 (c) Microids Warm Up! Pentium II, 64MB RAM, DirectX, 600 HD ---(154M-->???;缺?)需要拷贝到硬盘解压,虽然我已经知道机器出错的原因,的确是内存不够的关系(这类UHA文件是网上0DAR小组通用的格式,压缩率越大的游戏所需的内存就越多,所以我有的可以装有的却不行).

2000E345 无处藏身 (c) Funcom! No Escape Pentium II, 64MB RAM, DirectX, 400 HD ---(168M-->372M;缺动画,音乐)挺有趣的一款游戏(在整体感觉上有点QUAKE3的风格),不过很多方面又都不同,视角为第三人称的,而且操作很简单(鼠标控制方向,左键射击,右键跳跃,方向键或ASDW为前进后退等),类型为射击竞争了,在不被杀害的同时要尽可能的多"拿钱",直到时间结束(没关都有时间限定的),得到第一名的话就可以进入下一关(感觉很简单),关卡也很多,到后期对手也会增加的.

2000E346 职业杀手代号47 (C) EIDOS Hitman: Codename 47 P 200, 32 MB RAM, Direct X 7.0a, 3D Card, 300M HD ---(139M-->222M;缺动画,音乐)这又是一款极其出色的动作解迷游戏,画面非常出色,其中第一或第三人称的视角切换也方便大家选择,并且操作极其简单,只需要鼠标加方向键就可以搞定了(鼠标右键弹出道具或其他物品功能动作菜单,左键可以决定进行什么操作),其中人物虽然有很多翻墙或跳跃障碍物的动作不过都只需要按方向键就可以自动进行(这可方便了一些会动脑却不能动手的人了,呵呵~O~),对于喜欢动作冒险解迷的朋友是绝对不容错过的游戏.

2000E347 杀手历代记 (c) Rewolf/Sierra Gunman Chronicles W9x, P200, 32 MB RAM, 550 MB HD, Sound-Card,DX7a, DXMedia, MS Media Player ---(133M-->360M;缺动画)在运行时出现版本被修改,请重装游戏的出错信息,也不知道是机器问题还是0DAY的问题(推测为后者).

SoftZ
Microsoft_DirectX_8_Final_Win9x_ME_Win2k_Whistler-LINSUX ---微软DirectX 8.0最新版，WINDOWS所有版本支持(应该没有问题了,大家可以放心使用了,不用在担心装好后游戏反而不能玩了,我已经检查过驱动文件都是零售版且游戏支持也很好)

ESET.NOD32.v1.49.WiN9XME-oDDiTy ---全新的在线病毒防火墙软件WIN9XME版，资源占用少，病毒库大

ESET.NOD32.v1.49.WiNNT2K-oDDiTy ---全新的在线病毒防火墙软件WIN2000NT版

PicturesToExe.v3.20-ORiON ---把图片文件制作成可执行文件，是不是很COOL，他可以帮你作到

File.Protector.2000.SE.v.1.18.Incl.Keygen-DSi ---个人文件目录隐藏工具2000第二版，物理隐藏，无密码就完全无法找到

mIRC.v5.81.Win9xNT2K.Incl.KeyGen-ElilA ---久富盛名的IRC频道聊天软件的极品，最新版本，很好用哦

IMarkup.v1.65.Win9xNT2k.Incl.Keymaker-DAMN ---一款小型的远程邮箱监视程序最新零售版

Kool.Moves.v1.65.WinXX.Incl.Keygen-TNO ---很COOL的网页动画设计软件，自带压缩代码，非常实用

OPAL.Network.MP3.Boss.v0.48-JUSTiC ---拥有强大数据库功能的MP3搜索和播放软件，包括制作功能

Sierra.Web.Studio.Express.v2.00-Lz0 ---网页制作速成大师，可以方便快捷的制作高效的网页，非常便利(感觉和FPG,DW都一样,而且不能单独打开网页,需要整个站点的开启)


169

2000 NEW GAME 169

时间充裕所以就及时赶完了两期评论,这一期虽然都玩出来了,但感觉一般,没什么特别出色的,并且没有什么软件.
(编号:CW-169;容量:655M)

2000E348 滚轴滑板2 (c) Activision Board & Blades 2 P 200, 32 MB RAM, Direct X 7.0a, 3D Card, 100M HD ---(29M-->81M;缺动画,音乐)游戏需要自己手动设置BB2.INI文件(你可以参考同目录的DRIVER文件来选择显卡参数),感觉画面挺不错的,可惜游戏中在墙角或高处时会出现严重的画面"失调"的现象,以至于影响游戏进程,不过毕竟这只是小问题,空格键为突然停止,ALT键为跳跃,整体感觉比之前的两个作品要好.

2000E349 新拉斯维加斯游戏 (c) Encore Software New Vegas Games P 166, 32 Mb RAM, DirectX 7, Win 9x, 3D Card, 250 Mb HDD ---(39M-->260M;无缺)又是一款赌博游戏大合集,感觉还是很普通,没什么大不了的区别.

2000E350 致命射线 (c) Acid Software HyperTron P 200, 32 MB RAM, Direct X 7.0a, 3D Card, 25M HD ---(14M-->18M;试玩版)运行后不要按ESC键(不然会跳会桌面),按手柄A键或CTRL键就可以马上开始游戏了,可惜只有一关,游戏是控制一个可以四个方向转圈且移动的机器人,四周有不少敌人攻击你,所以要迅速击溃它们,要不是是试玩版不然的确很有趣的.

2000C154 科隆外传创世启示录 (C) 上海依星 ---(573M-->1060M;缺动画)一套剧情很庞大的游戏(我看过其中的世界地图,由两个大约十几个据点组成的),可惜玩了半天也没遇到战斗(猜测是回合制的战斗方式),而且在野外(大地图中)没有"地雷"战斗所以无法得知战斗类型,画面只能说还可以,不算好,也不算差,但在人物和背景的贴合上有问题(人物行走时有滑动的现象),所以看起来不太舒服,至于剧情方面似乎也很熟悉.


170

2000 NEW GAME 170

速度真是太快了,一下子就连出3期,这一期没什么大作,感觉软件方面还算不错(四款国产软件,而且介绍详细).
(编号:CW-170;容量:603M)

2000C155 欢乐大亨 (C) 智冠软体 ---(164M-->216M;缺动画,音乐)雷同于大富翁系列的游戏,画面风格很可爱(有超越大富翁4的感觉)就是在人物设计上和大富翁没的比(都是些长的不怎么样的人物),游戏中事件和"赢钱"方法也多种多样,由于大富翁5还没有出品,为了解馋可以试试这一款游戏.

2000C156 媚力夜总会 (c) 华义国际 ---(198M-->257M;无缺)和便利商店相类似,画面差强人意(不算很让人满意),游戏是让你开一家夜总会(有小姐?),其中可以聘用小姐来表演舞蹈另外还有陪酒等(!?),通过卖饮料和名酒来赚钱(我发现默认的其中卖出价是进价的5倍,真够狠的),由于画面并不出色,而且"剧情"也不怎么有意思(不正不邪的),所以并不很好玩.

2000E351 全美麻将大师3D (C) eGames Mahjongg Master 3 P133, 100M HD, DirectX ---(73M-->75M;无缺)一款有5个休闲"麻将"组成的游戏,画面非常漂亮,由于3D卡的效能,所以可以旋转麻将,其中5个休闲游戏分别是"记忆翻对子";"找麻将对(四川省)";等等(有的不知道叫什么名字),感觉属于休闲小游戏.

2000E352 办公室足球联赛2001 (c) EASPORTS Front Office Football 2001 P75, 16MB RAM, Windows 95/98/NT ---(14M-->25M;无缺?!)搞了半天都不知道这是一款什么游戏,在界面上有点像NBA系列(有球员详细资料),可是就是无法找到什么"开始游戏"或"下一步"的操作,难道就只是观看资料而已?.

2000E353 烈火英雄 (c) HEAD GAMES FIRE FIGHTERS : IN THE LINE OF DUTY Pentium 166, 175M HD, 16 Megs RAM, Windows 95/98 ---(49M-->119M;缺动画)游戏一开始拿着一把斧头,我还以为又是一款"砍人"的游戏呢,直到发现房子着火而且遇到火会被烧死,后来又找到锁住的门(正好斧头派上用场了)并且发现有人躺在地上(呵呵,像说故事一样),并且把他背起来,然后出现提示返回,于是返回外面,终于救人成功(搞明白了,原来是消防队员拯救被困的人质),画面也还可以,难度也有点(其中火苗会有规律的变化?!,并且可以让你找到空挡跳过火圈去救人),应该还算挺有趣的游戏.

SOFTz
音速光驱 2001---音速光驱 2001 是一套方便快捷的虚拟光盘制作管理系统，用户可将硬盘和物理光驱内的信息制作成若干个虚拟光盘来使用管理,最多支持23个光驱，独特的DVD光盘虚拟技术，使他更加迷人。

克隆专家 2001---GHOST虽好，但却是英文的，DRIVEIMAGE虽COOL，但却无法生成自释放文件，而这一切克隆专家 2001就可以作到，克隆专家是一个很好的工具软件，它主要包含备份和还原二项功能。利用备份功能可以把一个硬盘（源硬盘）或硬盘的部分分区制作成一个 Image 文件或 Self-Extract 格式的自解压 Exe 文件，该文件可以被使用 CD-RW 刻录软件写到 CD 上，当装机或者还原源硬盘数据时，把该 Image 或 Exe 文件再回写到目的硬盘上，使得目硬盘的状态和源硬盘一样，从而达到硬盘复制、系统还原、系统装机等目的，尤其适用于系统装机。

安全之星1+e---中国首款病毒防火墙和网络防火墙合一的安全软件，完全支持WINDOWS任何版本，藏经阁强力推荐个人用户使用的网络时代精品。

金山快译2001.net---金山公司机器翻译的拳头产品，具备网页翻译、全文翻译、游戏汉化等全新的功能，值得推荐的是他的软件汉化功能，可自制中文版软件，引擎得到了加强！(感觉有点类似东方快车典藏版)


171

2000 NEW GAME 171

由于最近新游戏数量太多,所以0DAYGAME也层出不穷,而且真正的名副其实的"0DAY"了,新的171期说好不好,说坏也不坏,并且没有什么质量问题.
(编号:CW-171;容量:626M)

2000E354 泥道赛车之澳洲 (c) RatBag Games Dirt Track Racing Australia: Holden W9x, P200, 32 MB RAM, 250 MB HD, Sound-Card---(116M-->209M;无缺)一款不逊于极品飞车的赛车游戏,其特色是在景物的效果上非常突出(如:太阳,树木等等),对于赛车本身到没有什么突出的特色,行驶时也没有"劲速"的感觉,不过欣赏一下风景到也不错.

2000E355 淘气小兵兵 (c) Mattel Media Rugrats in Paris - The Movie Win9x, Pentium II 266, 32 MB RAM, DirectX 7.x, 310MB HD---(93M-->290M;无缺)国外的另类游戏,说不出改叫什么游戏类型,可能算解迷类吧,只是感觉上没什么太大的意思,有兴趣的朋友可以自己试试.

2000E356 B-17 空中要塞 (c) Microprose/Hasbro B-17 Flying Fortress W9x, P2 266, 64MB RAM, 450MB HD, 3D+soundcard---(180M-->389M;缺动画)带策略味道的空战游戏,操作比较复杂,而且还带有策略的味道,画面到是不错,就是操作比较麻烦.

2000E357 海狗 (c) Bethesda Softworks Sea Dogs W9x, P2-300, 32 MB RAM, 700 MB HD, 3D+soundcard DX7a, DXMedia, MS Media Player---(179M-->704M;缺动画)想不到白装了2个小时，无法进入游戏(执行后就出现黑屏了),大家愿意冒险的话可以自己试试到底能不能玩.

2000C157 梦幻模拟战II简体中文版 (C) SEGA/上海依星 W9x, P2-300, 32 MB RAM, 200 MB HD, Soundcard---(46M-->111M;缺动画;CD音乐)又移植了一代梦幻模拟战系列游戏,当然此游戏毕竟是很久以前的产品了,画面尤其不能让人喜欢,不过很多玩家都是因为喜欢起战略方面的设计才会喜欢的,我也认为这款游戏在战略上有不错的设计,回合制的战棋游戏也是很多玩家热爱的游戏类型,另外假如你在运行时出现速度不正常的话,可以参考游戏目录中懂得README文件来修改.


172

2000 NEW GAME 172

说到问题,可能是神雕侠侣有问题,好象没有解密完全,大概要个免CD补丁才行,感觉还算可以.
(编号:CW-172;容量:620M)

2000C158 新神雕侠侣简体中文版 (c) 第三波---(368M-->794M;缺动画,3张CD音乐)说到这款游戏的确看法多种多样,对于光盘版的容量少和安装时间缓慢的问题假如知道的话或许可以尝试硬盘版,但是每个人的观点都不同,大家自己选择吧.相关评论

2000C159 魔导异元素II暗夜的笑声中文版 (c) 工画堂 ---(49M-->105M;缺音乐)虽然有不错的CG图象(人物肖像都很漂亮),但战斗时就不敢恭维了,尤其是战斗时的表现太简单,没有什么特别出色的光影魔法效果,其中养成模式感觉也不是很好,但是记得一代的时候好象在宣传上搞的很大,二代或许也会如此吧.

2000E358精神力量 (c) CODEMASTERS! INSANE Pentium 233, 64MB RAM, 3D Card w/ 8MB RAM, DirectX7, 100 Meg HD Space---(72M-->101M;缺动画,音乐)游戏虽然能玩可是由于不支持我家的显卡,所以画面是雪白白的一片,而且看不出是什么类型的游戏(你说雪白白的一片能看见些什么).

2000E359 虎狗丛林3D (c) ITE Media Hugo 3D P 266, 48 Mb RAM, DirectX 7.0a, 3D Card, 100Mb HD---(15M-->58M;无缺)画面很不错的动作关卡游戏,3D的画面加上可爱的风格有非常不错的效果,而且游戏关卡和主角动作设计都很不错,像基本的攻击,跳跃,加上特有的趴下,闪等,对于喜欢超级玛莉64或其他同类型的游戏的朋友,这一款也非常值得一试.

2000E360 冲浪锦标赛 (c) MATTEL INTERACTIVE CHAMPIONSHIP SURFER ---(93M-->416M;无缺)非常有特色的一款游戏(有创意,有画面,有^^^),冲浪的PCGAME你玩过吗?想玩吗?这一款就是可以让你体验冲浪的刺激的一款游戏,画面非常不错,无论在冲浪时,还是在"颁奖时"(那种非常出色的画面真的很让人喜欢),在操作方面也非常简单(CTRL键控制站立起来),而且只需10分钟就基本可以上手了,保证你很容易就会喜欢上这款游戏,而且冲浪时的天气变化也值得一看(在暴风雨的时候,雷电交加你也可以冲浪那种感觉真的不错),不过假如你觉得只是游戏的话还不够刺激,那你或许可以真的去体验一下冲浪的感觉~O~.

PatchZ

Sudden_Strike_0911_Update_Cracked-CLS ---“突袭”最新0911版本升级程序破解版本(托这个破解档的富,原来不能玩的突袭也玩到了,感觉还算不错,不过感觉是即时战略的策略运用上并没有盟军系列的要强,也可能我还没有好好的玩吧)

Delta_Force_Land_Warrior_Update_v1.00.22_Cracked-CLS
三角洲力量3之大地勇士 V1.00.22版本升级程序破解版

No.One.Lives.Forever.Win2K.Patch-MYTH
无人永生之WINDOWS 2K执行文件补丁

No.One.Lives.Forever.All.Levels.Saves-ECU
无人永生之所有关卡存档

Fur_Fighters_Cheat_Mode_Enabler-CLS
皮毛勇士之游戏欺骗模式打开工具

Delta_Force_Land_Warrior_Cheats-CLS
三角洲力量3之大地勇士游戏欺骗码

Delta_Force_Land_Warrior_Update_v1.00.20_Cracked-CLS
三角洲力量3之大地勇士 V1.00.20版本升级程序破解版

FIFA.2001.Update.Build.135.Cracked-MYTH
FIFA足球2001最新135版本升级程序


173

2000 NEW GAME 173

这张盘是以软件为主,所以游戏相对就少了许多,假如你是网页或是图形编辑的爱好者就会喜欢的,当然网速够快的朋友也可以到专门的地方下载相关软件(DW4;FW4).

2000E361 战争之岛 4 (c) Blue Byte Battle Isle 4- The Andosia War W9x, P2-266, 64MB RAM, 200MB HD, 3D+soundcard DX7a, DXMedia, MS Media Player ---(153M-->173M;缺动画)和战争地带很像的一款3D即时战略游戏,画面并不出色,只能算3D即时战略的同水准游戏之一,游戏配置挺高的,感觉只能算一款比较一般的游戏吧.

2000E362 国际高赏金汽车锦标赛 (C) BRIGHTSTAR / N-SIDE SOFTWARE GRAND PRIX EVOLUTION P 266, 64 MB RAM, Direct X 7.0a, 3D Card, 200M HD ---(52M--->54M;缺动画,音乐)还是赛车,画面还算可以不过游戏中没什么新意,除了开"车"(一种悬浮在空中的车)就没有其他花样了,而且游戏中很容易就被对方的车给撞爆了,而且方向控制起来感觉和其他赛车不太一样.

2000C160 圣诞任务中文版 (C) DIDTOY MissionXmas ---(50M-->117M;缺动画)一款简单的益智游戏,感觉属于不用太动脑筋的(比绵羊要逊色多了),即使无聊的时候也不一定要玩.

2000C161 烟火挑战者中文版 (C) 华义国际 ---(11M-->37M;无缺)很有趣的一款游戏,游戏目的是要你成为一个专业的烟火设计大师,感觉虽然是2D的画面却也有着3D的效果(只是对于机器内存方面要求高一点),烟火效果绝对不逊色3D的VOODOOLIGHT,而且游戏是中文的,学起来也很容易,对于烟火方面你可能会看,但却并不知道还有那么多的技巧吧(我其实也不知道,~0~)多学点吧,呵呵.

SoftZ

金山词霸中日英.NET 2001 (244M)

Macromedia.Dreamweaver.v4.0-MFD ---(24M)
序列号:DWW400-03771-57289-73501

Macromedia.Fireworks.v4.0-MFD ---(36M)
序列号:FWW400-02666-67248-02548

Corel.KnockOut.v1.5-MFD ---(31M)


174

2000 NEW GAME 174

此碟读盘上有点小问题,不过遇到读不出的时候(I/O错误),选择TRY就行了,但还是有一个游戏由于非机器原因而不能玩(具体见下).
(编号:CW-174;容量:642M)

2000E363 电视明星 (c) Montechristo TV Star Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard DX8, DXMedia, MS Media Player---(157-->388M;无缺,有配音)国外版的智力竞赛游戏,当然由于是英语的问题所以一般英语水平不高的话还是不要玩了,画面到还可以,而且游戏不光是回答问题(需要找对手回答和选择题目给对方答等等功能),另外就是游戏中题目的英文字母很小(虽然没有到看不清楚的地步,不过也需要"使劲"才能看明白).

2000E364 职业保龄球巡回赛2001 (c) Bethesda PBA Bowling 2001 W9x, P2 266, 64MB RAM, 450MB HD, 3D+soundcard DX7a, DXMedia, MS Media Player ---(50M)才执行解压文件时出现"internal error"的错误,估计是在压缩是产生的问题,实在可惜(本来还想玩玩电脑上的保龄球游戏呢).

2000E365 星空之门 (c) Microids Far Gate W9x, P2-300, 64 MB RAM, 900 MB HD, 3D+ soundcard DX7a, DXMedia, MS Media Player ---(71M-->221M;缺动画,音乐,有配音)和家园相类似的太空即时战略游戏,感觉无论画面还是其他方面和家园也没多大差别(反正我都不太喜欢),说明档中说900M硬盘空间纯属笔误,我想71M的文件想解压成900M那需要多少时间啊,不过这张盘中的myth.avm文件也的确很厉害了(300K的容量解压可以到150M
!!)

2000E366 爱丽丝梦游魔境 (c) EA American McGee's Alice W9x, P2-300, 64 MB RAM, 900 MB HD, 3D+soundcard ---(185M-->815M;缺动画,音乐,有配音)把《爱丽丝梦游仙境》改编成"爱丽丝梦游魔境"也愧他们想的出,把原来并不"恐怖"剧情弄成了阴深可怕的境界也算厉害了,画面非常不错,第三人称的动作冒险感觉有点想"龙女"(不知道大家还记得这款游戏吗),起初爱丽丝只能使用刀啊剑之类的武器防身,等到游戏中后期会有强大的魔法相伴左右,效果也绝对一溜,可惜对于机器要求颇高(我这里是很难受的了了)当然机器好的朋友是绝对不容错过.

2000E367 奔弛卡车大赛 (c) THQ Mercedes Benz Truck Racing P 200 , 32 Mb RAM , DirectX 7 , Win 9x ,3D Card, 300 MB HDD ---(176M-->330M;缺动画,音乐)虽说又是一款赛车游戏,但感觉和其他的不太一样,至少在开车时懂得感觉就不一样(毕竟是开无箱货车),假如你对于极品系列赛车很拿手的话,玩这款游戏就不可能那么容易上手了,开始肯定会需要一段时间适应(怪不得考驾照还要分级,你有小汽车驾照但还是不能开货车),游戏画面也很不错,无论是车辆本身或是四周环境效果都非常的让人看起来舒服,尤其在菜单界面也很有水平(假如能运用在网页上的话,真的会很吸引人的).


175

2000 NEW GAME 175

由于机器限制所以此碟有些问题,具体见下.
(编号:CW-175;容量:616M)

2000E368 冬雪风暴 (c) United Software/Phenomedia Snowstorm W9x, P2-300, 32 MB RAM, 150 MB HD, 3D+soundcard DX7a, DXMedia, MS Media Player---(62M-->128M;缺?)由于一执行就出现非法操作(估计是显卡和系统的关系).

2000E369 铁血联盟2独立任务版:无尽的任务 (c) Interplay Jagged Alliance 2: Unfinished Business P 266, 64 MB RAM, Direct X 7.0a, 3D Card, 200M HD---(192M-->516M;缺动画,音乐)虽然我以前没有玩过前作,假如没有正好的中文版在盘内的话,的确会很难上手,现在有了中文版在果然很容易上手了(界面一模一样),战斗时非常想辐射2时的模式(辐射2是我最喜欢的RPG之一),回合制的感觉很不错,当然这里的策略方面更重要(除非你修改过),值得推荐.

2000E370 魔法角子机 (c) BWM/Modern Games Fruit Machine
W9x, PII-300, 32 MB RAM, 130 MB HD, DirectX7a,---(10M-->18M;缺动画)类似于"俄罗斯方快"的游戏,四个同样的连着的物体可以消去(还要你教!),画面还算不错,尤其在消去的时候效果不错.

2000E371 国王新传 (c) Disney Interactive The Emperor's New Groove Action Game
P 233, 32 Mb RAM, DirectX 7, Win 9x, 3D Card, 250 Mb HDD---(141M-->224M;缺动画,音乐)由于启动时的默认分辨率不被我的那台14寸显示器支持所以就无法玩了.

2000C162 铁血联盟2简体中文版 (C) interplay / 金智塔---(114M-->313M;缺动画,音乐)中文版就是好,即使你是第一次玩也很容易就上手了(当然是因为英语水平不到家的关系),而且你可以先玩中文版在熟悉操作和选项并且进入状态后,还觉得不过瘾那正好有资料片等着你(这是英文已经不是问题了).

SOftZ
AVID.SOFTIMAGE.3D.v3.9.2.REPACK-DWP最好的3D动画制作软体之一---(85M)此软件对于机器有很大的要求(不光是配置,还需要更高级的操作系统的支持).

Patch 新神雕侠侣简体中文版补丁V1.04版(硬盘版)


176

2000 NEW GAME 176

(编号:CW-176;容量:632M)

2000E372 小魔怪 (c) CRYO THE GIFT Pentium 200,32 M RAM and a3D accelerator card.---(94M-->397M;缺动画)又是一款动作冒险游戏,画面挺不错的,而且操作简单（只有跳跃和攻击两个动作）,对于喜欢动作冒险类游戏的朋友可以试试这款游戏。

2000E373 罪恶都市 (c) Techland Crime Cities P 266, 64 MB RAM, Direct X 7.0a, 3D Card, 200M HD ---(122M-->166M;缺动画)科幻片中"空中飞车",游戏中你驾驶一辆有攻击性武器的车子,然后?,点击单人游戏就直接进入城市中了,然后四面都是高楼大厦,并且车辆满天飞,假如你攻击这些车辆的话也不会有事(最多是把它们被炸毁而已,而不会受到反击),至于如何过关我还没有发现,但是游戏画面真的很好,让人有置身科幻片中一样,而且据我估计游戏在多人模式下有类似QUAKE的风格.

2000C163 三国霸业 (C) 智冠科技 P 266, 64 MB RAM, Direct X 7.0a, 150M HD---(48M-->130M;缺动画,音乐)非常个人化的三国系列,说是ARPG画面风格又不太像,说是即时战略可都是单挑式的战斗,不过感觉还算不错,像你控制刘备单刀杀入"敌阵",使用一个魔法(刘备会的哦!)全灭敌人.当然把三国系列做成这幅样子也算挺有创意了.

2000E374 弹簧虎奇妙冒险 (c) Disney Interactive Tiggers Honey Hunt W9x, P2-300, 64 MB RAM, 900 MB HD, 3D+soundcard DX7a, DXMedia, MS Media Player ---(100M-->265M;缺动画,音乐)一款配置很高的益智类游戏(!?由于游戏使用软加速模拟3D画面,所以配置就高了许多)游戏中有剧情介绍和图片馆(很奇怪),并且有三款益智游戏,可惜由于配置关系所以不能更深入游戏(速度太慢).

2000C164 灵魂使者简体中文版 (C) infogrames / 新天地互动 P 266, 64 MB RAM, Direct X 7.0a, 3D Card，450M HD ---(254M-->697M;缺动画,音乐)很多人都认为灵魂使者的"马赛克"画面很糟糕,我却不这么认为,相反我认为就是因为马赛克才使的游戏画面更为真实,出色,而ARPG的方式,虽然简单,但却有着非常多的爱好者,而且这款游戏动作非常逼真和细微,这一次的中文版也非常值得再玩(假如你英文版由于看不懂的话,应该值得玩玩中文版).


177

2000 NEW GAME 177

最近心烦就连机器也不知道出什么问题了,这一次4个游戏只玩出来一个,而且能玩出来的那个游戏都因为显卡而显示出来的效果不正常(其他机器上可以顺利玩出).
(编号:CW-177;容量:652M)

2000E375 秘密潜入 (c) Innerloop/Eidos Project I.G.I. Win9x, PII-300, 64 MB, 500 MB HD, 3D+soundcard ---(180M-->399M;缺?)一执行没多久就跳回桌面了.音乐动画都不缺，游戏引擎类似于df3，效果不错，在GeforceMX上的效果非常完美，但在我的机器上就不是那么的爽了（我的配置c366,voodoo3-2000,yamaha724,128m内存），640x480下的效果还算凑合，开枪的感觉很真实，特别是枪声，别提多爽了。值得一玩！（补评：周星）

2000E376 阿拉丁：纳斯拉的报复 (c) Disney Interactive Aladdin - Nasira's Revenge Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard ---(99M-->241M;无缺)唯一能玩的一款游戏,但是菜单显示不正常(如图),原因应该是没有检测出加速卡的关系,不过还是进入了游戏,动作冒险,感觉也很普通,而且由于菜单看不见所以很多设置都无法更改.

2000E377 巨人 (c) Interplay Giants - Citizen Kabuto Win9x, PII-300, 64 MB, 550 MB HD, 3D+soundcard ---(180M-->532M;缺动画,音乐)运行到一半(连菜单都没有看到)就非法操作跳回桌面.不过这款游戏配置极高(估计要在PIII级的机器上才能运行出色).音乐动画都不缺（至少有剧情动画，还有语音^^）游戏还不错，很幽默的感觉，但是在我的的机器上也是有点顿。（补评：周星）

2000E378 撒旦小子 (c) Cryo Interactive Hellboy - Asylum Seeker WORKING Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard ---(149M-->342M;缺?)没有空间解压声音压缩文件(不过以前这种方式的音乐压缩文件不解也能玩的),执行后看见CRYO公司的动画后就跳回桌面了(!?怎么都是这样).

SoftZ ---(四个软件还算不错,不过其中HyperSnap-DX4的汉化包放错了,放的还是UltraEdit的汉化包)
Macromedia.Dreamweaver.UltraDev.v4.0-MFD
HyperSnap-DX4.v4.01.02.WiN9XNT-oDDiTy (带汉化PATCH)
Opera.v5.0.WiN9XNT-oDDiTy
UltraEdit.v8.0.Win9xNT2k.Incl.Keymaker-DAMN (带汉化PATCH)


178

2000 NEW GAME 178

连天之痕都制成硬盘版了(看来以后还是不要买光盘版为妙了),天之痕由于时间很空间关系暂时只安装了一半(就是UHA文件还没有解压),感觉应该没有问题的.
(编号:藏经阁第178期彩盘双CD;A:645M;B:644M)注:刻录盘为假冒的.

2000C165 轩辕剑3天之痕完美硬盘版 (C) 大宇 ---(A盘:639M+B盘:497M-->1404M;缺一小部分动画)动画音乐都没有缺(因为有些动画是发生在剧情一起的,不能除去的),我自己光盘版也已经爆机了,感觉的确很不错,可惜我说过的迷宫问题也还存在,而且有些算支线的小任务实在太幼稚了,不过即使这样也的确是一款非常值得一玩的游戏.相关评论
补:安装时间并不长(大约1小时左右),并且完全可以玩(注意按照说明文件进行安装,不装在C盘也可以),不过还是有动画缺少的(开头动画),其他剧情必要的动画都保留了,里面还附带了无敌档.

2000E374 死亡的文字 (c) Sega/Empire The Typing of the DeadWin9x, PII-300, 64 MB, 570 MB HD, 3D+soundcard---(120M-->556M;无缺)世嘉的死亡之屋"姐妹篇"(非常有趣),刚进入游戏我还奇怪怎么鼠标不能用,而且画面出现一些英文单词,而那些"饿鬼"慢慢的靠近(怎么无法开枪啊!!!),无意中按了出现的单词,竟然就这么"开枪打死它们了",于是反应过来这是一款练习"打字"的游戏,画面当然极其出色,比死亡之屋更好,而关卡也很多,有些不光是打字还有回答问题(不过问题答案需要你自己打),对于想好好练习打字却更想玩游戏的玩家真是不容错过.

2000J024 少女导弹指挥官III 日文版 Missile Field Instruder 3rd.---(20M-->27M;缺音乐,配音)很久没接触日文游戏了(恐怕有半年以上了),这并非说日文游戏少,相反日文游戏恐怕数量也是非常多的,就是国内很少见而已(真希望找到一个日文的0day站点),这一款是文字冒险结合机甲射击类型游戏,文字冒险没什么好说的,到是战斗时感觉挺不错的,操作很简单(方向+Z-转左X-射击C-转右),画面也算可以,至于带不带H就不知道了(估计可能有).(另外我看见同级生3已经出品了,不过当我去看的时候竟然已经卖完了).

轩辕剑3天之痕简明功略(最好不要看)---此攻略交代非常简单,而且结局竟然是自己编的(光这一点就绝对要谴责这位作者)


179

2000 NEW GAME 179

速度又快起来了,昨天还刚评完178,今天179就来了,这张盘中没有什么特别出色的大作,但也不乏一些休闲娱乐的"小游戏",虽然没有软件,但游戏数量的确不少.
(编号:藏经阁第179期;容量:644M)

2000C166 东周列国志简体中文正式版 (C) UBISOFT ---(76M-->230M;缺动画,音乐)同三国系列的策略游戏一样类型,只是这次朝代改变了,我对于这类游戏早已不耐烦了,所以也就不用说什么了,注意此游戏并不支持3D卡(在开始时不要选择3D加速卡的显卡驱动进入,要选主显卡驱动程序).

2000C167 便利商店2简体中文正式版 (c) 游戏橙子 ---(121M-->226M;缺动画,音乐)在经营模拟系列游戏中便利商店系列算是比较出色的了,至少画面上占了最大的优势(而且其中第一部此类游戏就是便利商店),这一次的第二代虽然在我家没有达到最好的效果(因为是S3的显卡对于很少的游戏会出现脱色现象),不过感觉的确很不错,界面,人物设计;任务道具等等都做的不错,对于喜欢前作的朋友可以再次进入便利商店2的世界.

2000E379 决战英伦 (c) Rowan/Empire Interactive Battle of Britain Win9x, PII-300, 64 MB, 400 MB HD, 3D+soundcard DX8, DXMedia, MS Media Player ---(114M-->366M;缺?)唯一一款没能玩出来的游戏,从出错情况来看好象又是显卡关系(!?),没有办法啊,再等待一下吧.

2000E380 袋鼠雷曼 (c) Titus/Virgin Kao the Kangaroo Win9x, PII-300, 32 MB, 300 MB HD, 3D+soundcard DX8, DXMedia, MS Media Player ---(124M-->252M;缺动画)现在这类动作冒险真的非常多,我感觉都差不多(跳啊;攻击啊;等等啊),这一次感觉也是如此,不过操作键多了一些(有跳,攻击-拳,攻击-甩尾巴,瞬间转身),画面表现还可以,当然总体来说没什么太多的新意,老套没劲.

2000E381 捍卫人类 (c) EON Digital Mission Humanity Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard ---(107M-->113M;缺动画)和星际感觉类似,但是操作方面需要在教程中学一下(别以为你马上就知道哦,恐怕进入游戏连怎么把基地打开都不知道),感觉画面应该挺不错的,而且其中界面设计也很有一套,其中不少设计都值得其他公司来学习学习,假如早2年出品的话或许会成功的.

2000E382 高山滑雪2001 (c) VCC/RTL Skijump Challenge 2001 Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard DX8, DXMedia, MS Media Player---(99M-->406M;无缺)滑雪应该不贴切,实际只能算"滑雪跳远"而已,也就是从高处滑下后从一块木版上飞跃出去(大家还是自己看吧),感觉画面不错,可惜没太大的意思,假如其中节目多一点的话或许会好玩些.


180

2000 NEW GAME 180

(编号:藏经阁第180期;容量:640M)

2000E383 自由式花样自行车赛 (c) Acclaim Dave Mirra Freestyle Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard DX8, DXMedia, MS Media Player ---(51M-->85M;缺动画)非常有趣的一款自行车游戏,的确很名字一样花样自行车赛,完全是依照你表演的动作难度给分来过关的,其中不乏惊险的动作(如跳过行使的火车,假如没能跳过的话可是会被火车撞飞的!),速度非常流畅,当然也有不少高难度的动作不太符合实际(不过对于玩者没有危险,所以也不用担心).

2000E384 科林麦克雷拉力赛车2 (c) Codemasters Colin McRae Rally 2.0 P300, 64 MB RAM, 1400MB HD, DX7+, 3D Card ---(174M-->1250M;缺动画,音乐）虽然容量很大,但是安装时间并不长（看来UHA文件的压缩技术又进步了）,感觉这个游戏应该算此张盘的不错的大作,画面非常漂亮,不过感觉在方向控制上不太习惯,需要适应一下才行（可惜刚装完181又到了，只有删了腾出空间）,真想换一个10MG的大硬盘(还没出呢)啊！

2000J025 葵屋日文版 (C) SQUEX ---(56M-->???M;缺?)由于制盘时的失误,造成I/O的错误(非读不出的原因),应该没有办法解决的,大家就当没有这个游戏吧(好不容易又来个日文游戏,还是等181的同级生3吧).

2000C168 麻辣大富翁之爆笑江湖 (C) 智冠科技 ---(58M-->64M;缺动画,音乐)虽说画面不逊色大富翁4(现在再有低于大富翁4画面的游戏话,那还不去回家去),感觉在人物比例上过大(假如能因此而修改分辨率那就会让人满意,不然……),而且人物的动作也非常缓慢(或许是机器关系),但是想想让大富翁游戏也需要很高配置的话(那我还是找些朋友走"强手"算了).

2000C169 梦幻模拟战1简体中文版 (C) SEGA ---(13M)又是失误而没有解密完全,执行时会出现需要放入光驱的错误提示.(现在PC上此系列也出了3代了,希望能继续移植下去吧).

2000C170 平妖传简体中文版 (C) 智冠科技---(277M-->468M;缺动画)近来回合制战棋类的游戏很少,这一款<平妖传>到正好是此类型,而且还特别加上了连线功能(这类游戏竟然也有连线设计正是奇怪),画面还算不错(至少我认为比风色幻想要好),而且似乎剧情,战斗等方面的设计也挺不错的(有一套《三遂平妖传》的神魔小说作剧情后盾),另外还有法术,召唤术,卡片等设计,游戏不是靠等级来过关的(人物的等级和HP都是固定的),而且关卡看似有点难度,不过只要适应两场关卡就会发现想要取胜也可以(而且还有每关的提示消息,教你怎样注意过关),感觉是一款需要动动脑的战略游戏.


181

2000 NEW GAME 181

游戏数量不少,而且也有最新的软件,感觉还可以,当然我感兴趣的游戏似乎没有,不过对于游戏的评论还是会客观些的,由于机器问题又出现两款游戏不能玩出来,不过安装正常(这样的话应该只是机器问题而非盘的问题).
(编号:藏经阁第181期;容量:608M)

2000E385 星际迷航：星际指挥官2 (c) Interplay Star Trek Starfleet Command 2 P 300, 64 MB RAM, Direct X 8.0, 3D Card, 550M HD---(109M-->501M;缺动画)画面不错,当然对于前作也没什么玩过,感觉操作不太顺手(尤其是到底是鼠标控制界面上的移动攻击等命令,还是用键盘来控制),不过这种太空射击类的游戏还是很吸引玩家们的,尤其这是这张盘中的大作之一.

2000E386 模拟军人：绿营豪杰 (c) 3DO Army Men - Sarge's Heroes Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard ---(27M-->116M;缺动画)玩具军人系列恐怕数量已经超过6部了,感觉画面都差不多(不好也不坏,每次进步又不大),不过这一次就有改变了,首先在视角感觉不是俯视式的即时战略画面了,改成第三人称的动作冒险画面了,感觉和以前是两种风格(也就无法比较了),不过界面等等都很类似以前的玩具军人,不过任务设计的不错(以以前的作品推测得来的),所以大家还是可以试试新视角新任务感觉如何.

2000E387 小鸡快跑动作版 (C) Eidos Chicken Run *REPACK* P 300, 64 MB RAM, Direct X 8.0, 3D Card, 300M HD ---(53M-->75M;缺动画,音乐)这一次不同于115期中的小鸡快跑(上次是益智类,现在是动作版的),感觉画面还算不错(不过这类卡通动作冒险游戏的画面实在都差不多),不过这一次的动作冒险给人也是一种纯冒险的感觉(你想一只小鸡有什么攻击能力,而且名字旧叫小鸡快跑),所以游戏中大多数时间都是考虑如何躲避敌人来拿到物品过关,当然其中也有需要"跳,动"两下才行的.

2000E388 自由第一次反抗 (C) RED STORM FREEDOM: FIRST RESISTANCE P 266, 64 MB RAM, Direct X 8.0, 3D Card, 300M HD---(121M-->296M;缺动画,音乐)无法进入游戏,什么症状都没有,就是执行后跳了两下返回桌面(生成一个errorlog的错误文件,感觉和巨人出错的信息一样).好像没动画(装了就删,已经不记得了)不能进行3d加速,画面比较丑陋,操作也不方便,让我大失所望(我就冲这一个游戏买的),不推荐安装，不过如果有人想练英语倒是可以一试^^！（补评：周星）

2000E389 金牌之路 (c) Ubisoft Gold and Glory - The Road to El Dorado Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard ---(86M-->467M;缺动画)可惜也不能玩(看容量好象这个游戏还不小呢),这一次是什么都没反应(执行后什么都没有发生).

2000E390 摩托雪撬大赛 (c) UDS Sno-Cross Extreme Win9x, PII-300, 32 MB, 100 MB HD, 3D+soundcard ---(29M-->70M;缺动画,音乐)虽然还是劲速类游戏,不过这一次摩托雪橇给人很新鲜的感觉,画面非常不错(不过还没有到非常惊人的地步),当然操作也很简单,游戏也很容易上手,总体是一款不错的娱乐游戏.

2000C181 创世纪企业王国 (C) 上海育碧 ---(48M-->84M;缺动画,音乐)本以为是很旧的一款什么同样叫什么什么王国的经营模拟游戏,不过等到进入游戏后才知道,这是一款最近新制作的同类型的游戏,当然画面进步许多,再加上真人演出(不过只有一张肖像照而已),感觉经营项目少了点,当然可以购入的公司到是很多,不过之后就没什么事可以做了(不过或许还要琢磨一下才能加以定论),不过毕竟此游戏还是算出色的(可以让你体会一下亿万资产的身价还想着怎么继续赚钱).

SOFTZ
RealProducer.Plus.v8.5-MFD 制作RM电影的最新版

Norton.CleanSweep.2001.for.Windows-PFT 著名的软件反安装工具最新2001版本

NEWTEK.LIGHTWAVE.3D.V6.5.FINAL-TiTAN 优秀3D制作软件中的一款，功能不底于3DS MAX，专业用户的最爱(似乎需要6.0版本才能安装).

Nero.Burning.Rom.v5.0.3.5.Win9xNT-CROSSFiRE 迄今为止最好的CDR烧录软件最新零售版本

Ie5.5SP1 简体中文微软浏览器5.5修正第一版


182

2000 NEW GAME 182

首先指出 172期 2000C158 新神雕侠侣简体中文版 有些朋友说不能玩,请安装在C:就能玩了,如果你要装在其他盘,175期上有补丁,此张盘除了雷神是大作外其他都不算很"大",不过恐龙也是一款挺有趣的游戏,软件又有不少,所以还是挺不错的.
(编号:CW-182;容量:633M)

2000E391 北欧婢女瓦尔基里:不可思议之旅 Valkyrie: The Magical Odyssey Win 9X/NT/2000 DX6.0+ Pentium 166+ 23MB HD ---(19M-->22M;无缺)横版的动作冒险游戏(类似雷曼),画面不怎么样,感觉这类游戏应该没什么吸引人的地方了(尤其现在我正在玩石器时代,感觉就是不一样),不过这个游戏的名字还真是很"诱人".总体感觉实在是很小的一款休闲游戏.

2000E392 恐龙 (c) Disney Dinosaur Action Game SYSTEM REQ'S: P2, 290 MB, 32 MB RAM, DX7/8, DXMedia, 3d+sfxcard ---(159M-->254M;缺动画)这一款属于动作解迷类型的游戏,画面挺不错的,恐龙存活的侏罗纪时期也模拟的很像(呵呵,我也没见过,感觉就是不错),而且你扮演的就是当时的恐龙(不错就是恐龙),目的就是通过各种道具(关卡中设计的)来进行各种行动,反正你进入游戏后,很容易就明白的,游戏支持手柄,而且游戏中需要同时扮演不同的动物,因为需要切换你控制的恐龙来合作完成任务的.

2000E393 雷神之锥官方任务版:团队竞技场 (c) id Software Quake 3: Team Arena *Addon* OGN's Q3 rip or any version of Q3 installed.(KEY:TSBH-7CCG-DPWP-B2LT-84) ---(391M-->576M;缺动画)雷神系列又推出了一款资料片,首先在界面上重新改版过了(现在看起来很舒服),游戏中的画面似乎又有进步了(不过也因此配置更高了,记得以前我玩的时候还挺流畅的,现在就没那时的速度了),新增加的应该都是些团队任务(看名字就知道了嘛),至于其他还有什么改进的还是大家自己体会吧.

2000E394 梦幻海底世界 Aquarium (c) EA/Square SYSTEM REQ'S: Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard ---(22M-->154M;缺动画)一套模拟海底公园的游戏,当然和主题公园等,模拟经营游戏一样,必须先设计好公园的各个设施,买家具,各种配置东西,操作上虽然一个鼠标就行了,但是在配东西的时候不太舒服,界面也不很好看,加上画面采用了3D效果反而不精美了,总体感觉并不让人满意.

SoftZ

EarthWare.Image.View.95.2.0.Win9xNT2kME.Incl.Keygen-DiSTiNCT
新颖的图形图象浏览程序，非常好用

Edge.WAPman.v1.7.2.Win9xNT.Incl.Keymaker-LaTeX
一款在PC上使用的浏览WAP（移动电话）网页的浏览器软件

FindItNow.v4.0.Win9XNTME-LAXiTY
汇集全球五大搜索引擎的网络搜索软件，全新上市

Fax.Mail.NetWork.v9.24.01.Incl.Keymaker-CORE
网络服务器版的传真软件，为局域网的所有用户提供发传真的可能

3D.Monster.v1.3.WinALL.Incl.Keygen-dF
动画图形加工润色工具，支持3DS的多边形文件，输出高品质的图形。

Avery_DesignPro_2000_Cracked-HazarD
优秀的标签制作软件，可制作出数百款的各类标签，非常适合办公使用

CinePlayer.Editor.v1.4.5-JUSTiC
专业级的MPEG-1编辑及录制程序，可自己制作属于自己的影片

Control.Panel.Applet.Generator.v1.00.0108.Incl.Keyfile-RXX
方便快捷的制作控制面板的JAVA程序，为JAVA编写者提供了方便

Cookie.Pal.v1.6.b3.Win9xNT-dF
基于INTERNET的Cookie（小甜饼）管理程序

CoolDesk.v3.5.Win9xNT.Cracked-dF
WINDOWS下的虚拟桌面管理器，可同时支持9个虚拟桌面

GoldenHawk.CDRWiN.v3.8D.WiN9XNT-oDDiTy
国外电脑高手经常使用的光碟烧录程序最新零售版本

HTTP.Tracer.v1.5.Incl.Keygen-BLiZZARD
基于网页服务器与浏览器用户之间的通讯跟踪软件

Rhinoceros.v1.1.SR2.5.31-SHOCK
不规则模型绘制工具，三维制作者的好帮手


183

2000 NEW GAME 183

(编号:CW-183;容量:659M)

2000E395 拖拉机大赛 IHRA DRAG RACING (C) BETHESDA SOFTWORKS P 200,32 MB RAM,Direct X 7.0a,3D Card 200M HD ---(50M-->174M;缺动画,音乐)配置极高的一款非赛车游戏(具体什么类型也还没有搞明白),只看见"汽车"(有点像装甲车)冲出赛道,没多久就有个减速伞出汽车后部放出,然后就结束(!?).

2000E396 极速枭雄 SpeedWay 2000 P 200, 32 MB RAM, Direct X 7.0a, 3D Card, 100M HD ---(40M-->59M;无缺)非常让人头晕的摩托车游戏,画面简陋,而且看着实在让人头晕眼花(你不信的话绝对可以试试).

2000C172 侠客游III中文版 (c) 第三波 ---(79M-->187M;缺动画)最新的图形MUD,侠客游系列懂得第三部,画面虽然不是很好(当然这是MUD都通病),类似UO的操作界面和游戏方式,单机也能玩,不过就没太大意思了,由于最近出色的图形MUD太多了,所以这款就被比下来了.

2000C173 三国风云2 (C) 第三波 ---(375M-->???;缺?)就是这款游戏换了几次都无法读出(压缩文件无法读出,安装时出现I/O的错误).(补:《三国风云2 》，很顺利就装上了。安装后约527M。运行后画面很像《帝国时代》的即时战略游戏，但部队数目是有限的，所以需要精心部署。我只玩了第一关，选取刘关张及部队冲进敌阵，居然还有单挑，画面很不错，屏幕右下有一排按扭，分别是进攻，防御，武将技等。网友sun提供)

2000E397 地球2150之月球计划 (C) Topware Interactive The Moon Project WIN 9x/me, P200, 250 MB HD space, 32 MB RAM, DirectX 7 ---(104M-->249M;缺动画,音乐)虽然在容量上算不上大作,但游戏本身绝对堪称大作,画面改为3D后效果非常的棒(一种不同于黑暗帝国2的风格),带有柔和的感觉,光影,烟雾表现也非常出色,虽然色彩还是很单调,但绝对让人不会厌烦,近期内画面表现特别出色的一款即时战略.

SoftZ
PowerQuest.Recovery.Central.v1.0-MFD
POWERQUEST公司系统恢复产品界面定制工具，可让任何用户定制有自己风格的 系统恢复程序光碟

PowerQuest.EasyRestore.v4.0-MFD
系统恢复大师，在系统崩溃后，只需运行此软件进行恢复即可回到系统最初的状态

PowerQuest.Image.Select.v3.02-MFD
硬盘镜像工具简化版本，可以将硬盘分区制作成一个程序包，用于今后进行 系统恢复

PowerQuest.PartitionMagic.OS.Prep.Tool.v3.02-MFD
多个操作系统安装工具最新零售版，提供的系统稳定性增强了

PowerQuest.DataGone.v2.4-MFD
硬盘数据彻底删除工具，被该软件删除的数据及文件，无法被任何一款恢复软件 恢复，故从根本上保证了数据的保密性，适合对保密性要求较高的单位使用


184

2000 NEW GAME 184

又碰到内存不足而无法解压游戏的问题了,好在只有一个,而且其他几个都能正常玩出,内存现在应该降价降的可以了,128M内存在外地只要3XX元,不过上海这里还是要5XX元,所以等上海降到这个价(或则干脆就网上购买算了),反正等一有钱就去加块内存.
(编号:CW-184;容量:664M)

2000C174 傲世三国简体中文版 (C) 目标软件 / EIDOS ---(138M-->321M;缺动画,CD音乐)感觉傲世三国是国产游戏中表现极其出色的一款新游戏,其中有不少设计都很有意思.相关评论

2000C175 黑金企业2中文繁体版 (C) 第三波---(135M-->232M;缺动画)想加入黑帮吗?从底层做起,有机会成为黑帮老大(这可是很有前途的一份职业啊：P),感觉这款游戏没什么太大的意思,就是一般的经营模拟类游戏,画面也并不怎么好,所以也无须多说了.

2000E398 作战指令2 (c) Shrapnel Games Combat Command 2: Danger Forward WIN 9x/me, P200, 30 MB HD space, 32 MB RAM, DirectX 7 ---(29M-->28M;无缺)由于我并不喜欢这种类型的游戏,所以也就没什么可说的,好象以前也有出过相似战略游戏,反正我是不太喜欢的.

2000E399 旅行家 (c) Vision Park Globetrotter P 200, 32 MB RAM, Win 9x, 325M HD---(182M-->254M;缺?)由于安装时间超长,所以只有明天出门前让它解压了(不然真的要等死人了).补:想不到花了那么多时间却在安装到67%的时候出现解压错误(而且是UHA文件的内部错误,是无法挽救的!!!),所以大家也不用再花时间试了.(除非你不信邪,另外说一居,假如你能安装顺利的话,一定要写信给我!!!).

2000E400 数字游戏 (c) Spin Studios Quaternion WIN 9x/me, P2-233, 90 MB HD space, 32 MB RAM, DirectX 7---(27M-->86M;无缺)又是一款益智性的"方块"游戏,支持3D效果,所以画面可以,在"消去"(大家应该明白什么意思吧)时的爆炸效果很不错,当然由于只能算休闲类的产品,所以其他也没什么介绍的,无聊时可以玩玩.

2000E401 黑狱风云 (c) Gathering of Developers / Fragile Bits The Ward P 200, 32 MB RAM, Win 9x, 325M HD ---(141M-->455M;缺动画,配音)就是这款游戏又是因内存不足而无法解压.(补:刚填了一块128M的内存果然可以安装了(128M的确很爽:),我边解压边做其他事情一点都不影响,以前简直寸鼠难移),此游戏画面极其出色,类型为动作解密类型(同生化危机),不过游戏非常庞大,解密的成分也非常的重,要玩的话需要一定的时间(当然由于是英语版的,所以英语也不能太差),个人感觉以画面最为突出,操作有一点不太方便,不过由于画面出色还是值得试一试这款游戏的.


185

2000 NEW GAME 185

这张盘是以补丁为主(很多补丁都是为了修补以前出现的问题),当然新游戏数量也不少,软件也非常多,其中不乏一些有趣,有用的东西.
(编号:CW-185;容量:660M)

2000E402 烈焰帝国 (C) Phantagram/G.O.D.Kingdom Under Fire Win9x, PII-300, 64 MB, 300 MB HD, 3D+soundcard DX8, DXMedia, MS Media Player ---(178M-->847M;缺动画,背景音乐)安装完成后需要执行目录中的SETUP文件继续解压,完成后才能玩.本来还以为是一款A-RPG呢,稍微玩过一段后才发现游戏是即时战略+ARPG的模式,游戏中有专门的英雄(可以升级,使用魔法等),在剧情要求中还可以想即时战略游戏一样招募士兵,建造房屋等,画面上有些地方表现出色(如:人物肖像,操作界面),其他就只能还算不错,但并非非常好.

2000C176 装甲元帅3D中文版 (c) SSI ---(132M-->210M;缺动画;音乐)中文版的确很快又出了(记得英文版也在不久前刚评过),现在由于中文所以对于历史背景介绍等相关资料可以很容易了解了.

2000C177 中华一番拉面屋中文版 (c) 智冠 ---(183M-->1020M;无缺)这类模拟经营的游戏真是非常多了,这一次给人的感觉是增加了剧情模式(每一个主人公都有自己的一段故事),所以或许会吸引人看看开始时的人物介绍,可惜画面并不十分理想,只能算还过的去的样子,到是开头的那段动画非常的出色(3D模拟的效果真是厉害,非常逼真),游戏中由于纯粹是拉面馆,所以人物的一举一动都可以看清楚(如:和顾客谈需要什么,然后去端客人点的拉面,吃完后还把碗给收拾了,只是这收拾的速度太快了,就怎么一碰碗就消失了),与便利商店相比又有一种感觉.

2000C178 神气黄金鼠中文版 (C) 协和多媒体 ---(25M-->57M;无缺)有点像电子宠物,感觉画面还算可以,至少小老鼠看起来挺可爱的,而且其中的散步模式可以另外开启一个程序让老鼠在屏幕上四处乱蹿(还可以用鼠标抓起它),不过游戏除了培养以外没什么意思,所以只能算一款休闲小游戏而已.

2000E403 疯狂飞球 (c) Real GamesClusterball WIN 9x/me, P2-233, 30 MB HD space, 64 MB RAM, DirectX 7.---(27M-->31M;无缺)这一款是有REALPLAYER公司制作的网络游戏,不过单机也可以模拟训练,只是游戏操作并不方便,感觉也很麻烦,而且游戏名称似乎不太配,模拟飞行战斗的游戏叫"疯狂飞球"真是不知所云,游戏支持上网截新的地图(当然这只是一种广告手段而已).

2000E404 超级宇航机 Super Brickanoid v1.0 Requirements: Win 9X/NT/2000 - DX 6.0+ - Pentium 166+ - 6MB HD ---(6M-->7M;无缺)应该是个人制作的小游戏(不过有制作如此水准的游戏真也不简单了)画面和雷电3(PC版)不相上下,又是一款休闲时的小游戏.

PatchZ
Aladdin_Nasiras_Revenge_Trainer_Plus_3-DVN
阿拉丁：纳斯拉的报复全功能修改器,可修改生命及金钱

American_McGees_Alice_Cheats-CLS
"爱丽丝梦游魔境"游戏修改器,所有武器和无敌模式.

Aquarium.Trainer-CLS
"梦幻海底世界"无限金钱修改器

Army.Men.Sarges.Heroes.Trainer-CLS
"模拟军人：绿营豪杰"无敌修改器,无限生命和无限武器

Battle_Isle_4_v1.65_Update_Cracked-CLS
战争之岛 4"官方升级程序破解档

Crime.Cities.Cheats-CLS
"罪恶都市"全功能作弊码,包括所有武器和无敌等

Delta_Force_Land_Warrior_Update_v1.00.24_Cracked-CLS
"三角洲力量3之大地勇士"最新1.00.24升级程序完全破解版本

Dirt_Track_Racing_Sprint_Cars_1.01_Update-DVN
"泥道飞车:暴走车神"1.01官方升级程序破解版

Fifa.2001.Trainer-iNTUTiLS
"FIFA 足球 2001"隐藏赛事使用作弊器

Giants.Citizen.Kabuto.Update.v1.1.Repack-MYTH
"巨人"最新1.1版升级程序

Gold_and_Glory_The_Road_to_ElDorado_Fix-CLS
"金牌之路"光碟读取失败修正程序

Hitman_Codename_47_SP1_Patch_Cracked-FTS
"职业杀手代号47"最新补丁程序

IHRA_Drag_Racing_Update_v1.01_Cracked-CLS
"拖拉机大赛"最新官方升级程序.

KAO_the_Kangaroo_crack_patch-DVN
"袋鼠雷曼"最新破解补丁

KAO_the_Kangaroo_Trainer-DVN
"袋鼠雷曼"最新生命无敌训练机

Mission_Humanity_Trainer_Plus_5-DVN
"捍卫人类"五项功能修改器

Project_IGI_Plus_3_Trainer-FTS
"秘密潜入"三项功能训练机

Quake_3_Team_Arena_KEYGEN-FLTDOX
"雷神之锥官方任务版:团队竞技场"CD-KEY生成器

Sea_Dogs_v1.04_Update_Cracked-CLS
"海狗"1.04官方升级程序

Sno-Cross_Extreme_Money_Trainer-DVN
"摩托雪撬大赛"金钱修改器

Snowstorm_All_Championships_Cheat-CLS
"冬雪风暴"可选所有船只存档文件

SoftZ
BADCOPY2
磨损光碟读取工具最新版本，对磨损较严重的光碟尤其有效

CoolDisk
WINDOWS98和WINDOWS2000系统修复磁盘制作系统，除可启动外，增加了
相当多的诊断功能，非常实用。

FinePrint.Enterprise.v4.31.Win9xNT2kME.Regged-DiSTiNCT
最好的虚拟打印机软件，最新零售版，功效不凡

HTML.Un.Compress.v6.1.Win9xNT2K.Incl.Keygenerator-TMG
压缩网页页面释放工具软件，可完全恢复页面的原代码

icqroaming
ICQ网络传呼机，再线资料存储系统，无论你在何时、何地重装系统
均可在网上取回你的ICQ信息

PopUp
广告窗口杀手，专门清除弹出的广告信息

Serial2000（下载请进）
收集了大量产品序列号的软件，最新版本哦

WDST14
完全WINDOWS下的加密磁盘模拟程序，可制作KV3000的磁盘

赌神风采
国人自制的“风采”系列彩票软件，分析能力强大

敏思硬盘卫士
硬盘防破坏软件，有主人控制所有的写硬盘操作，增加了安全性

EGRID810
易表2000，国人自产的电子表格软件，功能完善，在同类产品中属佼佼者

王码五笔字型输入法第二版（假如你有读不出的现象请下载）
王码五笔字型输入法第二版，支持GBK大字符集，再也不怕那些生僻字了！

System_Mechanic_v3.5g_Incl_keygen-UCF
倍受推崇的计算机系统诊断和修复大师，最新世纪版

Poco.Mail.v2.11.777.Incl.Keygen-ORiON
可能是最漂亮的电子邮件收发软件，支持双字节，功能非常全面

Mediachance.PhotoBrush.v1.3.WinALL.Cracked-RTP
照片刷子，小型化图形编辑软件中的大哥大，支持所有PHOTOSHOP滤镜，完全
图形化操作，使用极易上手，推荐使用。

Advanced.Office.2000.Password.Recovery.Pro.v1.0.Win9xNT-ECN
高级OFFICE2000所有程序档密码破解程序

CPUCool.v5.3.9.incl.Keygen-iNTENSiON
最好的CPU降温程序，最新零售版

Desktop.Dozen.v1.5-JUSTiC
桌面工具套件十二合一，提供系统所须的所有功能!


186

2001 NEW GAME 186

新世纪的第一期果然很不错,三款中文游戏,一款ELF出品的日文游戏,软件也非常不错(像魔法兔子就是我一直推荐朋友使用的软件零售版,功能更强大,使用更方便).
(编号：CW-186;容量：684M)

2001C001 大航海时代3中文版 (C) KOEI ---(50M-->62M;缺动画,背景音乐)的确应该算很奇怪，3代竟然那么晚才出品,比4代更晚出品,当然这并不代表这个作品已经过时,相反他的口碑非常之好,很多老玩家都很期待这款游戏,虽然我不太喜欢这类游戏(很费时的),但是毕竟也曾经玩过(包括2代,4代),这一次3代虽然采用256色(必须在桌面设置成256色时才能进入游戏),但是画面还算精美,主引擎还是采用2代的引擎,不过个人感觉这样比4代好,何况喜欢这款游戏的玩家都是注重过程而并非画面的.下载请进……

2001C002 爱神餐馆中文版 (C) 大宇 ---(162M-->553M;缺动画)近来模拟经营游戏真的太多了(少说也有4,5个),虽然各有特色,但毕竟数量太多而让玩家无从选择(当然我是都不喜欢),画面应该算出色的(毕竟大宇公司不是"盖"出来的),而且还似乎有点恋爱成份在内(猜测,具体也不太清楚)。补：搞了白天竟然不是模拟经营游戏，原来是养成类游戏（怪不得开始那种感觉是恋爱游戏的感觉），经营餐馆只是养成中的一个细节而已，其余还有很多其他的，并且还有RPG成份（你可以约伙伴共同冒险打猎升级），感觉挺不错的，还好又玩了一次（不然就看了开头设计餐馆的部分还会漏掉很大一部分其他剧情呢）。

2001C003 战国策2中文版 (C) 游戏橙子---(165M-->371M;缺动画)又是一款战国时代的策略游戏,画面当然就这点风格了,而且这次没有想三国的那种回合制的内政管理,而是一种自动计时的方式,反正你只管进行内政管理就行了(在打开内政等事件时会停止计时),战斗也不知道是否是其中BUG,我带兵去打,当然在攻城战时,竟然在我方士兵数为零的时候坚持打败了敌人(!?,太奇怪了,这样企不是无敌了),而且一场站长大约花去"一年"时间,反正是没什么意思.

2001J001 EL (C) ELF ---(96M-->116M;缺背景音乐,配音,动画)这款游戏很多谍报站点都把它说成是同级生3,其实根本不是,不过是ELF公司的新一款文字冒险游戏,剧情单一,画面到是非常出色(这是他们的一贯风格),由于是日文的,具体也只能大致了解(其实也只是一知半解而已),结局档下载(只想看图片的朋友就下载这个存档吧)!

SoftZ

McAfee.VirusScan.v5.15零售版
卖咖啡杀毒5.15

瑞星2001
瑞星2001防杀毒软件最新零售版

不知不觉背单词
强制记忆单词太麻烦，有没有试过一边用电脑一边记忆弹出的单词，这样的记忆会更有效果

财智家庭理财2001
财智家庭理财2001完全正式版，家庭理财软件的首选产品！

神通 2001 集成工具软件
超级玩家上网使用套件，操作方便，在上网过程中完全可以作到，有它在手万事无忧

PowerQuest Partition Magic V6.0
硬盘分区魔法师完全正式中文版，不懂E文的玩家有福了

Super.Rabbit.Magic.Set.v3.5A.Win9XNTME-LAXiTY
超级兔子的魔法设置软件最新零售版，可对WINDOWS9X和WIN2000进行多达数十项的修改。

涩女郎
台湾朱德庸先生的著名四格漫画集，诙谐幽默，非常适合现在的城市人心理！强力推荐


187

2001 NEW GAME 187

由于国外休假,所以近两期NEWGAME都是中文游戏(不少朋友都抱怨没什么新游戏),过了这段休假期新游戏又会多的,而且这两期软件方面都很不错(数量很多)。
(编号:2001 NEWGAME 总187期彩盘;容量:647M)

2001C004 魔法时代 (c) 智冠软件 ---(74M-->237M;缺动画,背景音乐)游戏名称和两年前曾经出过的一款游戏一样都叫魔法时代,不过感觉这一款在画面上并不能让人满意,虽然我挺喜欢战棋类RPG的,不过画面真的不能说好,而且魔法也不见得出色(可能前期还无法看到什么庞大的魔法),到是电脑AI做的非常不错(三个难度分的很清楚,简单的难度敌人实在是傻,明明你就在他眼前,还跑到远处攻击非主要角色).

2001C005 太平天国 (c)　极真软件 ---(58M-->83M;缺动画)策略类游戏真是越来越无聊了(只要有人物,有战争,就改编成了和三国一样的战略游戏了),太平天国竟然也会因此制作成游戏(我是不喜欢的),感觉也就这么几个功能(内政,军事,外交……),实在想不出还有什么其他的了.

2001C006 魔法花园芙萝蕾 (c)　大宇 ---(184M-->296M;无缺)小魔女系列游戏已经出了3,4集了,虽然画面风格接近东洋的那种精美漂亮的风格,可是对于游戏内容实在没太大意思(除了研究或创造新的东西,或是购买等少数事件外,实在没有其他的了),这一次当然也是如此,除了一些突发事件能稍微让人看一下,其他的内容就懒的去研究了.

2001C007 大唐三藏 (c)　金智塔---(68M-->302M;缺动画,背景音乐)画面真是没有话说了(惨不忍睹),而且人物行动竟然是上下左右(无法斜向行动!!),而且从一开头就出现了"迷宫"(从开头一点剧情,猜测这款游戏迷宫也是不少),而且场景过于单调(基本上都是重复的场景来充数),希望这类国产游戏还是少出点的好.

2001C008 西游记异世界大冒险 (c) 华彩软件 ---(36M-->169M;缺动画,背景音乐)类似勇者泡泡龙的关卡游戏,画面还算可以,不过这类关卡游戏我自从接触电脑开始就不在喜欢了,所以也感觉没什么意思.

SoftZ

Adobe.Premiere.v6.0-MFD
ADOBE公司出品的视频编辑软件最新零售版，较5.0有了质的飞跃视频爱好者尤其不能错过。

Stealth_File_Encryptor_v4.1_Incl_Keygen-UCF
文件与目录的加密保护工具，最新零售版

Virdi.Software.Text2Web.Pro.v2.0.Happy.Xmas-BLIZZARD
一款将文本文件转换为HTML格式的工具软件

Babarosa.v1.5.WinALL-LAXiTY
国产动画GIF文件制作软件，专为网页动画制作设计

CD.Runner.v2001.15b-JUSTiC
CD收藏程序，无论音乐CD还是数据CD均可使用该软件进行收藏工作

ARTiST.RiP.Plus.v7.0.1.WiN9XNT-oDDiTy
高级发排软件，是排版人员的最爱

Instyler.SmartSetup.v2.18.incl.Keygen-iNTENSiON
小型安装程序制作软件，支持对注册表和INI文件的修改，非常实用

Cyber-Info.Webmail.Notify.v5.13.incl.Keygen-iNTENSiON
著名的邮件远端监视程序，可每隔一段时间自动扫描邮箱，非常方便

Dr.Hardware2001.Ver.2.0.0e.WinAll.Cracked.Repack-RTP
硬件检测程序包，支持计算机几乎所有的硬件设备，测试结果非常专业，是购机者的常备武器

Helium.v1.6.Win9xNT2k.Incl.Keymaker-DAMN
究级MP3音乐文件管理程序，非常的COOL

EZ.Thumbs.v2.1-ORiON
高品质网页微型图片制作软件

EPhotoAlbum.v1.1.4-ORiON
个人像册制作程序最新零售版，功能虽然单一，但内部系统非常完善，无论浏览还是查询均非常可靠

Dynamic.DNS.Client.v5.0.9.Incl.KeyFileMaker-ORiON
客户端DNS服务器设置程序，助你简单安装DNS

Crescendo.MAX.v5.1.WinALL-VARiANCE
一款非常COOL的MIDI播放程序，效果一流，不信可以试试

CDXtract.v3.42-ZONE
个人声音样本管理工具，类似声音数据库

CCViewer.v5.0.WinALL.Cracked-RTP
小巧的图片浏览程序，完全绿色，最系统要求极低

4Safe.StrongDisk.v2.8.2.5.Win9xNT.Incl.Keygen-PGC
硬盘数据加密保护软件最新零售版

ESET.NOD32
后来居上的WINDOWS病毒防火墙软件，支持所有WINDOWS版本，免费升级

AD.Mailer.v1.00.WinALL.cracked-Lz0
电子邮件群发工具，可发送到所有有EMAIL的用户的邮箱中去

Aha.Password.Manager.and.Info.Manager.v.4.0.2.WinAll-IND
个人密码信息储存程序

BoxSys.v1.1.Win9xNT.Incl.Keygenerator-TMG
系统内存释放软件，当你的系统出现资源短缺的情况时，会自动释放足够的内存

Cognitech.Video.Investigator.2000.v2.3.1.0201-MFD
独一无二的视频处理软件包，可对视频文件进行分解和组合，从而加强了一般视频处理工具的可靠性

ElectriCalm.3D.v2.01-ORiON
全三维的自然之力屏幕保护，效果超酷，强力推荐。

GameSpy.3D.v2.2.4.10.Incl.Keygen-ORiON
为你的网络游戏寻找一个最快的服务器，就是它的工作，完全零售版本，玩家必备(注册是需要在线)

GEFC.Directory.v2.0.22.WinALL-LAXiTY
本软件的目的就是制作一款可用于印刷的名录，录入程序非常方便实用

IPCheck.v2.7.Win9xNT2K-ECG
网络出现各类程序错误分析报警工具软件

LView.Image.Processor.Pro.2001.v3.0-BLiZZARD
一款绿色图形浏览软件，还略带编辑功能

Mp3.File.Editor.2000.V4.1.FINAL.3.WinAll-VARiANCE
MP3音乐播放脚本编辑制作软件

NTI.CD-Maker.Professional.2000.v4.2.65.WORKING-MFD
集成化的CDR刻录程序，支持几乎所有的CDR刻录方式。

QuickSpell.v3.0.6.0.Win9XNTME-LAXiTY
外挂型拼写检查工具，支持所有的文字处理软件

Simple.Check.v5.2d.incl.Keygen.Win9xNT-CROSSFiRE
呆在系统托盘中的邮件远程检测工具，小巧而功能完善

WebStress.v4.1-ORiON
通过发送大量的请求而检测服务器的承受能力的工具软件

WinEye.2001.v3.2-LAXiTY
一对永远看着鼠标指针的大眼睛，为你的桌面增加一点小点缀。


188

2001 NEW GAME 188

休息那么长的时间后,终于又恢复了,这一张盘应该说以软件和ONI为主,但是由于显卡关系ONI竟然无法进入(在安装时出现显卡不行的话去GLSETUP.COM下载驱动程序,结果下载后还是不行),不过应该没有问题的,其他都是一些3D小游戏,有需要的话可以留言告诉我需要上传什么东西.
另外《仙狐奇缘》我也买到了,没有读不出的现象，安装等一切顺利，不过盘也是刻录的（没有碟号，也没有什么文字，纯粹的普通CDR刻录盘）
A:547M;B:494M;C:612M;D:670M
普通安装1.3G，完全安装2.2G，游戏配置相当的高（恐怕没有PIII500是不行的），具体评论也在思考中（很难写啊，因为游戏配置高我这里根本不能玩）
（编号：2001NEWGAME 总188期彩盘；容量：599M）

2001E001 超级疯狂泡泡龙2000 (c) Delphic Oracle Entertainment Super Bubble Mania 2000 System Requirements: P90, 16MB RAM, 10MB HD.---（2M-->4M;无缺）街机里的那个打泡泡的游戏,每打一下泡泡都会变小,直到消失.

2001E002 包老鼠 (c) Rogue Studios Pack Rat REQUIREMENTS : WIN 9x/me, P200, 55 MB HD space,32 MB RAM, DirectX 7.---（31M-->53M;无缺）3D射击游戏,画面还可以,不过射击游戏内容都一样(纯粹是走迷宫,打敌人而已,所以我一直就不怎么喜欢).

2001E003 3D空中卫士 (c) Webfoot Games 3D Hyper Space Fighters System Requirements: P90, 16MB RAM, 10MB HD, DX5.---（3M-->6M）Webfoot公司制作的3D小游戏,以前就曾出过不少3D小游戏,都是休闲类的(像吃豆子,撞方快),这一次是3D的小蜜蜂,感觉还可以.

2001E004 3D山岩原始人 (c) Webfoot Games 3D Caveman Rocks! System Requirements: P90, 16MB RAM, 10MB HD, DX5.---（5M-->11M）同样是Webfoot公司新制作的3D小游戏,这是一个看似横版但却有向上等各种方向的过关冒险游戏,不过也还是属于小游戏中的.

2001E005 鬼妮 (c) Bungie / G.O.D Oni Win9x, PII-300, 64 MB, 600 MB HD, OpenGL-3dcard,soundcard, DX8, DXMedia ---（190M-->558M;缺动画）安装完毕后会弹出显卡不支持GL的话去GLSETUP.COM去下载补丁,结果下载后依然不能用(先需要下载GLSETUP.EXE的执行文件,然后在线安装大约10分钟左右就可以安装完毕了),假如有玩出来的朋友可以来信告诉我.
补评:由于突然想起这款游戏因为显卡因素而不能玩,而我前不久刚换了台电脑,所以特地拿出来安装了一下,果然可以玩了,而且实在是难得的佳作啊!!!主角的动作多到夸张的地步,简直比某些格斗游戏的绝招还多的,画面即使现在看上 去也格外出色,绝对是经典种的经典,不过因为动作太多,用键盘操作起来有一点点不方便,不过由于大多数都是组合键,所以还算可以,另外204种的中文版那张盘正好借给别人了,所以无法测试中文版是否OK(不过应该也可以搞定了),强烈推荐啊!!!(虽然有点晚了!!)（评分：画面90;操作85;娱乐88;总评92）

2001E006 失踪总部的阴影 (c) Salsa Shark Productions Shadow of the Lost Citadel System Requirements: P90, 16MB RAM, 10MB HD---（4M-->8M;无缺）感觉好象是很旧的游戏,因为是在DOS下运行的,3D的冒险游戏,不过好象纯粹是走迷宫的感觉,没什么战斗,至少走了半天也没碰到,估计是个人作品.

2001C009 特警新人类2中文版 (C) 智冠---（161M-->208M;无缺）影片片段分辨率过低,游戏画面在我的机器上有脱色现象,所以对于画面有点难说,不过应该不会好到哪去的,尤其操作起来不太方便(鼠标控制任务方向左右键为射击,上下左右进行向前向后或左右横移的动作,空格键是打开门或行动命令,看似很简单,但操作起来就十分不方便).

ACDSee.v3.1.SR1.PowerPack.Retail.WinALL-COREUTiL
ACDSEE公司出品的图形编辑工具包，可对任意图形进行浏览和编辑

Anonymous.Proxy.Verifier.v1.0.9.Win9xNT2K-ECG
IP地址隐藏工具，方法是提供代理服务器访问，使对方无法查询你的IP地址信息

CreateInstall.v2000.9.3.WinALL-ECG
优质快捷的安装程序生成软件，具备简体中文语言包，非常方便

Home.Video.Library.Deluxe.Edition.v4.0.Win9x.Incl.Keymaker-CORE
本地磁盘多媒体视频文件管理和播放程序最新零售版

McAfee.Internet.Guard.Dog.v3.12.WiN9X-oDDiTy
MCAFEE公司出品的个人INTERNET网络防护软件，主要针对的是他人的恶意攻击

Mp3.Decodeur.v1.7.Win9xNT.Incl.Keymaker-CORE
MP3音乐文件反编译软件，可直接转换为WAV文件

PC.Security.v4.3.CRACKED-Lz0
个人电脑安全软件，可防止他人使用你的电脑，也可保证某些软件被非法使用

PDFMailer.v2000.12.15.Win9xNt.Incl.Keygen-FALLEN
邮件收发软件，不同的是他可以将以pdf/tiff/jpg格式制作的EMAIL文件直接打印出来

SaveAll.v1.0-ORiON
大量文字信息管理工具，支持树状结构，并具备搜索引擎

SuperCool.Bookmark.v1.65.Cracked-BLIZZARD
超级书签收集和整理工具最新破解版本

Ulead.Video.Studio.v5.0.REPACK-BLIZZARD
友利公司出品的个人视频文件制作和编辑软件最新零售版

Virtual.Drive.v6.1.Retail-SSG
最新版本的PC光驱模拟软件，最多支持模拟23个光驱

WS_FTP.Pro.v.6.60T.Win9X2KNT-LAXiTY
老牌新款的FTP客户端软件最新零售版

Yamaha.XGWorks.v3.05E-ZONE
雅马哈公司出品的MIDI超级混音器，并具备输入和编辑音乐的功能，去体验一下MIDI的魅力吧

东方影都立体版
很一般的播发软件

File.Splitter.Deluxe.v3.18.WinALL-ECN
文件分割机豪华版，功效不凡的大文件多尺寸分割工具软件。

Personal.Label.CD.Kit.v1.11-IND
个人标签制作工具套件，提供了大量的模板和样例，并拥有一定数量的矢量图库在制作过程中会有相当的帮助\

Dxf All in One
著名的音色处理插件，可处理各类音源，提供大量的效果，把你的音箱的潜质发挥到及至。依次为：给Sonique的（MP3）、RealNetworks（RA、RM）WINAMP的，绝对物超所值。

PhotoAlb.v3.9.0-ORiON
强大的个人像册软件，提供大规模的索引用于收藏大量的图片，查找非常方便

Secure4U.Enterprise.v5.03.WiN9XNT-oDDiTy
局域网防黑客软件，较高层面上保证了网络用户的安全性，该公司还提供攻击测试，可以去尝试一下，后果自负。

Winsafe.2001.v2.36.win9xME-ViRGiN
WINDOWS视窗锁，如果没有密码，均无法进入WINDOWS桌面，从而防止了他人使用自己的电脑。

Stealth_File_Encryptor_v4.1_Incl_Keygen-UCF
计算机文件及目录加密系统，防止他人非法窃取商业资料，并提供数据彻底破坏功能，使被破坏后的数据无法用任何恢复软件恢复。极其安全

Microtest.Virtual.CD.v3.0.7.WiN9XNT-oDDiTy
历史最悠久的虚拟光驱软件，全新的压缩代码，一流的操作界面，制作出的影象文件（FCD）体积很小，和各WINDOWS系统兼容，无任何冲突，是虚拟光驱软件的首选。

ScreenSaver.Generator.v2.061-ORiON
屏幕保护发生器，完全由VB编写而成，提供较简单的屏保制作功能，很适合家庭户使用。

Instyler.SmartSetup.v2.18.incl.Keygen-iNTENSiON
小型安装程序制作软件，全向导操作，非常便利，有中文字库可以选择


189

2001 NEW GAME 189

这张盘真是极其经典的，光软件就绝对值得收藏了，虽说3DMAX不是完美版，缺少大量的示例，不过也很超值了，另外其他两款软件也不错（下面有介绍的），游戏也很不错。
（编号：2001NEWGAME 总189期黄色彩盘；容量：689M）

2001E007 模拟过山车 (c) EA Sim Coaster Win9x, PII-300, 32 MB, 250 MB HD, 3dcard
soundcard, DX8, DXMedia ---（164M-->194M;缺音乐,动画）模拟经营类游戏，画面似乎不太好，虽然有3D加速的选项，可是选上后说需要重新启动游戏，不过还是老样子，没有效果的。

2001E008 决战美国 (c) DATA BECKER AMERICA P 266, 64 MB RAM, Direct X 8.0, 3D Card, 400M HD. ---（151M-->301M；缺动画、音乐）前几天就玩过了，感觉非常不错的一款即时战略游戏。相关图文版评论……

2001E009 强盗 (c) Virgin Heist WIN 9x/me, P2-233, 440 MB HD space, 32 MB RAM, DirectX 7 ---（109M-->174M；缺音乐）玩了半天也没有搞明白什么目的，说是先去找谁碰头，之后又去几快地方，但始终没有其他发展，看来需要先适应一下才行，画面很精致，很有辐射的味道，至于游戏名字为什么叫《强盗》，可能只有会玩之后才会知道。

2001E010 猴子的智慧 (C) Real/Arush/Yobro Monkey Brains P300, Win 9x, 55M HD ---（17M-->51M;无缺）动作过关游戏，感觉很一般，只能算小游戏而已，听名字就应该知道主角是一只猴子。

SoftZ
DISCREET.3DSMAX.V4.0.FINAL-TiTAN
最流行的三维动画设计软体

Paint.Shop.Pro.7.01(带汉化包)
媲美PHOTOSHOP的平面设计软件最新版

PhotoImpression.2000.INT.简体中文版
照片影象2000简体中文版 ---有非常酷的界面和方便的操作，感觉是现代计算机的必备软件，再配置一台扫描仪或录象头等，就可以把你的生活家庭照放到计算机中。和下面一套软件配合使用可以达到很好的效果。

PhotoStudio2000 简体中文版
照片工作室2000简体中文版 ---图片编辑软件，可以和上述软件结合使用。


190

2001 NEW GAME 190

速度虽然还不算快，几款游戏也早就得到消息了，不过由于现在的盘大都是刻录盘，惟有少数还用压制盘，当然NEWGAME系列还是坚持压制发行（那些封面写着藏经阁的各类软件只要是刻录的肯定是仿冒品）。
（编号：2001NEWGAME 总190期彩盘；容量：656M）

2001E011 匹萨大亨 2 (c) Virgin Interactive Pizza Connection 2 Win9x, PII-300, 64 MB, 600 MB HD, OpenGL-3dcard,soundcard, DX8, DXMedia ---（115M-->448M;缺动画、语音）国外的游戏真的是非常出色的，进入游戏的第一感觉就是画面非常出色，先不关其他什么，在画面上应该超过了模拟城市3000的样子（和便利商店等不是一个等级的），虽然是英语的，不过假如你是模拟经营的老手应该很容易上手，从买地建店开始，再雇些工人，设定好时刻表，其他相关的功能也不少，具体也不用多说了，大家可以自己试试。

2001E012 恶魔猎人 (c) Contraband Entertainment/Monkey Byte Monster Hunter Requirements: P133, 32MB RAM, 70MB HD, DX7, W9X/NT ---（61M-->68M；无缺或缺音乐，因为不解压音乐也可以玩）一款平面过关游戏，画面当然也很不错，有点像炸弹人的感觉，不过在玩法上有点区别，武器只能使用一次，不过一个关卡内有很多可以捡到武器的机会，而且还会自动再生成，目的是在能量蓄满后消灭放出怪物的BOSS。

2001E013 欧洲风暴 (c) Paradox Entertainment Europa Universalis P 200, 64 MB RAM, Win 9x/NT, 100M HD ---（38M-->93M；缺动画）国外的战略游戏，当然上手比日文的三国系列还麻烦，而且我又不太喜欢这类游戏，学起来挺麻烦的。

2001E014 航海世纪2 (c) Talonsoft Age of Sail 2 Win9x, PI-200, 32 MB, 200 MB HD ---（83M-->218M；缺动画，背景音乐）虽然写了缺什么，但实际上我也不太清楚，纯粹是看目录中的文件估计出来的，因为游戏执行后始终无法出现菜单（就是漆黑的一片，按键也没有用）。

2001C010 霸刀简体中文版 (C) 旭力亚咨讯 ---（262M-->552M;缺剧情动画、背景音乐）安装时间非常长，虽然不是UHA格式（而是RAR压缩文件，因为文件数量多，所以慢）又一款战棋类游戏，画面只能算一般，而且由于硬盘版把每一关的剧情动画都去了，所以有点不知所谓，不过战棋类游戏关键还是在战斗时的战术运用和战斗效果是否突出，可能由于缺少注册表或什么目录，所以游戏暂时无法存盘，我会去找解决办法的，应该可以解决（有谁先找到的话，可以EMAIL给我）。

SoftZ
CloneCD.v2.8.4.3-JUSTiC
能拷贝加密光碟的烧录软件
DISCREET.3DSMAX.V4.0.FINAL.SOURCE.CODE-TiTAN
3DMAX的源代码，研究用
HOLLYWOOD_FX.v4.1_COPPER-PARADOX
好莱坞电影特效大师4.1黄铜版
HOLLYWOOD_FX.v4.1_BRONZE-PARADOX
好莱坞电影特效大师4.1青铜版
HOLLYWOOD_FX.v4.1_SILVER-PARADOX
好莱坞电影特效大师4.1白银版
WadeSoft.Game.Hacker.v2.0.WinALL-iLLUSiVE
徒步软件游戏黑客2.0 非常好的游戏修改软件
Virtual.Drive.v6.01a.Personal.Edition.CRACKED-SSG
虚拟光碟6.01A专业破解版
Veritas.MyCD.Pro.2.0.369.Retail.WinALL-EViL
真理音乐专业烧录，你想要的非常专业的音乐CD制作软件
WEB.PROPPER.HTMLEDITOR.v1.0.0.41.WIN9x-SKATA
完美主业编辑1.0.0.41
WebFax.2.v2.01.WIN2K-WH
网络国际传真2.v2.01可以把你的EMAIL传真到别人的传真机上


191

2001 NEW GAME 191

假如你有英文版的DIABLO2（光盘版），建议不要购买中文版的DIABLO2光盘版，而收藏硬盘版的中文DIABLO2（当然就是这张盘了），其他三款游戏不是“主菜”，不过“摩托”也挺有水准的，另外的两款益智游戏就没什么意思，不过也可能会有朋友喜欢的。
（编号：2001NEWGAME 总191期兰色彩盘；容量：652M）

2001C011 暗黑破坏神II中文版 (C) BLIZZARD ---（554M-->588M；缺动画、音乐、配音）想不到连暗黑破坏神2也翻译成中文了，在玩英文版时根本没想到过，因为感觉英文版一样看的懂，很容易上手的（不过一些任务介绍就不太清楚了，只能四处乱走的杀敌练功），这次中文版感觉还不错，前两个星期就出了，只是有了英文版而没有买中文版的光盘版，现在果然在NEWGAME中收录了硬盘版，动画和英文版的一样（所以没有必要两个版本都收藏的），而配音虽然没有（中文配音），不过看字也一样，中文配音我一向不太喜欢的，另外加过内存后玩DIABLO2果然和以前又有不同了，一点没有停顿的感觉，而且速度也快了点，之前的英文版一直没机会爆机（连第一幕都没有过），这一次中文版希望能有时间玩吧（英文版的存档可以继续使用）。

2001E015 暴走机车世界 (c) Acclaim! Ducati World P 266, 32 MB RAM, Win 9x/ME, 140M HD, 16 Meg 3D AGP Card ---（68M-->116M；缺动画、音乐）画面极其出色的摩托车赛游戏，对于显卡要求挺高的（尤其是显存上），由于光盘版共有4CD，也不知道，这个硬盘版还缺了些什么，赛道初始有3条，机车也没有几辆，是否还有新赛道就不知道了，估计应该没有了，因为容量并不大，不可能有很多赛道的。

2001E016 梦游者 (c) Exelweiss/Crystal Interactive Sleepwalker ---（7M-->25M；无缺）益智类游戏，和以前的小鸡快跑策略版很像，无非是通过道具来改变对象的行动方向最终走到目的地，并没什么意思。

2001E017 未知的思考 (C) JoWood Think-X Win95/98/ME, 40M HD ---（13M-->47M；无缺）同样是益智游戏，不过也很简单，只要两个同样的玩具连在一块就会消去，当然所有玩具都是可以向前或向下移动，很容易上手，不过还是太简单，没什么意思。


192

2001 NEW GAME 192

由于在解压NBA2001时花了2个多小时（因为我内存加了后觉得在解压UHA文件时做其他事情速度不怎么影响，所以边上网边解压，结果虽然对于上网没什么影响，可是解压却花了那么多时间），所以没有时间今天评完了，明天再补吧。
补：这张盘真花时间（安装试玩评测花了超过5个小时），想想实在太……，总体感觉不错，有一款“小游戏”因为需要OPENGL显卡所以无法玩，不过也无所谓了。
再补：无意中发现那款不能玩的游戏的出错原因！
（编号：2001NEWGAME 总192期红色彩盘；容量：650M）

2001E018 NBA篮球2001 (C) Electronic Arts NBA Live 2001 P 350, 64 MB RAM, Win 9x/ME, 350 Megs HD, 4Meg Direct 3D Card ---（180M-->335M;缺动画、现场配音，菜单音乐）由于现在光盘版游戏大都是刻露盘（所以我一般是买好光盘版再去换的），硬盘版也一样可以收藏的，虽然配置高，但毕竟是经典大作，相关评论请进……

2001E019 哥萨克人:欧洲战火 (c) CDV Cossacks: European Wars P 200, 64 MB RAM, Win 9x/NT, 250MB HD ---（174M-->278M;缺动画）近期似乎类帝国的游戏非常多，这一次的哥萨克人也是这类游戏，不过画面风格更接近于工人物语的那种卡通型，说不上不好，但我不太喜欢这种风格，资源采集也很容易看懂，相比较《决战美国》而言似乎逊色了一点点。

2001E020 桥牌之路 2 (c) GoTo Software GoTo Bridge II P 266, 64 MB RAM, 100M HD ---（10M-->30M；无缺）桥牌游戏，可惜我还不会玩，所以无法对于电脑的AI做什么评测，不过感觉画面还可以，是欧美那种精致型的，当然会玩桥牌的朋友可以试试。

2001E021 凯陪拉四驱动公路冒险赛 (c) Activision Cabela's 4x4 Off-Road Adventure PII 166, 32 MB RAM, Win 9x/ME, 1 GIG HD, DirectX 8.0+ ---（180M-->818M；缺动画）虽说画面非常不错，可是游戏操作方面挺麻烦的，由于制作小组想创点新意，在操作上设计了很多功能（像启动时还要来用总开关开一下，其他方面还有很多，多此一举的“创意”），而且安装时间比较长，大家可以在安装时出去转个两圈。

2001E022 绝对恐惧 (C) Crystal Interactive Absolute Terror OpenGL Card, Win9x/ME, 25M HD ---（10M-->29M；缺？）就是这款“小游戏”无法玩了，看名字好象很不错，不过看看容量也无所谓了。补：不是显卡问题，而是桌面颜色，必须设置成16位的增强色才能进入游戏，一款3D的简单空战游戏，需要采集资源（只有一种而已），没五个可以建造一个炮塔，帮你一起消灭敌人，感觉太简单了，和名字根本不搭界的。

SOFTZ
TH-OCR.8.0.CRACKED
清华紫光OCR文字识别千僖版

AcqURL.v5.0.Win9X2KNTME-LAXiTY
管理你的BOOKMARK的瑞士军刀

BMPToGif_Pro_v2.51_Incl_Keygen-UCF
BMP转换到GIF

Easy.3D.Creator.v1.0.WinAll-VARiANCE
非常好用的3D物件制作软件

WinNavigator.v1.95-JUSTiC
WINDOWS导航者，功能强大

Trojan.Uproot.v3.03.W9xNT2k.Incl.Keymaker-CORE
特洛仪木马彻底杀除

FlashGet.v0.94.W9xNT2K.Incl.Keymaker-CORE
强大的国产断点，多点，续传软件

CreateInstall.2000.v2001.1.0.WinALL-ECG
简单易用的安装程序制作

HOLLYWOOD.FX.V4.1.GOLD-TRiNiTY
好莱钨电影特效制作v4.1黄金版

Yamaha_S-YG20_v3.01.66US_Win9x-PARADOX
雅妈哈软播表合成软件YG20_v3.01.66US

Yamaha_S-YXG100_v1.12.02_Win9x-PARADOX
雅妈哈软播表合成软件S-YXG100_v1.12.0

WindowBlinds.v.2.12.enhanced-FOSI
windows换皮肤的最佳工具

WinHex.v9.70.SR1.W9xNT2K.Cracked-CORE
16进制编辑软件，汉化和破解的利器


193

2001 NEW GAME 193

时间真是不够用啊，这一次也是安装时间非常长（NASCAR Racing 4），所以又不能即时评完了（我一般都是下午去买盘的，再回家评测当然晚了）。
补：虽然完成了，不过主打游戏玩不出，实在可惜。
（编号：2001NEWGAME 总193期绿色彩盘；容量：633M）

2001E023 工人物语4 (c) Blue Byte The Settlers 4 Win9x, PII-300, 32 MB, 300 MB HD, 3dcard，soundcard, DX8, DXMedia ---（133M-->260M；缺动画）主打游戏竟然没能玩出来，原因好象是在显卡检测时出错，而且下载了升级包也不行。

2001E024 疯狂踏版车 (c) Valusoft X-Scooter Win9x, PII-300, 32 MB, 100 MB HD, 3dcard,soundcard, DX8, DXMedia ---（65M-->78M；无缺）就是儿童玩的那种踏板车游戏，当然画面还算不错，可惜在操作上有点不舒服，模拟度不高，没他大可玩性。

2001E025 NASCAR Racing 4 (c) Sierra P 200, 64 MB RAM, 700 Megs HD, 3D Accelerator ---（144M--->259M；缺动画）安装时间非常长，可是最终完成后只有260M的容量，实在很奇怪，安装时的确是需要至少700M的转换空间，而且这一辑虽然在仿真读提高了不少，但是配置也比以往的高出许多，而且操作似乎有改变，拿卡斯系列我只认为那款《拿卡斯之心》非常出色，其他的就不怎么喜欢了。

2001C012 心魔简体中文版 (C) 晶合互动 ---（120M-->126M；缺动画）汉化版，以前英文版时也没什么注意，这次中文版的感觉好象挺有生化危机的味道，同样都是“恐怖”的动作冒险游戏，而且当你半夜玩的时候更是明显（我就是昨天在安装完毕后大约23点多试玩的，真是……）。

2001C013 灵界传奇异象转生中文版 (c) 大宇 ---（60M--->241M；缺动画）同样是汉化的英文游戏，A-RPG，就是那款可以附身在其他生物上，然后控制他们的游戏，画面显的过时了，毕竟英文版是很早以前了。

SoftZ
远潮电脑婚纱摄影自我形象娱乐版

V-Com.DriveWorks.v6.04-JUSTiC
管理你的硬盘的强大工具

CDEveryWhere.Professional.v2.0-JUSTiC
强大的烧录软件，能烧MAC，UNIX格式并且支持128位以上的超级文件名

Caligari.TrueSpace.v5.Real.Final.Read.Nfo-EViL
非常好的三维设计软件

MovieZ
特务迷城2003 FLASH电影全套 ---（44M）


194

2001 NEW GAME 194

虽然速度慢了点，但毕竟质量是最重要的（虽然看到很多，像诚信，菜丽丝系列早已出了刻录盘了，可是坚持不买，就等藏经阁的压制盘），说来这张盘绝对值得收藏，游戏几乎都很不错，唯一一个软件也非常有用。
（编号：2001NEWGAME 总194期蓝色彩盘；容量：648M）

2001C014 轩辕伏魔录中文完美版 (C) 大宇 ---（225M-->660M;缺动画）想不到玩光盘版时速度非常慢的情况竟然没有了，现在的速度还很流畅呢，非常不错的一款战棋游戏，试玩的时候还不想退出写碟评呢（不过还是想先写好再说了），对于游戏已经没什么好介绍了，等爆机后写赏析吧，至于为什么速度变的流畅真是很难明白（之前在98下玩的时候非常缓慢，还以为配置不行呢，现在缺那么流畅真是奇怪了，只不过换了一个系统而已就会如此！？）。

2001C015 三国志七威力加强版中文版 (C) 第三波 ---（133M-->261M；无缺）加强版也不知道加了些什么，我也不是非常喜欢光荣出品的游戏，不过其支持者还是很多的，所以肯定有不少朋友对这款游戏也很想收藏。

2001C016 忍者学院中文版 (C) 圣教士 ---（133M-->344M；缺音乐，动画）一款大富翁类游戏，由于需要软件运行且资源非常多，所以速度不怎么流畅，画面到还不错，不过大富翁类游戏，我只对大富翁系列比较喜欢，其他就不怎么喜欢了，也不高兴玩了！

2001E026 二战风云血染诺曼底 (c) Valusoft WWII Normandy Win9x, PII-300, 32 MB, 320 MB HD, 3dcard,DX8, DXMedia ---（59M-->289M；无缺）一款3D第一人称射击加冒险游戏，反正一看就明白的，画面也很普通，不过似乎游戏在敌人AI方面设计的不错，具体大家可以自己试试。

PatchZ
轩辕伏魔录1.01升级档硬盘版

Sim_Coaster_Fix-CLS 模拟过山车修正文件

NBA2001硬盘版升级档1
NBA_Live_2001_Update_1_WORKING-INDevil

SoftZ
Ulead.Photo.Express.CE.v4.0.with.Plugins-SHOCK
友利我形我素4.0特别版和80mb 各种效果滤镜


195

2001 NEW GAME 195

非常不错的一张盘，由于3月份将有大量的新作出品，所以NEWGAME的出品速度将快了。
（编号：2001NEWGAME 总195期红色彩盘；容量：664M）

2001C017 远征奥德赛2永恒的小夜曲中文版 (C) TGL ---（199M-->247M;缺配音）说也奇怪，光碟版的字体乱码现象消失了，而且全部正常没有一点问题，实在很让人高兴了（也不用再等简体版了），由于TGL出品而且此次担任原画设计的是战国美少女系列的原画者，而且战斗系统也不是原来远征奥德赛一代时的模式了（代替的是回合制的战斗，而且有不少新设计），具体等我玩一段时间后在写吧。

2001J001 信长的野望9岚世纪日文版 (c) KOEI ---（120M-->252M；缺背景音乐，动画）由于最近闹的很热，我也早从网上下载下来玩过了，不过由于本来就对策略类不太感兴趣，而且又是日文的，所以也没有评论，画面当然很不错，由于对于这段历史也不太了解（虽然听说过，但也没有特别去看此类资料），不过对于光荣爱好者来说是肯定不会错过的（近期光荣作品非常多啊！）。

2001C018 明星三缺一中文版 (C) 智冠 ---（62M-->112M；无缺）麻将游戏，有特殊道具（如透视对方的排等），感觉还算挺有趣的（在大麻将时的动作和语言），不过由于麻将游戏只有在很无聊的时候才会玩玩，所以我是不感兴趣的，虽说是有明星整容但也和同类游戏没什么区别（毕竟麻将规则是不变的）。

2001C019 夢幻一夜中文版 (C) 智冠 ---（207M-->458M；无缺）有日文配音（应该是日文游戏汉化过来的），当然类型是带H的文字冒险游戏，画面不算很好，主角是个女的（……），游戏画面可以直接在目录中看（在BMP目录）。

2001E027 3D炸弹小子 (C) CDV Exploman Win9x, PII-300, 32 MB, 100 MB HD, 3dcard soundcard, DX8, DXMedia ---（50M-->93M；无缺）画面很不错的炸弹人游戏（是3D的），想想以前FC中的炸弹人再和现在的炸弹人相比简直是……（虽然游戏目的都一样，可是画面却相差那么多），操作有一点不太舒服，因为3D的关系再转弯时需要先按住方向，不然会错过转向，其他设计的偶不错，爆炸的火焰效果和场景、敌人一款不错的休闲游戏（和那款麻将相比要好不少了）。

附送：
藏经阁MM4.DIVX代码电影恐龙DVD片段欣赏---（25M）
说明：
此影片已经上市中，1 CDROM
此为样列，观看请先安装DIVX代码
什么是MM4?
mm4是把不同的播放质量混合在一起技术，打个比方，DIVX在播发快速移动的画面时就有图象模糊的表现，而在MM4技术中将快速移动的部分用质量最好当然文件大小最大的压缩比压缩，平时动作不多的画面用较小的压缩比，这样整部影片观看几乎看不到模糊的地方，影片大小也控制合理,可以说是完美的DIVX


196

2001 NEW GAME 196

这一次采用了ACE压缩，虽然压缩比更高了（记得在前年63期也用过这种格式），说也奇怪，上一次使用ACE压缩的时候就有读不出的现象，而这一次也有读不出的现象（而且还有两个），等明天我去换一张再试试（好象记得63期换了之后就好了）。
补：虽然换了一长盘可是依然无法读出，且症状和原来的一样，看来这一期的读盘质量有些问题（而且也有不少人和我遇到相同的症状），不过还是有两款大作可以顺利安装，大家可以自己考虑（假如你对自己的光驱有信心的话可以试试）。
（编号：2001NEWGAME 总196期绿色彩盘；容量：682M）

2001C020 主题公园世界2模拟过山车中文版 (c) 电子艺界 P300, 64MB RAM, Win 9x/ME/2K, 500 Megs HD ---（266M-->）快结束时出现解压错误的信息，似乎那个文件还挺的，而且我还用覆盖英文版的方法试了一下也不行，而且文件无法复制到硬盘。待续……

2001C021 埃及艳后中文版 (C) SIERRA P300, 64MB RAM, Win 9x/ME/2K, 400 Megs HD ---（102M-->385M↑；缺背景音乐，动画）语音不解压也可以进入游戏（我就懒的解压了），中文版感觉还可以，汉化效果也还可以（这是最起码的，国产游戏无法如此出色的话，汉化国外游戏该不会再有问题了吧）。

2001E028 黑暗之刃 (c) Codemasters Severance: Blade of Darkness P300, 64MB RAM, Win 9x/ME/2K, 700 Megs HD ---（174M-->562M；缺动画）第三人称的动作冒险游戏，可以选择四个战士，配置挺高的，操作和QUAKE系列很相似（但又不是第一人称的），总体感觉还算可以，毕竟是近期的国外大作（可惜这一类型我不太喜欢）。

2001C022 怒海激战中文版 (C) 大宇 P300, 64MB RAM, Win 9x/ME/2K, 100 Megs HD ---（12M-->）完全读不出。待续……

SoftZ
CuteFTP.v4.2.3.WinALL-VARiANCE
非常流行的FTP软件最新版

Panda.AntiVirus.Platinum.v6.23-JUSTiC
熊猫杀毒软件白金版6.23

Setup.Factory.v5.0.1.3.RETAIL-CAiNE
安装程序制作工厂零售版V.5.0.1.3

SurCode.DVD.Professional.DTS.Encoder.v1.0.21.Retail-iNTENSiON
DVD专业DTS声道录制，价值非常的软件

SYMANTEC_PCANYWHERE_v10.0-FCN
赛门铁克远端遥控程序V10.0

PatchZ
Command.and.Conquer.Red.Alert.2.Update.v1.004-MYTH

Delta_Force_Land_Warrior_Update_v1.00.26_Cracked-CLS

这一次的碟为什么要用WINACE压缩?
经过测试后，使用WINACE压缩节省了大约140MB光碟空间
就用来放软件了，请大家在安装前仔细看一下安装说明


197

2001 NEW GAME 197

（编号：2001NEWGAME 总197期蓝色彩盘；容量：665M）
这张盘虽然没有读不出的现象，但是游戏中的BUG很多，有三款游戏都无法正常运行（其中包括了生化危机3），具体请看下面，假如和我写的有所不同的朋友请来信告知。

2001C023 生化危机3简体中文版 (C) UBISOFT---（157M-->307M；缺动画）汉化水平和恐龙危机一样很不错，不过在游戏进行时开门时会跳回桌面（尤其是才开始游戏一小会就条会桌面了），而且似乎就针对一种门（可能是这个文件有问题），有机会吧开门的动画用英文版覆盖试试，假如你没有遇到这个情况，那真是恭喜，另外不要把播放动画开启。
补：我翻出来136的英文版生化危机后，安装后发现文件格式完全两样，所以根本无法靠英文版来修复错误，看来只有等等看有没有补丁了，不过英文版的动画可以放到中文版用。
解决办法1：我想告诉你藏经阁197中生化危机三中文版的关于开门的解决方法我的是利用生化危机三以前的日文PC版搞定的如果大家有生化危机三日文光盘版（硬盘版也可以），可以把其中的Rofs15.dat文件复制到你藏经阁197中生化危机三中文版的安装目录下并在更改它的配置文件BIO3.ini在bio3.ini 的[General]下面添加Rofs15=.\Rofs15.dat即可 Rofs15.dat文件大概有些声音文件大约70M左右，我们在开某些门的时候因为没有这个文件中的音效而被迫退出，这个文件也有背景音乐...（很恐怖）我不太清楚生化危机三英文PC版的安装是不是RofsXX.dat（XX=1-15）这样的文件，如果是的话用英文版也可以解决。（感谢网友：梦想飞翔 ^_*EMAIL给我解决办法）问题：游戏进行中跳出游戏 回答：硬盘版制作时漏掉了效果音文件，解决的方法是安装202期的PATCH到你安装好的游戏目录里覆盖原文件（测试成功）

2001C024 爱的记忆我心中的回忆简体中文版 (C) 晶合互动 ---（228M-->400M；缺配音）有开始时的一点配音（是日语的），画面不能算好，类型也是冒险养成类的，能有结局的大概是三人，感觉有点怪，这三个分别三个年龄段（一个姐姐一个妹妹另一个是相同年龄的），由于画面不是很出色，所以也不是很吸引人（即使是简体版也没用）。

2001C025 欧洲战火之东线风云简体中文版 (C) 晶合互动 ---（44M-->195M；无缺）策略类游戏，不过在快进入游戏时出现需要插入游戏光碟的信息，按确定没有用，按取消则退回桌面。

2001E028 迪斯尼卡通赛车 (c) Disney World Quest: Magical Racing Tour Win9x, PII-300, 32 MB, 300 MB HD, 3dcard ---（92M-->102M；缺动画）由于配置很高，我的机器上速度非常慢，所以也不说什么了，似乎制作出品很高，至少画面感觉不错。

2001E029 爱之长河 (c) Microids Times of Conflict W9x, P2, 32MB RAM, 3D card, 250 MB HD, DX8a ---（144M-->221M；缺动画）同样只能看到开头画面，在过大约1分钟不到就会“自爆”（跳会桌面，试了N次都是如此），看来又需要补丁了。


198

2001 NEW GAME 198

这张盘真的非常不错，其中有三款游戏非常值得推荐，而且安装非常快，读盘质量也不错。
（编号：2001NEWGAME 总198期红色彩盘；容量：666M）

2001C026 猴岛小英雄4逃离猴岛中文版 (C) 卢卡斯艺术 ---（217M-->584M；缺动画）早已听说中文版已经推出了，果然没有错，猴岛小英雄系列的第4代，其冒险解迷的类型绝对是很多玩家喜欢的，而之前的英文版或许没有很好的了解游戏内容，这次中文版就绝对不容错过了，游戏安装完会弹出说明档（里面有详细的使用说明，其实不说我也知道该怎么做），同样推荐大家不要看攻略（我一向不喜欢看攻略的玩游戏的）。补:玩游戏时会经常读软驱,大家只要放一张软盘进去就可以了,不然声音还是挺可怕的.
问题:不断的读软驱 回答: 放一张软盘在软驱，或者在MS-DOS方式下键入以下命令行subst a: c:\
问题2: 不能显示文字 回答2: 你的显示卡显存只有4MB 或者你没有设对显示卡，或者你的显示卡不支持

2001C027 王权梦幻王国中文版 (C) MicroProse ---（141M-->232M；缺动画、音乐）英文版的印象已经很淡了（就当一个新游戏试试），感觉画面还算不错（和七个王国2差不多，游戏类型也挺相似的），再加上中文的，还是值得尝试一下的。

2001E030 电子艺界棒球2002 (C) EA TRIPLE PLAY BASEBALL 2002 P 200, 64 MB RAM, Windows 9x or ME, Direct X 8.0, 3D Card, 500 mb HDD ---（131M-->288；缺动画、音乐）由于看《棒球英豪》以后才对棒球有兴趣的，所以从2000开始就有玩了，电子艺界出品的棒球虽然不错，不过我更喜欢3DO出品的火热棒球系列（不知道有没有新作出品了），尤其操作上电子艺界似乎做的不是很舒服，虽然支持手柄、键盘还有鼠标（不过总有点不顺手的感觉），但是游戏配置又不高，稍微可以的显卡就能流畅运行了（这一点在2002上也是如此），可惜国内对于棒球运动没有什么开发（也只有玩游戏过瘾了）。

2001E031 梦幻机甲战役 (c) Team Darkland Battle of the Youstrass Requirements: P100, 16MB RAM, 150MB HD, DX, W9X/2K ---（72M-->164M；无缺）和机器人大战系列极其相似，虽然是英文的不过还是强烈推荐这款游戏，尤其是那些α迷们更不容错过，画面很操作都很相似（画面跟出色点），而且战棋类型也很容易上手，对话看不懂的话也应该没什么关系（PS上机器人大战系列是日文，相信也应该有更多人看不懂吧）。

2001E032 公主密使 (c) Yav Games Tsarevna A Medieval Russia Quest ---（7M-->17M；无缺）非常“小”的一款游戏，画面只有屏幕的1/4大，而且画面也很简单，应该属于界迷类型的游戏，不过由于看到画面实在不能让人提起兴趣玩，所以没什么可以推荐的。

SOFTZ
CyberLink.PowerDVD.v3.0.Real.Final.W9xNT2k.Keymaker.Only-CORE
POWERDVD真正零售CD-KEY生成器

CyberLink.PowerDVD.v3.0.1114.REAL.FINAL.WiN9XNT.READ.NFO-SSG
POWERDVD.v.3.0.1114.最终版

CyberLinks.Power.VCRII.v2.0.Deluxe.Incl.Keygen-SSG
非常好的直接压缩VCD软件，效果可媲美千元的硬件带cyberlinks所有产品全套CDKEY生成器

FlashFXP.v1.3.760.REPACKED.Incl.Working.Crack_Win9xNT2K-CYCO
目前最好的服务器对传软件和FTP软件最新版(果然比CUTEFTP好)

Multi.Clipboard.v9.27.01.Win9xNT2K.Incl.Keygenerator-TMG
多用途剪贴版，很好用

DEEPPAINT3D.WITH.TEXTUREWEAPONS.PLUGIN.V4.0.BETA.FOR.3DSMAX.4-TRiNiTY
3dsmax4的插件

CFA.DizNfo.v3.29.Win9xNT.Incl.Keygen-FALLEN
CFA WAREZ NFO查看器

YATS32.v8.1.19.Win9X2KNT-ECN
自动控制时间安排

MGI.Photovista.Virtual.Tour.v1.01.WiN9XNT-oDDiTy
MGI公司出的制作3D网站的软件，非常简单的做出VR网业

MGI.Photovista.3D.Objects.v1.0.WiN9XNT-oDDiTy
帮你制作3D物体放到网站上用，和上面的软件是配套使用

MetaProducts.Mass.Downloader.v.2.1.Incl.Keygen-DSi
非常有新意的软件，出品人就是OFFLINE最好的离线浏览器作者这个下载工具支持通配符下载，如果你想下网站上一个ZIP文件里的某个需要的文件，它可以轻松做到，并且有好多功能，慢慢研究吧

Norton.AntiVirus.Corporate.Edition.7.51
诺顿杀毒企业版7.51


199

2001 NEW GAME 199

有两款游戏没能玩出来，实在非常可惜，不过也许是系统关系（我又不想重装），大家可以试试是否如我所说，假如不同的话还是要来信，不过也有人提议用留言的格式，但我考虑到一旦留言的话假如人多起来后面的人把前面的人的话冲走就不好办了，还是建议大家来信让我来修改页面，这样的话看起来也清楚多了。
（编号：2001NEWGAME 总199期蓝色彩盘；容量：681M）

2001C028 大航海4中文威力加强版 (C) KOEI （155M-->206M+192M；缺动画、音乐）虽然说明档上写的非常详细，教你怎么安装和告诉买其他版本的大航海4会有出错的情况，而我按照说明安装结果却也来了个非法操作而关闭，也许是系统问题（我用的是WINME），说明档上写着不能在2000下玩，不知道WINME是否也是如此，假如有不同状况的朋友请来信。问题: 执行后出现一对空白话框 回答2: 当时以为是因为解密的问题，后来有朋友说光碟版也是如此，经过实验，发现此游戏只运行在WIN98第2版

2001C029 美少女圣记中文版 (C) 第三波 ---（274M-->336M；缺动画、音乐）画面非常不错的一款战棋类游戏，游戏是从日文版汉化而来的，可想而知小日本的游戏画面的确有点水平，不过在战斗时的操作似乎挺麻烦的，尤其那种视窗很让人不能适应，不过由于画面的确不错（又有很多美少女陪伴），或许可以适应一下。

2001C030 斗神传说中文版 (C) 游戏风 ---（123M-->786M;缺动画）一执行就跳回桌面,真是很遗憾,难道还是系统关系(!?),希望能有解决办法.补：这个游戏是有点问题，在我机子上能玩，但我想切换窗口用修改器改钱却不行，一切换窗口就非法操作，游戏一般，只能用键盘操作，很象MD上的“亚瑟传说”，我的机子：C400,128M内存，TNT2,W98)--（网友xuejian提供）

2001E033 宇宙流浪者 (c) PomPom Space Tripper ---（11M-->23M;无缺）横版飞行射击的游戏竟然需要PIII400以上的配置（残念……），我坚持忍受了奇慢无比的过程，终于看到开始游戏时，在过程我发现此款游戏完全采用矢量动画制作（也就是FLASH的那种动画格式），也就因此消耗资源奇大，画面的确非常漂亮(（为什么不使用3D加速呢，不过不用也有如此效果了，只是配置高了点），看看网上出色FLASH站点就知道了，可惜也正是因为这样而使的配置很高,不过可以玩的朋友应该还是很多的.

SOFTz
Nero.Burning.ROM.v5.0.4.4-JUSTiC ---（5M）

Roxio.WinOnCD.v3.8.WiN9xNT-LAMAH ---（64M）

Ulead.Photo.Explorer.7.0.Pro ---（49M）


200

2001 NEW GAME 200

（编号：2001NEWGAME 总200期蓝色彩盘；容量：674M）

2001C031 中华一番客栈2中文版 (C) 华仪国际 ---（81M-->207M；缺背景音乐）画面应该属于可爱型的，每一个人物有个人的一段故事介绍（在游戏开始时），当然由于经营的形式大都是消磨时间而已，所以个人感觉没什么意思，如同一代一样，可能只在画面上有进步吧。（评分：画面★★★★;操作★★★☆;娱乐性★★★;总评★★★☆）

2001C032 勇者之光中文版 (C) 华仪国际 ---（119M-->123M；缺动画、背景音乐）画面实在一般，而且是养成形式的游戏，不过说养成又不太确切，实在是非常简单的设计，个人感觉也不怎么好。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001E034 星球大战:拿布防守战 STAR WARS: BATTLE FOR NABOO (c) LUCASARTS Win 9X/2000, Pentium II 233, 150 HD Space, 64 Megs RAM, 8MB 3D PCI/AGP Card ---（88M-->135M；缺动画）果然是期待的大作，画面非常出色，应该超越了《星球前传之威胁潜伏），而且游戏中的具体内容增加了许多，像第一关就是乘坐“战斗机”杀败敌人的任务，我写前瞻时还没有玩过，写的时候就觉得不错，现在看来果然非常出色，绝对推荐的佳作。（评分：画面★★★★☆;操作★★★★☆;娱乐性★★★★☆;总评★★★★☆）

2001E035 格斗天王99进化PC版 The King of Fighters 99 Evolution ---（158M-->256M；缺？）和我买的光盘版一样似乎都没有缺少，不过看这个“进化”两字就可以猜想的确和700M的原版有区别（或许把音乐格式改了一下吧），个人感觉如同我评论的一样说好并不好，说坏又并不坏，反正属于可以一玩的类型。（评分：画面★★★★;操作★★★★☆;娱乐性★★★★☆;总评★★★★）

2001E036 可汗:不朽之帝 Kohan: Immortal Sovereigns (C) STRATEGY FIRST P 266, 64 MB RAM, Direct X 7.0a, 3D Card, 600M HD ---（75M-->534M；无缺）出现不能玩的情况了，看了配置或许是DX的问题（我装的是DX8A），安装需要1G空间（解压转换用的），由于没有能玩出来希望大家来信补评。

SoftZ
Norton.Internet.Security.Family.Edition.2001.v3.0.for.WinNT2K-SHOCK 诺顿网络安全家庭版2001.V.3.0 For WINNT2K ---（49M）同下

Norton.Internet.Security.Family.Edition.2001.v3.0.for.Win9XME-SHOCK 诺顿网络安全家庭版2001.V.3.0 For Win9XME ---（66M）安装重启后会花不少时间检查（而且还会有死机现象），我是安装好后就删了的，虽然老外的软件水平很高，但总觉得D版会有问题。（评分：界面★★★☆;实用性★★★☆）

Microtest.Virtual.CD.v3.0.8.NETWORK.EDITION.WiN9XNT-oDDiTy 微测公司V2.0.8虚拟光碟网络版,能把你的CD模拟成MP3并且自动到网站上查询你CD上所有的歌词和曲名 ---（4M）感觉操作很简单，不过似乎对于我们没有什么用处。（评分：界面★★★☆;实用性★★★☆）

MACROMEDIA.FREEHAND.V9.02.READ.NFO-PRD 徒手绘天下V.9.02 ---（30M）非常酷的绘图软件，需要进入FREEHAND 9目录中安装才能正常运行（不然会出现链接错误的情况）。（评分：界面★★★★;实用性★★★★）


201

2001 NEW GAME 201

多达7个最新游戏，虽然不一定好玩，不过不少都是国内无代理发行的（即使有也不会买吧），可惜有两个游戏没能玩出来，应该是系统配置的关系，不过两款大作还是都玩出来了，从200期开始连软件也有评测了，所以耗费时间更多了，基本上只要有新的NEWGAME系列出品就无法更新其他内容了。
（编号：2001NEWGAME 总201期红色彩盘；容量：688M）

2001E037 钢铁奇兵 (C) Gabriel Interactive Robot Arena P 300, 64 MB RAM, Direct X 8.0, 3D Card, 100M HD ---（27M-->89M；无缺）很奇怪的一款游戏，由自己组装“坦克”（可能不是坦克，反正就是装甲车，怪模怪样的），只有组装完成后才能进行游戏，当然进入后由于操作等方面的原因也没多研究。（评分：画面★★★★;操作★★★;娱乐性★★★;总评★★★☆）

2001E038 暴走英伦 (c) Davilex London Thames Racer Win9x, PII-300, 32 MB, 220 MB HD, 3d card soundcard, DX8, DXMedia ---（90M-->208M；缺动画）在看见起始标志后就死机了，原因不明。

2001E039 不灭的战火 (c) Take 2 Interactive Outlive P 166, 32 MB RAM, 170MB HD, WIN 95/98/ME, 2MB VIDEO CARD ---（83M-->160M；缺动画）和《星际争霸》非常相似的一款即时战略游戏，画面也很SC很像（看上去的确有点过时了），不过即使如此还是值得一玩的，到底OUTLIVE在前瞻介绍中似乎很不错。（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★★）

2001E040 死亡之屋2 (C) SEGA PC House of the Dead 2 P2 300, 700M HD, Win9x, 3D Card ---（161M-->576M；无缺）最近非常热门的大作，由于使用全3D的技术，画面的确很不错，操作方面支持手柄键盘和鼠标（不过都不太顺手），虽然支持USB的光枪，不过会专门去买的人恐怕并不多，看来大多数玩家还是只能用鼠标来玩。（评分：画面★★★★☆;操作★★★☆;娱乐性★★★★;总评★★★★）

2001E041 激战太平洋:安泰起义 (c) Rage/Interplay Hostile Waters: Antaeus Rising ---（134M-->514M；缺动画）战术结合动作的一款游戏，在开始时你需要设计好行动目标等等方面，然后实际控制刚才设置的“单位”，其中包括战机和坦克，不过似乎挺麻烦的，需要一定的上手时间。（评分：画面★★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★★）

2001E042 F1方程式赛车锦标赛2000 (c) EIDOS F1 World Grand Prix 2000 Win9x, PII-300, 32 MB, 450 MB HD 3D-card, soundcard, DX8a, DXMedia ---（75M-->391M；缺动画、音乐）执行后出现非法操作，估计是WINME的关系，看来玩游戏还是用WIN98好，可是由于大多数游戏还是能玩的，所以我还是不想换回去，何况WIN98以前同样有不能玩的情况。

2001E043 踏板车一族 (c) Pantera 3D Scooter Racing 130 MB HDD, 32 MB RAM, P233MMX, DIRECTX 7 ---（56M-->127M；缺动画）这一次的踏板车游戏是以劲速为主，不过游戏中的赛道也真是夸张，对于小孩玩的工具竟然设计出这样的赛道假如被模仿还了得（一记“高飞”就会飞离跑道）。（评分：画面★★★★;操作★★★★;娱乐性★★★☆;总评★★★☆）

SoftZ
魅力四射简体中文版 多媒体视频制作和合成 ---（13M）操作界面非常漂亮，主要是为了制作演示图文稿的应用软件。（评分：界面★★★★☆;实用性★★★☆）

McAfee.VirusScan.5.13简体中文正式版 和诺顿齐名的杀毒工具简体中文正式版 ---（33M）同下。

McAfee_Firewall_v2.15-PARADOX 卖咖啡往来防护墙新版 ---（5M）反正我是不用的（试装成功后就删了）。（评分：界面★★★☆;实用性★★★☆）

Offline.Explorer.Pro.v1.6.392.WinALL-VARiANCE 超酷端整个网站的利刃 ---（620K）的确很不错，可惜无法下载使用ASP，PHP的站点，只能下载HTM格式的网站，不过已经很不错了。（评分：界面★★★☆;实用性★★★★☆）

PowerQuest.Migration.Manager.v2.1.February.WiN9XNT-oDDiTy PowerQuest 最新出品的系统工具，功能强大 ---（7M）英文版，操作还算简单，不过一般人是不会去用的。（评分：界面★★★☆;实用性★★★☆）


202

2001 NEW GAME 202

第202和203期同时到了，由于一天内两篇简评不可能都完成，所以今天先完成202的，203就明天再说，202感觉还算不错，没有任何问题，且还有以前不能玩的游戏补丁，可惜生化危机3中文版的补丁太大了，暂时无法提供下载（不过这张盘挺不错的，买一下也不会有问题），本期中有以前盘中问题的解答说明（具体内容我已经专门放大那一期简评中了，197；198；199补评）。
（编号：2001NEWGAME 总202期蓝色彩盘；容量：667M）

2001E044 黑与白 (c) Electronic Arts Black & White P2 350, 64 MB RAM, DirectX 7.0a, 3D Card, 600 MB HDD ---（161M-->443M；无缺）虽然中文版我已经装了，不过为了测试是否可用，我还是把英文版装了一遍（安装时间还不短呢！），个人感觉这是近期最出色的游戏了，程序设计的水平非常高，细微的小事情都不会放过，更多点评点击观看……（评分：画面★★★★★;操作★★★★☆;娱乐性★★★★☆;总评★★★★☆）

2001E045 魔幻王国:北方扩充版 (c) Infogrames (包含魔幻王国) Majesty: The Northern Expansion STANDALONE P 300, 64 MB RAM, Direct X 7.0a, 500M HD ---（135M-->393M;缺动画、音乐）资料片而已，你可以先玩玩198中的中文版，等操作和相关功能都熟练了再玩最新的英文资料片也不迟。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★★）

2001E046 英雄萨姆 (c) Gathering of Developers Serious Sam P2 300, 64 MB RAM, 3D ACCELERATOR, 430MB HD, WIN 9X/NT/2000 ---（137M-->400M；缺动画）画面极其出色一款FPS游戏，比起QUAKE3和虚幻都有过之无不及，当然操作也不用多说（都是FPS一贯方式），可惜配置比起QUAKE3和虚幻也有过之无不及，所以我这里的速度只能勉强应付（当时玩QUAKE3和虚幻的速度还很流畅呢！），也因为我不太喜欢这类游戏，也不会在意。（评分：画面★★★★★;操作★★★★☆;娱乐性★★★★;总评★★★★☆）

2001E047 星际迷航：远征队 Star Trek Away Team (c) Activision P2 300, 64 MB RAM, 350M HD ---（166M-->322M；缺动画）看名字还以为是星际系列的又一款太空模拟游戏，进入后才知道原来是一款和辐射之钢铁兄弟会一样的战略游戏，画面还算不错可以和辐射相比，但是相比较其他方面（如游戏设计，各种技能，不同的任务变化就不及辐射了），但也属于一款值得一试的新战略游戏。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

Patch
prev3fix.exe 第197期生化危机3简体中文版修正跳出游戏补丁---（65M）经过测试（我特地安装并玩了一下果然解决了那个跳会桌面的问题

Serious_Sam_Cheats-CLS 本期英雄萨姆作弊码---不过是秘籍而已，网上早有了。

Majesty_The_Northern_Expansion_Plus_1_Trainer-CDE 本期魔幻王国:北方扩充版一项修改器 ---同样网上早有了

Kohan_Immortal_Sovereigns_W2K_Fix-CLS 第200期可汗:不朽之帝WIN2000下可以运行补丁--同上


203

2001 NEW GAME 203

203有一个游戏没有能读出来，本来想去换的，结果却发现我这里的所有店面都被“抄”了，且我常去的那家也因此暂停营业了，估计要过几天才能恢复，这张盘感觉还算可以，模拟人生的最新资料片应该算主打了。
（编号：2001NEWGAME 总203期深蓝色彩盘；容量：692M）

2001C033 模拟人生欢乐派对简体中文版 (C) 电子艺界 ---（266M-->445M；缺音乐）模拟人生应该不用多说了，去年的正式版早已让大家熟悉了，这个版本不是完全中文版，虽说大多数是中文，但还有不少东西都是英文说明，这个版本应该是把之前的模拟人生中文版的内容版过来，以至于新增加的家具还是英文说明（具体可以看截图），当然这也不太重要了，问题就是经过一年其资料片还只是以增加游戏中的摆设和多几个职业来推出实在让人觉得没什么意思，尤其画面给人感觉还是老样子，多增加几个街道又能怎样呢，反正这个资料片我并不太喜欢。（评分：画面★★★★;操作★★★★;娱乐性★★★☆;总评★★★☆）

2001C034 深海战将简体中文版 (C) 上海育碧 ---（105M-->222M；缺动画）海底动作射击游戏，感觉很一般，即使汉化了也没什么兴趣去玩，当然这个游戏和其他某些游戏名字会搞混（什么深海争霸，深海丽影的，游戏类型都不一样），这一款操控潜艇的游戏应该并没有什么名气吧，不过也似乎有不少人很期待。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C035 远古争霸战简体中文版 (C) 晶合 ---（56M-->133M；缺动画）执行文件有问题，所以暂时不能玩（204中会出补丁），待续……
补：照204中的补丁说明来安装的确可以修复原来的问题，可是结果却很让人失望，这款国产的即时战略游戏，无论从画面还是游戏性来看都实在不高，和当年的帝国相比还有不如，毕竟国产游戏还需要一段时间发展，不过还是很希望能看到一款让人满意的国产游戏。（评分：画面★★★☆;操作★★★☆;娱乐性★★★;总评★★★）

2001C036 大富翁升官之途简体中文版 (C) 智冠 ---（41M-->158M；缺动画）实在感觉不好，为求创新把大富翁类的游戏改的非常怪异，筛子出现的结果不是1，2，3，4了而代替成文字，还有象棋麻将助兴，反正乱七八糟，不太喜欢。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001E048 恶魔之死:国外万岁 (c) THQ Evil Dead Hail to the King Win 9x / ME , 3D card , Direct X 8.0+ , 64 Mb RAM , 500 Mb HDD ---（116M-->554M；缺动画）不知什么原因执行后弹出说DX的驱动有问题，主要是显卡上的，看容量应该是大作，请大家来信点评。

2001E049 滑铁卢:拿破伦最后之战 (c) Strategy First Waterloo Napoleons Last Battle Win9x, P233+, 32 MB, 300 MB HD soundcard, DX8, DXMedia, 3D-card ---（55M-->？）由于读不出，安装时出现I/O错误，然后试着拷贝到硬盘安装也无法拷贝，估计是老问题了（挑光驱），好在只有一个。

SoftZ
Norton.AntiVirus.2001.Professional.v7.0.WiNNT2K-oDDiTy ---（28M）诺顿最新的杀毒软件，建议没什么不要安装(理由见200期)（评分：界面★★★☆;实用性★★★☆）

Norton.AntiVirus.2001.Professional.v7.0.WiN9XME-oDDiTy ---（21M）同上

MpegDJ.Encoder.v1.99.Incl.Keygen-ORiON ---（2.56M）不知道是什么软件，安装完成后执行却没有任何反应。（评分：无）

FontShow.2000.v3.1.Win9xNT.Incl.Keygenerator-TMG ---（134K）似乎是字体管理的软件，但试了一下，没什么效果。（评分：界面★★☆;实用性★☆）


204

2001 NEW GAME 204

由于国内大部分地区的三天“扫黄打非”行动，我这里的店面暂停营业了三天（某些借在食品店，书报店卖盘的店则都被“抄”了，而我去的那家店就一点事没有），今天一去，果然发现大量的新盘，可惜我感兴趣的不多，这次的204也算快，不过205还在制作中（至少今天还没有完成）无法预告，估计需要再几天。
（编号：2001NEWGAME 总204期深蓝色彩盘；容量：650M）

2001C037 梦幻麻将馆2麻将世家 (C) 依思丽 ---（129M-->202M；缺动画）真人麻将，两人对战的，感觉一般，没什么意思，硬盘版缺少了一些动画，只有CG图片。（评分：画面★★★★;操作★★★★;娱乐性★★★;总评★★★）

2001C038 鬼妮简体中文版 (C) 世纪雷神 ---（247M-->555M；缺？）和英文版一样的症状，都是说缺少OPENGL的显卡支持（记得当时英文版还特别去下载驱动更新，结果依然不行），这样看来，ONI我是没有机会玩了。

2001C039 交通巨人简体中文版 (C) JOWOOD ---（51M-->115M；缺音乐）设计城市中的交通道路，反正很麻烦的，英文版时可能不太明白，这次中文版应该没有什么看不懂的情况了，不过会花时间去玩的还应该是少数。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001E049 百战天虫之世界派对 (c) Team 17 Worms World Party Win 9x / ME , 3D card , Direct X 8.0+ , 64 Mb RAM , 250 MB HDD ---（50M-->236M；无缺）很有名气的一款游戏，可是我却并没有玩的很多，这种卡通式的画面也不太喜欢，类型应该属于益智型的。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001E050 恶魔岛:孤魂恶咒(c) Nival Interactive Evil Islands ： Curse of the Lost Soul ---（127M-->436M；缺动画）应该是资料片，之前的非资料片并没有出硬盘版，不过我买过光碟版却不能玩，这次的资料片反而能玩了，感觉和《召唤者》相比尚有不如，尤其是这种超高的配置实在很难接受，假如选择的话我还是宁愿去玩《召唤者》。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★☆）

PATCHZ
203期2001C035.EXE 古代争霸战不能启动的修正文件 ---（3M）注意一定要按照说明安装，且在第一步中不能改变目录，不过游戏并不好玩（可以去看203中此游戏简评）。

SOFTZ---软件测试补评完成
AccurateBurn.MP3.Audio.CD.Maker.v1.0.Win9xNT-KARHU MP3直接烧录成CDROM ---（562K）对于没有CD-RW的人没有什么用处。（评分：界面★★★;实用性★★☆）

CPU.Cool.v6.1.0.Win9xNT.Incl.Keygen-FALLEN CPU 降温软件 ---（2.86M）这类降温软件以前用过，不过似乎没有效果，不过也许有用，假如你机器经常死机在动硬件不太了解的情况下（不然可以自己拆开机箱检查），可以试试这个软件。（评分：界面★★★;实用性★★★☆）

CyberLink.TalkingShow.v1.0.Retail-EPS 出品POWERDVD公司的又一套巨作，他可以在网站上设计一个3D播音员现场介绍你的网站或者播音，你可以自己设定你所需要的文章或者面部表情 ---（17M）虽然可以修改这个人的动作表情，不过无法改变外貌，即使是做网站的也用不太到这个软件，何况是一般的玩家们。（评分：界面★★★☆;实用性★★★）

JetAudio.v4.92EX.Retail-EPS 老牌多媒体播发工具，界面华丽 ---（10M）的确非常老了，应该有4年了（我从开始时就有接触，不过只用过一小段时间，毕竟好看并没有用，要实用才行），界面非常出色，但是播放影碟的效果不好，不是指画质，而是纠错能力不强。（评分：界面★★★★☆;实用性★★★☆）

Movie_Play_v2_80_Working_Win9xNT2kME_incl_crack-HS 电影院 2.80 ---（424K）同样是播放各种影碟和其他多媒体格式的软件，界面实在简单，只是不知道性能如何，感觉这类播放多媒体的软件实在太多了。（评分：界面★★☆;实用性★★★☆）

PC.MACLAN.v4.2.for.WinNT-SHOCK PC 和苹果机的互联软件 ---（7M）系统一定要NT才可以安装，我装的WINME就无法使用了。（评分：界面？;实用性？）

System.Cleaner.2001.v4.0.1.22.WinALL-ECN 清除系统垃圾的软件 ---（986K）还算不错的清理垃圾文件的软件，我试了一下（4个分区找到10M不到的垃圾文件，还是非常少的，毕竟自己也经常检查清理的），有备份功能，删错了还可以挽救，当然万一你的垃圾文件太多，备份恐怕也需要一定的空间，备份的文件并非是原文件备份，而是制作成一个像压缩包的数据文件，并相应的压低容量。（评分：界面★★★☆;实用性★★★★）

Trojan.Remover.v4.1.9.Win9xNT.Incl.Keygen-FALLEN 清除各种木马软件 ---（1.4M）网上还是有不少木马程序的，当然留一个清除木马的软件在也非常必要。（评分：界面★★★☆;实用性★★★☆）


205

2001 NEW GAME 205

这张盘的问题大到没有什么话好说了，我都怀疑可能有人故意制作出一批盘来搞坏藏经阁系列，四款游戏都没有能安装完成（并不是读不出的现象，读盘很流畅），原因都是使用ACE压缩时产生的错误，以至于在解压时四款游戏都出现了解压错误的提示，也就造成四款游戏都不能玩，虽然其中两款我已经玩过，但还是太让人…………。
此光盘由于在压盘时出的问题所以安装处处错非制作的错误，不过再出一次也不可能了。
（编号：2001NEWGAME 总205期彩盘；容量：670M）
2001C040 魔法门8毁天灭地中文版 (C) 3DO ---（258M-->273M；缺？）解压到一半过头出错。

2001E051 酷音宝贝 (C) expotato Come On Baby ---（50M-->24M；缺？）才开解压就出错了。

2001C041 黑与白中文版 (C) 狮首 ---（186M-->578M；缺？）别看容量不小了，其实一样没有安装完成，解压快结束时出的问题（实在气人……）。

2001E052 功夫英雄 (c) Iridon Interactive Akimbo - Kung Fu Hero ---（81M-->10M；缺？）看容量大家可能认为解压一会就出问题了，事实正好相反，这款游戏使用超高压缩，需要2000M空间在解压时转换，而解压后的容量并不大，可惜在最初解压时出的问题，然后再按照说明安装就变成这幅模样了！看来得去买光盘版了（听说很好玩）。

SOFTz
Ahead.InCD.v2.0.8-MFD 可以象拷贝文件一样刻录光碟 ---（4.55M）没有CDR的朋友没什么用的。（评分：界面★★★☆;实用性★★☆）

Ahead.Nero.Media.Player.v1.1.0.3.WORKING.UNLIMITED-EPS 高质量的MP3，VQF,WAV,MID 播放和录制软件 ---（6.35）界面简陋，当然效果也一般，假如某些软件功能相同的话，那就得看他的界面是否美观了，可以肯定这款软件的确有点失败了。（评分：界面★★☆;实用性★★★☆）

Kiss.HTML.Editor.v1.2.Cracked-BLiZZARD 吻主页编辑软件 ---（1.53M）似乎是网页修改工具，不过是直接以源代码的方式修改，感觉还可以，不过修改原代码的技巧只适合懂这方面等人使用，不然可能会出问题。（评分：界面★★★;实用性★★★☆）

LockDown.Millennium.v8.1.3.Cracked-BLiZZARD 保护你的电脑不受黑客入侵 ---（3.25M）和国内天网防火墙一样的功能，感觉这款功能更多一些，不似乎速度不快。（评分：界面★★★;实用性★★★☆）

Nero.Burning.Rom.v5.5.0.4.Multilang-PRD 烧录之王 ---（68M）一样需要CDR。（评分：界面★★★☆;实用性★★☆）

Opera_v5.10-PARADOX 歌剧浏览器，非常节省资源5.10 ---（9.5M）安装快结束时会提示A/O错误，不过对于使用软件没有什么影响，网页浏览器，速度很快，而且有大量的国外站点的收藏存在，可以直接进入。（评分：界面★★★☆;实用性★★★☆）


206

2001 NEW GAME 206

这一次采用自动弹出窗口的安装方式，感觉也不怎么样，关键还是要质量好，就四款游戏，一个采用ACE的压缩，其他都是执行文件，没有不能安装的问题（205已经弄怕了），本以为正常安装好就没有问题，结果还是有一款游戏没有能，玩出来，就是那个津波2265，应该是系统或显卡关系，不是制作上的问题，没有软件，不也很不错了。
（编号：2001NEWGAME 总206期灰色彩盘；容量：630M）

2001E052 1812年战争 (c) HPS Simulations The War of 1812 ---（49M-->391M；无缺）ACE压缩，由于205的问题，还真有点担心，不过好在没有问题，解压后可以执行游戏目录中的声音解压程序，不解也能玩，感觉没什么意思，策略游戏，操作有点麻烦，不过游戏拥有很强大的关卡编辑功能，对于喜欢这个系列的朋友还是很不错的。（评分：画面★★★☆;操作★★★☆;娱乐性★★★;总评★★★☆）

2001C042 突袭中文版 (C)CDV/大宇 ---（115M-->121M；缺动画，音乐）非常有名的即时战略游戏，从德文版就开始报道了，之后的英文版再到现在的中文版都似乎很“热门”，画面还算不错，尤其是爆炸等战斗时的表现，反正也不用多说了，之前英文版也评过了。（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★★）

2001J003 鬼作日文版 (C) ELF ---（239M-->263M；缺背景音乐，人物配音）想必现在网上最热门的就是这款H-GAME大作---《鬼作》了，虽然他把传统的帅哥美女的形式改成了一个糟老头和众多美女，先不提某些画面上的争议（有各种意见的），就游戏的美工和其他方面还是非常不错，加上这一次鬼作的隐藏剧情（什么拯救灵魂的行动，还有没灵魂出壳的事件）反正是非常耐玩，不硬盘版没有配音恐怕会不太让人满意，这只有大家自己考虑了。（评分：画面★★★★☆;操作★★★★;娱乐性★★★☆;总评★★★☆）

2001C043 津波2265中文版 (C) 松岗 Tsunami 2265 ---（224M-->226M；缺音乐）选择显卡再进入后出现错误操作，然后关闭，估计是系统，显卡，DX等方面的关系，不是制作时的问题。
补：这个游戏是第三人称的射击游戏，上手很容易，但是可玩度不强，不过是中文字幕+中文介绍，我是在WIN2000+DX8下玩出来的，在98+DX7下只能看到第一关的片头介绍，之后就跳回桌面（解决方法是把附件里的CFG文件拷到安装目录，不过只能从训练关之后的第一关开始玩起了）画面★★★☆;操作★★★;娱乐性★★;总评★★★（网友小方提供）。
三枫补:即使用了这个文件我还是不能玩,出错症状一样,估计是显卡问题了.


207

2001 NEW GAME 207

这一次取消了206的自动安装方式，依照原来的方式安装（自己进光盘安装），读盘没有问题，另外有一个消息，NEWGAME205的“完美补丁”正在策划阶段，相信很快就会有结果，只要关注我的站即可。
（编号：2001NEWGAME 总207期红色彩盘；容量：672M）

2001C044 宙斯众神之王简体中文版 (C) UBISOFT ---（157M-->380M;无缺）在风尘三侠25中有，不过当时一执行就死机（具体看我的碟评即可），而NEWGAME中得到果然没有问题，完全中文正式版，最近网上的12众神搜集活动也应该知道了，和法老王，埃及女皇一样类型，感觉这一次在游戏中的功能更多了点，而且很多神奇的生物也挺有趣的。（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★★）

2001E053 神鬼奇兵 (C) Dinamic Resurrection The Return Of The Black Dragon ---（247M-->249M；无缺）3D的第三人称动作冒险游戏，画面还算不错，由电影改编的，速度还算流畅，画面有点暗，不过这种感觉还是很不错的。（评分：画面★★★★;操作★★★☆;娱乐性★★★★;总评★★★★）

2001E054 幽浮5:异形杀手 (c) Microprose/Infogrames X-Com Enforcer Win9x, PII-300, 32 MB, 500 MB HD, 3D+soundcard，DX8a, DXMedia ---（88M-->367M；缺动画）安装说明上需要2000M（其实是写错了，不要管他的），大约500M就够了，安装时间也不长，其制作公司水平的确很高，窗口模式运行时，画面也非常出色，而且这个画面软加速的3D图形，不过游戏类型变成第三人称的动作冒险游戏和前几作似乎有点两样，不过或许玩下去还会有变。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001E055 亡命之徒:生死抉择 (c) Spellbound/Infogrames Desperados: Wanted Dead or Alive Win9x, PII-300, 32 MB, 550 MB HD, soundcard,DX8a, DXMedia ---（179M-->476M；缺动画）前两天在站上就点评过了，当时光盘版也自己做成硬盘版了，可是为了能测试每一款游戏还是再装了一遍这个硬盘版的版本，安装时间非常长，可是在把原来的光盘版删掉后发现存档忘了搬过来了（这可是花了5小时破的5个关卡啊，实在太可惜了，谁正好玩到第五关的请EMAIL给我存档吧，先谢了）。（评分：画面★★★★☆;操作★★★★☆;娱乐性★★★★☆;总评★★★★☆）


208

2001 NEW GAME 208

由于时间和硬盘空间问题只完成一半多一点，本来想明天再放出来的，不过由于两个软件的注册码我手上有，所以就先放出来一半，明天再更新另一半。（刚装晚207现在又要装208，硬盘当然不够了）,补完.
（编号：2001NEWGAME 总208期蓝色彩盘；容量：662M）

2001C045 学生骑士团中文版(C)光谱咨置信讯 ---（269M-->817M；缺动画、配音；养成+战棋游戏类似女皇骑士团）本以为这张盘的大作肯定很不错呢，结果这款游戏并不让人满意，CG画虽然表现还可以，在战斗时的表现就不让人满意，到不是画面太糟，而是一种很怪的感觉，玩起来的感觉很没劲，尤其那种“懒洋洋”的感觉实在不舒服，不过除了这一点外，其他方面还是可以的。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001E056 蜡笔小新4韩文版 (C) 三星电子 ---（74M-->318M；无缺；横版动作游戏类似马莉兄弟）画面虽然不是很出色，而且又是韩文的（且有配音），不过游戏玩起来还是很有趣的，而且当中还会有些小游戏（如“小新”进入“游戏厅”后会变成玩跳舞机的模式），总之还有很多东西都需要自己去开发的。（评分：画面★★★★(因为有趣加了一颗☆);操作★★★☆;娱乐性★★★★☆;总评★★★★）

2001E057 宙斯众神之王任务版 (C) Sierra Zeus.Master.Of.Olympus.Enhancement.Pack ---（14M-->380M+18M；无缺；经营+即时战略类似法老王）必须安装NEWGAME207的宙斯众神之王，不然无法安装，不过安装完这个任务版后原来的中文版就变回英文的了（建议不要安装这个任务版），新增加了几个任务（废话），其他就没什么了。（评分见207简评）

2001C046 天空之鹰:艾尔赛特任务中文版 (C) 第三波 ---（172M-->220M；无缺；战略养成游戏类似机甲女战士）有日文配音，人物画面还不错，不过进入战斗后就不怎么样了，游戏类型很怪，具体只有玩过才能明白，在战斗时，先是设置好路线在全部社定完成后点击开始就开始这这一回合的战斗了（双方同时行动的）。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001E058 商界风云 (c) Montecristo Economic War Win9x, P200, 32 MB, 250 MB HD, 3D+soundcard，DX8a, DXMedia ---（70M-->192M；无缺；经营模拟游戏类似铁路大亨）画面非常卡通化（是美版的卡通），反正就是模拟经营类，我本来就不太感兴趣的，随便玩了一下就算了，只感觉画面很出色，其他就没有留意到了。（评分：画面★★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★★）

SoftZ
Macromedia.Freehand.v10 ---（19M）高级手绘图形软件，虽然我很喜欢，不过没有时间去用，只有网页六剑客到经常用。（评分：界面★★★★;实用性★★★☆）
安装序列号：FHW100-00654-47258-19356

Macromedia.Director.Shockwave.Studio.v8.5 ---（27M）一样是图形软件，不过这个是以线形图形为主，感觉也只属于专业人手的产品，有机会学一下或许有用。（评分：界面★★★★;实用性★★★☆）
安装序列号：WDW850-02044-87235-26475

豪杰大眼睛 ---（2.16M）和ACDSee界面和使用方式几乎一模一样（真是抄的好严重啊），只是感觉抄的版本好象是ACDSee3.0的那个版本（界面和新的ACDSee有点距离）。（评分：界面★★★;实用性★★★★）

豪杰立体影院豪华版 ---（2.07M）感觉没什么区别，只是界面不同而已，功能和效果也看不出什么，看来的确需要配那个眼镜才行。（评分：界面★★★☆;实用性★★★☆）

恒特画王2000 ---（11.6M）可以扫描自己的照片然后配上发型、衣着（以婚纱为主）等等，不过种类不多，而且好象都是女士的。（评分：界面★★★☆;实用性★★★）


209

2001 NEW GAME 209

这张盘游戏安装时间不长，但是软件比较多，所以还是花了不少时间啊！！不过还是一次全部完成了。
（编号：2001NEWGAME 总209期蓝色彩盘；容量：673M）

2001C047 恶魔岛中文版 (C) 华仪国际 ---（227M-->437M；缺动画；动作角色扮演游戏类似3D版的暗黑破坏神）英文版时，由于显卡关系当时没有能玩出来，而这次中文版竟然没有出现问题，不过这款游戏配置实在高，我玩召唤者时还挺流畅，而这个就不行了，游戏需要开启内码转换工具才能正常显示。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★☆）注：由于这款游戏无法截图，我拿了封面代替截图了！

2001C048 危星任务中文版 (C) 华仪国际 ---（171-->318M；缺动画，背景音乐；即时战略游戏类似星际争霸）和星际争霸实在太像了，不过种族少了一个，只有人族和虫族，画面操作等都几乎一样，甚至连快捷键也一样，主界面还是英文的（本来以为没有汉化呢），剧情和对话都汉化了，最高支持800X600的解析度，不过即使如此画面也只能和星际打平。（评分：画面★★★★;操作★★★☆;娱乐性★★★★;总评★★★☆）

2001C049 麻将幻想曲2001 (c) TGL ---（136M-->163M；缺配音；两人麻将游戏类似麻将幻想曲）带剧情的麻将对战，而且是中文版（应该没有H的吧），画面只能算还可以（TGL应该还可以做的更好），两人对战的话就感觉很简单无聊了，不过毕竟是TGL的产品，对于其剧情还是有那么一点好奇的，只是不一定有时间玩，而且麻将我打的并不怎么样（呵呵）。（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★★）

2001C050 银河英雄传说6中文版 (c) 大宇 ---（80M-->174M；缺动画；战棋游戏类似银河英雄传说1-5）这个版本还有一个BUG，某些文字无法用内码转换工具转换，如移动攻击等的选项，人物属性也无法转换，能正常显示的都是游戏自带字库如游戏剧情介绍，战役胜利条件等，假如你是完美主义者那还是等一下，或则去看看有没有补丁（估计会出补丁的），不过假如你等不急了，那就先试试吧，毕竟有些文字不看也知道什么意思的。在战斗时有时间限制，这点时间内必须行动，不然就会换敌人行动了，而战斗画面非常不错，有一端小屏幕的动画，只是战斗需要在设定好路线后才会一起开始，而不是一个一个来。虽然我不是很喜欢，但银河英雄传说能出到第6代也绝对不是那么简单的，相信喜欢他的人还是很多的。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★★）

SoftZ
NETCAPTOR.6.5.BETA.2.RELEASE.Cracked 非常省资源的浏览器，内置多窗口，并且你可以指定某广告窗口不要出现 ---（881K）这种浏览器实在很多，都是自称节省资源，不过在我看来我还是宁愿使用IE，而且这类浏览器也不过是利用了IE核心库文件而已，没什么大不了的。（评分：界面★★★☆;实用性★★★）

Ultra.Edit.v8.10a.Win9xNT.Incl.Keygen-FALLEN 非常好的文本，主页，16进制编辑器 ---（2M）当然不用多说了，这个16位编辑器是我必备工具之一（修改游戏和网页的好工具）（评分：界面★★★☆;实用性★★★★☆）

Super.Rabbit.Magic.Set.v3.8.Win9xNT.Regged-iNSaNE 超级兔子魔法设置3.8 为WIN9X.NT ---（1.19M）超级兔子实在是那些初学电脑的人的首选软件，以前我都是自己修改注册表或其他东西来提高系统性能的，从看见超级兔子后就懒的自己动手了（呵呵，相信大家也是吧），无须安装，拷贝到硬盘里就可以使用了。（评分：界面★★★★;实用性★★★★☆）

Ultimate.Bulletin.Board.v6.04c.Retail-ALOHA 最流行的讨论版设计，超级酷 ---（386K）可能是CGI的论坛，需要上传到服务器上才能看见效果，一般是有个人站点的人的首选（而且必须要有支持CGI权限的服务器），有需要的话我可以提供下载。（评分：界面？？;实用性★★★☆）

Maxon_Cinema_4D_Net_v6.302-PARADOX 四维立体电影制作 ---（11.3M）一定要有支持这个软件的显卡才能安装（估计是TNT以上级显卡，支持OPENGL的），而我的显卡就不行了。（评分：界面？？;实用性？？）

Adobe.Acrobat.E-Book.Reader.Plus.v2.0.0.146.8.RETAIL-TSZ ---（6.66M）界面非常酷的阅读电子书籍的软件，只要经常PDF文件的人就应该知道Acrobat这个软件（我是一直装着的），这个新版本界面非常不错，的确越来越出色了。（评分：界面★★★★☆;实用性★★★★）

Dr.Hardware.2001.Premium.v2.5.0e.WinALL.Regged-Elil 硬件医生超值版 ---（2.21M）诊断自己硬件配置的东西，好象挺不错的，而且前一个版本我也有提供下载。（评分：界面★★★☆;实用性★★★☆）

Emergency.Recovery.System.2000.v3.01.Win2k-CROSSFiRE 超速恢复系统2000 ---（5.08M）同下

Emergency.Recovery.System.9x.v11.15.Win9x-CROSSFiRE 超速恢复系统9x ---（5.4M）又一个系统恢复的软件，我是不太感兴趣的，因为我一直要安装删除大量的软件，假如装着这种东西的话会及其麻烦（记得以前装过一个超级保镖，结果删掉东西竟然没有增加空间，不知道被藏哪里去了）。（评分：界面★★★☆;实用性★★★☆）

Emergency.Recovery.System.NT.v2.03.WinNT-CROSSFiRE 超速恢复系统winnt ---（4.66M）同上

HyperSnap-DX_v4.02.00-PARADOX 流行的游戏解图工具 ---（2.12M）我还是喜欢用Print键来截图。（评分：界面★★★☆;实用性★★★☆）

CyberLink.PowerVCR.II.Deluxe.v3.0.WiN9XNT-oDDiTy 强力的VCD录制软件 ---（15.5M）界面不错，不过一般人是用不到的。（评分：界面★★★★☆;实用性★★☆）


210

2001 NEW GAME 210

（编号：2001NEWGAME 总210期红色彩盘；容量：672M）

2001J004 爱姐妹日文WINDOWS版 (C) ELF ---（92M-->98M；缺背景音乐&人物配音；18+的冒险养成游戏类似同级生）一执行即告出错，解决办法还在寻找中……。补：终于可以解决的出错的问题的，纯粹是注册表的问题，下载补丁看里面的说明就可以了。画面依然是ELF的风格（十分精美），其他剧情方面也没什么好说的（日文不太懂啊）。（评分：画面★★★★;操作★★★★;娱乐性★★★☆;总评★★★☆）……补丁下载

2001C051 百战天虫世界大战简体中文版 (C) 天人互动/TEAM17 ---（55M-->238M；缺CD音轨；战术运用类似百战天虫系列）可以运行在WINME上，之前英文版没有特别去玩，这一次稍微仔细的玩了一下，发现这款游戏挺有趣的，尤其是对战模式中，战术运用十分重要，看来以前没有好好玩实在失误了。（评分：画面★★★☆;操作★★★☆;娱乐性★★★★☆;总评★★★★）

2001C052 冠军痴子秀中文版(C)大宇 ---（270M-->450M；缺动画；A-RPG的格斗游戏类似无）感觉很无聊的一款游戏，操作类似于A-RPG的操作方式，主要是和敌人“单挑”，过程中有大量金钱可以拾获，还有不少道具可以利用，只是每一关纯粹换一个选手模样而已，根本没什么意思，注意游戏中的动画（那个重复的动画）不要取消，不然的确会和说明中的一样出现跳回桌面的症状。（评分：画面★★★★;操作★★★★;娱乐性★★★☆;总评★★★☆）

2001C053 决战王朝2中文版 (C) 游戏橙子 ---（90M-->216M；缺动画；即时战略游戏类似帝国时代）画面还算可以，只是不喜欢他的那种风格，操作很简单，农民可以砍树，收农作物，和收马铃薯，当然还可以建造房屋，只是这类游戏实在太多了，已经有玩腻的感觉，看来只能希望魔兽3或神话时代早些出来了。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C054 动物天堂中文版 (C) 光谱咨讯 ---（88M-->173M；缺动画；经营模拟游戏类似主题公园）没有想象中的那么出色，画面普普通通，可以设计的花样也并不很多，操作有点麻烦（尤其是铺路的时候），没有宣传画上的有那么可爱的游戏画面。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001J005 电车之狼日文版 (C) AKEI ---（58M-->137M；缺人物配音；18+“冒险解谜”类似恶戏III）由于显卡关系，出现XXXXX16XXXXX的出错症状，我这是没有办法玩的（除非去换显卡，呵呵不太可能的），不过这个硬盘版也缺了不少东西，大家自己考虑吧。补丁下载
补：通过补丁所有问题都已解决，游戏难度几乎没有，只要接近目标就可以，很容易上手，不过这个游戏的目的真是…………，完全反应了日本现在的风气。

2001C055 超级任务2001中文版 (C) 华仪国际 ---（19M-->30M；缺动画；侦探养成游戏类似无）开头的动画听说十分有趣，可是硬盘版里没有，而进入游戏后就没什么意思了，安排时间执行任务，操作和养成类游戏很像，而且速度好象很慢，另外除了找人似乎也没有其他活可以干了，甚是无聊。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

附NEWGAME205特别说明
谢谢大家对CJG系列的喜爱，关于205并不是游戏不能安装，是因为所有的盘都压坏了请大家换取好的盘，因为后面已经补出一批好的!还有一些爱好者对出于对CJG的爱护，将CJG看做是侠客，在此我谢谢这些朋友，但我觉得我做的并不是什么好事，大家要感谢的是那些为大家写出游戏的工作者，在认为哪些游戏值得够买正版就应该去买，在这期游戏里我推荐您买百战天虫世界大战简体中文版.这个公司拉近了和国外正版出版的时间，让大家能这么快玩到这个大作的中文版.说这些话，有些矛盾吧，我也奇怪，但这是我心里想的希望不要把CJG放在什么D版XXX位置，我只是和大家一样做好自己的工作而已，这期的盘如果压坏，请您维护您自己的利益去退盘，不要为了收藏全而把一张没有用的盘占着自己的空间.

具体辨别方法我会及时告知大家的.(我这里所有的205都被店主退回去了,估计等再进的时候就是好盘了)


211

2001 NEW GAME 211

这一次安装测试都非常顺利，虽然美少女运动会需要安装在C盘，可是由于之前我机器的硬盘出问题而把主副换了一下，结果C盘空出来了1G多的空间绝对没有问题了，其他游戏也都十分顺利。
（编号：2001NEWGAME 总211期黄色彩盘；容量：683M）

2001C056 时间机器中文版 (C) CRYO ---（279M-->417M；缺动画；动作冒险游戏类似古墓丽影）英文版似乎我没有玩过（可能玩过，反正记不清了），当然这不是说游戏已经“过时”了，相反这款游戏感觉非常不错，尤其是画面的风格有一种很柔和的感觉，比起星球大战的那种还好了许多，而且剧情安排的也很不错（尤其有关时间机器的故事我很喜欢）。注意这个版本是繁体中文版（不过我对于简体还是繁体没什么意见的，反正都看的懂，有什么关系呢）。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★☆）

2001J006 美少女运动会日文版 (C) ILLUSION ---（181M-->358M；缺动画；18+体育运动游戏类似悉尼奥运会）虽然是硬盘版但和光盘版相比只缺少了5段动画（当然其中4段似乎很……），而且游戏配置没有想象的那么高，支持手柄且鼠标在游戏中无法使用，启动时或许会出现MCI错误（假如没有出现当然最好），出现的话也不用管他，确定即可进入游戏，内容涉及赛车、赛跑等等运动项目，而且不少还挺怪的呢，画面的确没有话说了，的确非常佩服ILLUSION公司的制作能力。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001C057 声控台湾麻将王 (C) 光谱资讯 ---（95M-->127M；缺语音软件；四人麻将游戏类似麻将）由于缺少正版中的语音系统软件，所以这款可以用声控的麻将游戏变成了非常普通的麻将游戏了，当然你也可以自己安装相应的软件（一般用IBM的那套声音输入软件应该就可以了），画面不怎么样，可能游戏的卖点（正版）只在于声控吧，其他就没什么了。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C058 超时空企鹅 (C) 智冠 ---（14M-->47M；无缺；小游戏大合集类似无）有很多小游戏共同组成，其中有“敲企鹅”；“电子小企鹅”；“吐口水”等等等等，实在很多，不过其中不少都是某些休闲游戏转化过来的，无聊的时候玩玩或许可以，在游戏中把鼠标移到右上角可以退回至主菜单。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C059 哇哩咧炸弹人中文版 (C) 晶合 ---（32M-->60M；无缺；炸弹人对战游戏类似无）和普通的炸弹人稍有区别，这款游戏的敌人是可以扮演的众多角色之一，几个炸弹人在一块地方来个了断而已，谁坚持到最后就算胜利。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C060 欢乐中国暗棋 (C) 智冠 ---（5M-->92M；无缺；翻棋游戏类似无）挺有趣的翻棋游戏（不要说你没有玩过），似乎之前也有一款类似的游戏，不过叫什么已经忘了，这一次稍微有所“创新”。炮可以阁棋消灭任何敌人，而且“棋子”都是假3D人物的样子，当然相面还有像地图一样的文字表示（不然的确很难辨认“谁”是什么棋的），不过由于翻棋也只属于小游戏而已，实在没有见大场面的可能的。（评分：画面★★★☆;操作★★★☆;娱乐性★★★★;总评★★★☆）

SoftZ
Adobe.Acrobat.Capture.v3.01.Personal.Edition 制作电子图书PDF的超眩利器 ---（52M）这款软件必须安装运行在WINNT或WIN2000的系统上，所以我的WINME上不能安装。

Norton.Ghost.2001.简体中文版 克隆精灵2001简体中文版 ---（18M）很著名的软件了，具体功能也不用多说了。（评分：界面★★★☆;实用性★★★☆）

babylon翻译家 小巧玲珑不占内存的翻译软件 ---（5.93M）的确很节省资源，不过一般很少有人用的到，不过这个软件似乎很有名的样子，光是语种就涉及好几个国家了，放着应该没有问题，只要把启动时自动运行关了（等需要时在打开）。（评分：界面★★★☆;实用性★★★★）

208的序列号问题，我在208简评时就已经给大家了。


212

2001 NEW GAME 212

（编号：2001NEWGAME 总212期红色彩盘；容量：671M）

补评由网友julian提供
No.1　 2001C062-少林18铜人中文版 (C) 欢乐盒
            安装容量：400M
            游戏类型：角色扮演
            内容简介：做的很一般的角色扮演游戏，战斗时采用战棋制，人物造型和对白还算有趣！
            推荐度：***
No.8　 2001E060-凶神恶煞 (c) Crystal Interactive
            英文原名：Swarog (c) Crystal Interactive
            安装容量：25.9M
            游戏类型：即时战略
            内容简介：画面做得不错但没什么新意的即时战略游戏！
            推荐度：***

2001C061 真爱密码2中文版 (C) 游戏橘子 ---（99M-->107M；缺背景音乐&动画；恋爱养成游戏类似恋爱物语）画面并不算很出色，而且风格虽然模仿了日式的那种风格，但比起同类型的游戏《恋爱物语》来说缺少了那种特殊的感觉），当然这类游戏剧情方面也很重要的（我比较重视画面，毕竟第一感觉要好才行）。（评分：画面★★★☆;操作★★★;娱乐性★★★☆;总评★★★☆）

2001C062 少林18铜人中文版 (C) 欢乐盒 ---（41M-->400M；缺动画；战棋游戏类似新龙门客栈）由于执行后黑屏，虽然没有死机，但始终没有进入游戏，虽然找到原因所在（因为声卡驱动的关系），但由于是硬件原因，所以我是没有办法玩了，不过欢乐盒的产品实在很难有高的期待，玩的出来的朋友请来信或留言补一下吧。补丁下载
补：欢乐盒的游戏果然没有太大进步，游戏画面比较粗糙，战斗效果也很简单，难度到是不小，不过由于升级时会补满HP等属性，所以善加利用还是可以过关的，而且这一次人物的造型不似前两部作品那么生硬了，不是那么死板了，在这一点上还是可以肯定有进步的，不过总体感觉游戏的特色不多，没太大意思。（评分：画面★★★☆;操作★★★★;娱乐性★★★☆;总评★★★☆）

2001C063 热舞2000特别版中文版 (C) 第三波 ---（104M-->321M；无缺；DDR游戏类似DDR）似乎DDR已经不太流行了，当然这款PC上热舞系列应该是很不错的，3D的画面，花样也很多，只是歌曲不多，最近几个月VOS似乎很热（我虽然玩过，不过不太喜欢，用键盘实在……），这个特别版估计是增加了一些歌曲和新游戏模式，总体感觉还是不错的（当然假如你早就玩腻了就没什么可说的了）。（评分：画面★★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C064 烈焰奇兵中文版 (C) 游戏橘子 ---（53M-->57M；无缺；动作角色扮演游戏类似深入地心）似乎很早的游戏了，画面一般，游戏也很一般，这种A-RPG比起同类型的DIABLO来说实在是相差好几个档次了，不过做一款游戏也并不简单。（评分：画面★★★;操作★★★★;娱乐性★★★★;总评★★★★）

2001C065 大决战中文版 (C) 第三波 ---（148M-->243M；缺动画；即时战略游戏类似决战王朝2）绝对和210的决战王朝相似的没有话说，无论从风格，画面，操作，还是其他方面，假如不仔细辨认还以为是一款游戏呢（所以连碟评也可以用210的那份了，具体参考210的决战王朝2）。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C066 永远的羁绊中文版 (C)信必优 ---（121M-->329M；缺动画&背景音乐&配音；角色扮演游戏类似红泪）这款游戏应该是这张盘中最值得一玩的游戏了，很早前我就等着了，当然主要是因为他继承了红泪里的连招系统，剧情方面也不用多介绍了，唯一的遗憾就是硬盘版缺少的东西多了一点（不过我一般是不在乎的，只要能玩就可以了，游戏中的动画一般都不看的，音乐也无所谓有不有的），不过假如你十分喜欢的话还是可以考虑光盘版的。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★☆）
看图档下载

2001E059 爆钻小子 (C) Namco Mr. Driller P 200, 64 MB RAM, Direct X 7.0, 3D Card, 100M HD ---（30M-->155M；无缺；益智类游戏类似无）挺无聊的一款游戏，重要目的就是“往下钻”，到了最底下就算过关了，虽然当中也会有不少危险，但总体感觉实在挺没劲的，画面到是挺不错的，无聊时或许可以玩玩。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★☆）
序列号：ALC3-E4NW-2CY3-2WLE

2001E060 凶神恶煞 (c) Crystal Interactive Swarog ---（24M-->？；缺？；？）由于安装是出现I/O的错误，而且我试图把文件拷贝到硬盘上安装也无法拷贝，要不是正好我这张盘的这个文件读不出，就是其他盘大都也读不出。只要有一个人能安装的话，应该就没有问题（至于我么，可能是碰巧了）。

SOFTZ
CyberLink.PowerDVD.VR-X.v3.0.0324.WinALL.RETAIL-PGC
比超级解霸好的多的播放软件，这是VR-X版，超酷
---（10.5M）界面的确非常酷（其实大家早就知道了），其他方面也很不错，反正你有用这个PowerDVD系列的话，那新的VR-X版也应该装一下。（评分：界面★★★★☆;实用性★★★★）

Cyberlink.StreamAuthor.v1.0-EPS
又是这公司的作品，什么是STREAM?就是你看的ASF ，RM格式啊，StreamAuthor当然是转ASF，RM的好东西了
---（7.36M）
一定要安装Microsoft PowerPoint 2000才能使用（我装的是PowerPoint 2002 XP却没有认出来），不过虽然启动时说需要PowerPoint2000才能用，但我却在过后没多久出现非法操作而 被迫关闭的（至于是不是PowerPoint的版本问题就不知道了）。序列号：SA69446247775005

VcdromX.v3.72.Cracked.READ.NFO-SSG
做虚拟光碟的快刀，有了它你可以把一张光碟缩水到1/2
---（582K）支持多种格式的虚拟光驱，的确非常实用，我现在正好用的上（呵呵因为ADSL装好可以下的东西太多了）。（评分：界面★★★☆;实用性★★★★）

Wise.Install.Manager.1.54
这是什么?好面熟吧，所有212期的CJG安装程序都用它做的，你可以做出非常漂亮专业的安装程序
---（21.7M）需要稍微用几天才会习惯，他好象是利用Access的数据库格式进行的，不过安装时也可以选择SQ。（评分：界面★★★☆;实用性★★★）序列号：8003040030

Wise.Install.Master.8.14
同上的不同销售档次产品，你喜欢用哪个就用哪个，任何一个对付游戏的安装都可以
---（8.59M）感觉和上面一个比起来这个版本界面更好一点，至于使用起来哪个更好一点，还需要使用后才知道（评分：界面★★★★;实用性★★★★）序列号:8302224965


213

2001 NEW GAME 213

虽然有两款游戏有问题，但玩出来的几款我认为都很出色，而且软件方面也还可以有两款游戏无法截图.
（编号：2001NEWGAME 总213期蓝色彩盘；容量：682M）

2001C067 蚂蚁雄兵中文版 (c) 协和国际 ---（91M-->204M；缺动画&音乐；即时战略游戏类似无）采用3D画面的“即时战略”，因为操纵的对象都是蚂蚁啊、红蚁啊、白蚁等等，另外还有蜜蜂，黄蜂等昆虫，感觉还算不错，画面可以自由放大放小旋转，而且又是中文版的，的确是一款非常新颖的即时战略游戏。（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★★）

2001C068 哈拉麻将王中文版 (C) ---（37M-->64M；缺音乐；四人麻将游戏类似各类麻将）主要以连线作战为主，当然单机也可以玩，没什么可以多说的，网上也早有下载了。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001E061 E时代赛手 (c) Rage Software E-Racer Win9x, P233, 32 MB, 580 MB HD, 3D+soundcard ---（60M-->332M；缺动画；赛车游戏类似极品飞车）画面非常不错，尤其是那种光影效果，真实性很强，唯一的缺点就是游戏的菜单作的比较简单，没有极品飞车那种出色的效果（呵呵，菜单而已有什么关系）。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001E062 CIA孤胆英雄 (C) Valuesoft CIA OPERATIVE: SOLO MISSIONS P2 300, 64 MB RAM, Direct X 7.0, 3D Card, 200M HD ---（60M-->162M；缺动画&配音；第一人称射击游戏类似毁灭公爵）画面的表现非常不错，而且针对不同的配置情况有三个档次的设计，主要目的是让所有玩家动都能非常流畅的玩这款游戏，难度分配的也很不错，四个级别的的电脑AI有明显的区别，喜欢射击类游戏的朋友可不应该错过。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001E063 欧洲足球争霸赛 (c) Infogrames UEFA Challenge Win 9x / ME , 3D card , Direct X 8.0+ , 64 Mb RAM , 350 MB HDD ---（175M-->400M；缺动画；足球游戏类似FIFA2001）画面不用多说了，因为只要你进入游戏就会知道的，稍微谈谈操作的感觉并和FIFA2001的比较下有什么区别。《欧洲足球争霸赛》的操作可以说是模仿FIFA的，以“ASD”为基本键，A为高空球和铲球、S为短传和抢断（和FIFA稍有出入）、而D只是为射门；另外配以“QWE”和“左SHIFT”来进行花样配合，Q为传空挡、W为加速跑、E为二过一配合，这里我也特别说一下，E键在我看来设置的非常不错，只要你能善加利用绝对可以打出漂亮的配合来的，另外的左SHIFT键是使用“花招”，一般是进攻时用的，如正方向双击的话可以转身过人，而反方向双击的话可以突然急停转身过人，总之多试试就会明白的，对于刚接触这款游戏的朋友可能会发现防守时不能换人，其实因为换人是SHIFT键所以没有找到而已（我由于是用受柄玩的，一开始没有注意到不能换人，知道后来有人提醒我才特别去用键盘玩的）。具体大家操作可能不说大家也会知道的，还是谈谈操作的感觉吧，首先在抢断上的合理性似乎和FIFA是一样的，几乎都是“蛮抢”的人比较厉害，而和实况的那种针对性的抢球不同，铲球弄伤的球员会在地上打滚（表现出极其痛苦的样子），这一点在FIFA中是没有的；传接球的配合在我认为比FIFA要出色不少，尤其是二过一的那个感觉真的很不错可以说比起实况大豆毫不逊色了，高空传球的时候可以进行力度控制，不过这样就感觉会有出错的可能，当然对于喜欢追求真实的玩家来说就另当别论了，这一点同样不逊色于实况方面；射门时同样设置了用力度条来控制射门力度，而且在按键时间设置上比FIFA更体贴玩家，因为可以按键的时间长了一点，不像FIFA里一按就满了（也只有踢出高飞球的话儿了）；点球时看不见踢球的球员（以第一人称来踢的），感觉只能凭运气来扑了（因为你看不见他门的动作了，不过即使看见有能如何……）。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★☆）

2001E064 财富王子2 (c) TalonSoft Merchant Prince II Windows 9x/ME, Pentium II 166, 32 Megs RAM, SVGA Video Card, 90 Meg HD ---（22M-->56M；缺动画；?）虽然可以见到菜单，但在块进入游戏的时候突然跳回桌面了，具体原因也不太清楚，和其他几款游戏比的话，不过这款游戏只能算“小游戏”了。

2001E065 石油大亨 (c) Koch Oil Tycoon Win9x, PII-300, 32 MB, 150 MB HD, soundcard,DX8a, DXMedia ---（89M-->?;?;?）和212一样都是最后一个游戏读不出来，估计换一张盘就会好的（除非大家都读不出），呵呵，运气不好没有办法。

SoftZ--以下软件的序列号在安装目录中都有，我只是为了以后查询方便而列出来的
Cyberlink VideoLive Mail V4.0 多国语言正式版 ---（16M）界面和不错，可以自己制作邮件附带的视频软件，假如你电脑“装备”摄影头的话，可以利用这个软件制作声音图像信息，由于采用特殊格式，可以使录制的影音资料的容量更小。（评分：界面★★★★☆;实用性★★★☆）
序列号：ML692X4529595596

虚拟光碟6.01简体中文零售版 ---（12.5M）安装后说是评估版（只能用21天），不过可能只是说说而已，实际上已经没有日期限制了，比以前的功能有多了一点，对于很多玩家都是必备的工具。（评分：界面★★★★;实用性★★★★）
序列号：FSX31000000

中文之星智能狂拼Ⅱ ---（119M）容量很大，功能也很多，不过由于我一直使用智能ABC的，所以用这个还不太习惯，不过看看这么多的功能，还是换一下吧。（评分：界面★★★★;实用性★★★★）
序列号：350-00161634365653


214

2001 NEW GAME 214

NEWGAME中强调的是“NEW”这个字，其他问题都不用多加议论，或许你说有很多NEWGAME并没有收录其中阿，这主要是因为现在新游戏的容量太大，即时是硬盘版其容量也需要满满的两CD（就那致命武力来说，他的硬盘版就正好满满两CD，已经放不下任何其他东西了），而且像这样的硬盘版或光盘版的游戏版本也十分多的，之于CJG NG里收录的只是近期网上或其他合集中不常见的游戏或是热门的游戏，并不一定都是经典，只要是最新就可以了，我是这么认为的。。
（编号：2001NEWGAME 总214期红色彩盘；容量：663M）

2001C069 风之探索者中文版 (C) 会宇多媒体 ---（147M-->？M；缺？；角色扮演游戏类似无）出现I/O错误，最近三期我都有一个游戏出现这种情况，213我还换了一张（依然那样），这一期这个游戏正好我早就网上下载来玩过了，不过并不好玩。……观看详细点评

2001C070 企鹅玛力奥简体中文版 (C) 智冠 ---（62M ---202M；无缺；益智＋横版过关游戏类似无）怎么说好呢，这款游戏是在很无聊的，说是横版过关，但又太像，反正目的很简单，就是要完成这关的任务，画面还算可以，其他就没什么优点了。（评分：画面★★★☆;操作★★★;娱乐性★★★☆;总评★★★☆）

2001C071 1937特种兵简体中文版 (c) 金智塔 ---（88M -->134M；缺动画；组队战术游戏类似盟军敢死队）很早就听说这款国产游戏很让人失望，果然，首先在画面表现上的确很有国产味道（呵呵，就是不怎么样的意思），另外在敌人的AI方面好像很简单，我拿一把大刀硬是把2名拿步枪的日本鬼子解决了，自己也没什么受伤。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001J007 侠客游4第三本魔法书 (C) ARTDINK ---（79M-->113M；缺动画；角色扮演游戏类似侠客游）侠客游系列我一向不太感兴趣的，这一次四代在画面又有些进步，不过由于操作依然挺麻烦的，又是日文版的（中文版也已经出了），所以这款游戏作为这期的大作应该不太满意，不过假如你是侠客游系列的疯狂爱好者，那就先拿日文版“尝鲜”吧。。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★★）

2001E066 欧洲暴力赛车 (c) Davilex Europe Racer Win9x, PII-300, 32 MB, 550 MB HD, 3D+soundcard ---（113M-->665M；缺动画；赛车游戏类似极品飞车）这里的”暴力“应该针对游戏里的赛道设置而言的，里面的赛道有很多障碍物，一不小心就会翻车或撞到什么东西（而且被撞的东西会被破坏），画面还算可以，不过赛车游戏实在太多了……（评分：画面★★★★;操作★★★☆;娱乐性★★★★;总评★★★★）

2001E067 3D完美撞球 (c) Megaware 3D Perfect Pool Win9x, PII-266, 32 MB, 25 MB HD, 8MB videocard ---（11M-->20M；无缺；桌球游戏类似3D撞球）画面似乎不是很好，不过其模拟的效果却非常出色，可以360度任意改变视角，而且可以针对路线有明显的轨迹”帮忙“。。虽然画面不是很出色，但20M的容量能有现在的效果也很不容易了（评分：画面★★★☆;操作★★★☆;娱乐性★★★★;总评★★★★）

2001E068 B-17 机枪手:魂断德意志 (c) Infogrames B-17 Gunner: Air War Over Germany Pentium 300, Win95/98, 64MB RAM, 8M 2X AGP OR 12MB PCI CARD, 300 HDD SPACE ---（126M-->270M；无缺；空战射击游戏类似B-17飞行小队）空战游戏一向需要一段时间适应的，无论是操作还是方向感适应，没什么特色，关卡的设计也很普通。（评分：画面★★★★;操作★★★☆;娱乐性★★★☆;总评★★★★）

2001E069 战鸽:一战的秘密武器 (c) Redfire / CDV Wardoves - Secret Weapon of WW I Win9x, P-200, 32 MB, 100 MB HD, Soundcard,DX8a, DXMedia ---（35M-->71M；无缺；射击游戏类似无）很简单的平面射击游戏，目标是那些鸽子另外还得顺便消灭一些飞机阿，补点弹药，还要避免打中自己人的飞船，实在很无聊的。。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）


215

2001 NEW GAME 215

（编号：2001NEWGAME 总215期绿色彩盘；容量：679M）

2001C072 天使之都中文版 (c) 宏基 ---（118M-->278M；缺动画＆背景音乐；动作角色扮演游戏类似秘境传说）3D的游戏画面在开始时会有一种不太适应的感觉，这主要表现在尾随人物式视角在画面转动时会出现少许衔接不迅速的症状，不过这种3D通病在很多类似类型的国外游戏上也会发生。而且针对这种问题，制作公司发布的1.03版本的补丁可以大大加强游戏速度上的缺陷，三种模式－－普通；稍快；快速（按F10可以切换，需要安装补丁后才可以使用），在快速模式下，无论是人物动作，还是转动速度都得到很好的提升。战斗画面也有其不错的特色，先不谈特色，而说说一般战斗时的表现，人物攻击大致可以分为真刀真枪的干；或则利用“远程武器”来个“远程射击”；还有就是咒术系统。真刀真枪很容易理解，就是冲上去和敌人“肉搏”，不过由于他们重点并没有放在这里。所以感觉这个方面的表现并不理想，因为主角的动作就那么几种，根本没有新花招的出现。在连续按三下攻击键可以看到一套连招，其他似乎就没有了（至少我还没有发现），另外游戏的声控使用魔法的设定似乎很有创意，总体感觉应该还算不错的。（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★★）

2001C073 热血躲避球2中文版 (C) 捷友咨讯 ---（94M-->217M；无缺；躲避球游戏类似热血躲避球）躲避球应该还是挺有趣的，尤其是和朋友对战的时侯。电脑上除了模拟器外，躲避球游戏恐怕就这一款了（当然也包括前作），唯一的问题就是，必杀击似乎不能随心所欲的发出来，而且很多人都没有找到操作说明，呵呵……绝招见下（默认为1P）。
热血学园 ↓→ + A
功夫学园 ↓↑ + A
辣妹学园 ↓← + A
忍者学园 → ← + A
不良学园 ← ← + A
水手服学园 →→ + A
绿扁帽学园 ↑→ + A
滑板学园 ↑↓ + A
卡哇伊学园 ↓↓+ A
怪兽学园 ↓↑+ A
恶魔学园 ← → + A
（评分：画面★★★★;操作★★★☆;娱乐性★★★★;总评★★★★）

2001C074 龙战士Ⅲ简体中文版 (c) UBISOFT ---（220M-->403M；缺动画；角色扮演游戏类似无）即使你没有玩过PS版本，而且也不知道的他的大名（呵呵，我就在之前并不知道的），直到最近几个月杂志或则网上的宣传，才稍微了解了一点这款游戏，既然是CAPCOM的游戏想必也差不到哪去，而且PC版的画面用了3D技术，看起来还是相当不错的，在3D加速的功效下，动作和光影效果的确不错（没有想象的那么差！），而且我记得这款游戏的剧情和战斗升级等系统也非常突出，总之，等了那么多时间终于等到了。（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★★☆）

2001C075 超级四川省2001中文版 (C) 光谱咨讯 ---（14M-->27M；无缺；益智游戏类似超级四川省）属于休闲类的小游戏，这个系列除了画面和关卡设计上还有变化外，其他就没什么可变了。（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★☆）

2001J008 永远的依苏2日文版 (c) FALCOM ---（118M-->147M；缺动画＆CD音乐；角色扮演游戏类似永远的依书）CG画面还是很不错的，游戏中的人物比例依然很小，日本的这类游戏似乎大都是这样的，不过画面的精致度还是很高的，战斗是原地进行的，在游戏开始之前先执行一下“ys2_cnf”，稍微设置一下，不然会在游戏中出错而跳回桌面的。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

SoftZ
PhotoShop_v6.01简体中文正式版---（114M）几乎已经没什么好说的了，PhotoShop在滤镜方面功能是最强大，其他任何软件都比不上，一般只要你需要制作图形的PhotoShop肯定是不能不装的。注：绝对是中文版，没有什么可以怀疑的（评分：界面★★★★;实用性★★★★☆）
序列号：PWW600R3293485-175;PWW600R7105467-948


216

2001 NEW GAME 216

（编号：2001NEWGAME 总216期黄色彩盘；容量：673M）

2001C076 侠客游4中文版 (C) 第三波 ---（173M-->289M；无缺；角色扮演游戏类似侠客游3）这个和214的第三书不是一个游戏，和三代一样以定义新世界然后去冒险，虽然感觉上像在玩MUD（当然假如你有帐号的话也可以连到服务器上玩），由于是繁体版在“聊天栏”里显示的文字都是乱码，不过说明和对话还是正常的，画面似乎没什么进步，这个系列我从来没有好好玩过。。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★★）

2001E070 英雄无敌历代记:最终章(c) 3DO Heroes Chronicles:
The Final Chapters 内含 兽人起义
Revolt of the Beastmasters 内含 冷剑风云
The Sword of Frost Win9x, PII-300, 32 MB, 350 MB HD, 3D+soundcard,DX8a, DXMedia ---（144M-->192M；缺动画＆背景音乐；经典回合制RPG游戏类似信徒）实在没什么好说的，一部又一部的资料片推出，可是几乎都没有看到什么改变的地方，唯一就是增加新的任务，可是游戏的界面，建筑，英雄，生物等等都没有什么大的变化，好在这个是最终章了，四代估计在暑假过后就能出了，也只有到时再说了，至于这款最终历代记，可能没什么时间去玩的，即使有也实在懒得去玩……实在看的腻了。（评分：画面★★★★;操作★★★★;娱乐性★★★☆;总评★★★★）

2001J009 无人岛物语XX2001日文版 (C) PINGO ---（72M-->164M；缺配音；H冒险解谜游戏类似无人岛系列）无人岛系列应该很有些名气的，这部作品由于带有XX类，所以介绍的地方也不多，画面还算不错，而且由于游戏的主要目的是逃离无人岛，所以只有开发采集资源才可能有机会晚成游戏任务，虽然是日文版的，但主要界面（安排日程设计逃离方法）还是很容易掌握的，其他方面也没什么好说的。（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★☆）
看图档下载

2001J010 剑芒罗曼史2日文版 (c) PINGO ---（151M-->210M；无缺；H角色扮演游戏类似剑芒罗曼史）由于我早就在站上点评过，这里，我只是安装一下并测试有没有问题，具体看下面的点评了。
画面：★★★★☆
--在游戏CG上表现非常出色，虽然不是3D的，但其美工水平相当的高，不过有得也有失，出色的CG下场景画面和战斗时的效果就相对简单了许多，似乎和英雄传说系列很类似的风格，虽然如此，但综合起来其画面表现还是不错的，加上几位女主角都非常可爱，小问题也不用多说了。
操作：★★★★
--传统的RPG的操作方式，没有什么难度，遇到战斗会切换画面，这是会以战棋形式进行战斗，非常简单，一学就会，对话很多，不过不是按CTRL键来快进，而是按“Z”键来快进（无意中找到的）。
娱乐：★★★★
--由于是日文版，缺点，对话看不懂（懂日语的朋友除外）；优点，剧情完整没有“缩水”（假如是中文版肯定会少了很多东西的，不过这款游戏也不太可能出中文版，希望有吧），你可以当它是战棋游戏玩。
总评：★★★★
--光是看画面就绝对值得一玩了，不过限于日文的关系，在剧情方面很难有所了解，不过从开头几段对话情节，可能和龙骑士4有类似的地方，总体还是一款不错的游戏，虽然是日文版，但还是很有可玩性。）

2001J011 月之海日文版 (c) FECLT ---（85M-->192M；无缺；H角色扮演游戏类似剑芒罗曼史2）首先进入游戏目录把op.avi改名，然后把op.avi1改名为op.avi，这样就可以看到开头的动画了，感觉和剑芒罗曼史2的画面不相上下（CG画面），至于名气方面可能是剑芒罗曼史2比较又名，而这款游戏就相对没听说过了，游戏应该还算简单，只要进入玩一下就能掌握了，PS中也有不少经典的日文游戏，PC上当然也可以。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001E071 爱斯基摩赛艇 Kayak Extreme W9x/ME/2k - DX7 - P2 233+ - 64 MB RAM - 3D Card ---（16M-->85M；无缺；手划艇竞技游戏类似无）游戏配置可能挺高（不过我感觉挺流畅的），而且在开头一些“广告”上出现P4的广告，估计他的意思说这款游戏是针对P4开发的。。，按“左右”键可以很容易掌握操作方式，画面上主要在“水流”表现出色，其他方面就只能算不错，总体感觉还是挺不错的（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

SOFTZ
CyberLink.PowerVCR.II.v3.0.PRO.RETAIL.MULTILANGUAGE.Incl.Keygen.READ.NFO-EPS 不多说了，CYBERLINK出品绝对是精品 ---（10.3M）虽说CyberLink公司出品的软件都很不错，不过大多数都派不上用出的，或需以后有几乎再用吧。（评分：界面★★★★☆;实用性★★☆）
序列号：PD7000EPS0000453

Paragon.CD-ROM.Emulator.2000.v2.02.retail-FOSI 一款模拟光驱的软件，但比不上DEMONTOOLS ---（2.56M）假如你知道DEMONTOOLS的话，我就补用多说了，反正有DEMONTOOLS的话就不必再装这个了。（评分：界面★★☆;实用性★★★☆）

RaidenFTPD.v2.1.986-REFORM 雷电FTP架站软件，你想建一个专业的WAREZ站点就用它 ---（3.16M）虽然我早就看见并下载过了，可是在我机器上始终启动不了，估计是系统有些问题，等WindownsXP正式版出来后我再装XP看看。。（评分：界面★★★;实用性★★★）

Roxio.GoBack.v3.01.34.Enterprise.Edition-SSG 安装一些软件后系统不行了，就用它恢复，可以设置50个时间点，任意恢复你以前的WINDOWS ---（15M）安装后即开始备份（不能做其他事情），感觉挺不错的，不过我不太喜欢靠这种方法来保护系统（评分：界面★★★;实用性★★★）
序列号：CB-ZM2VN-5YP61-7N1VD


217

2001 NEW GAME 217

（编号：2001NEWGAME 总217期蓝色彩盘；容量：663M）

2001E072 Z字特工队2之钢铁战士 (c) EON SOFTWARE Z2: Steel Soldiers Win9x, PII-300, 32 MB, 500 MB HD, 3D+soundcard ---（99M-->444M；缺动画；3D即使战略游戏类似黑暗王朝2）虽然我很早就写了这个游戏的简评了，不过由于当时没有很好的了解这款游戏（因为前作我好像没有玩过），这个系列是以夺“夺旗”为游戏目的，在占领的基地内可以招募士兵，资源会自动上升的，不用你来的，关键是讲战斗，不过个人感觉改成3D后的紧张感没有了，画面的确不错。。在游戏开始前现去游戏中“BIN”目录执行zsetup来设置显卡。（下面是之前的简评）
画面：★★★★
--完全3D的画面，在效果上的确非常出色，不过依然有3D即时战略的通病，颜色单调，而且即时战略并不一定要走3D的道路，我虽然并不反对，但假如没有特色而一味的为了满足高新技术的需求而制作3D游戏，那就完全错了，不过现在新的即时战略不向3D发展也很难有什么新的突破了，毕竟2D式的即时已经完全达到顶峰了，能超越的可能性极小。
操作：★★★★
--不同于一般的即时战略，这款Z字特工队利用了3D特性，而指令框设置为右键单击建筑或战斗单位后自动弹出，开始我还想，怎么找不到指令框呢，后来无意中才发现的，不过感觉这款游戏以战术为主，而且由于是3D模式，在控制感上不同于2D的，需要适应一下。。不过总体还是很容易上手的。
娱乐：★★★★
--虽然96年那部Z字特工队没有玩过，不过听说似乎不怎么受欢迎，而这一部作品，感觉同样不怎么吸引人，虽然用上了3D技术，但是其本身的特色并没有很明显的发挥出来。
总评：★★★★
--应该说在即将开始再一轮即时战略之前（神话时代；银河战争；魔兽争霸），这部Z字特工队还是非常不错，由于采用3D技术，其配置应该不低，好在我的及其刚升过级，至少在想当一段时间里不会被淘汰了（可以放心玩了，不用担心配置不够而放弃）。

2001E073 半条命蓝色沸点 (c) Gearbox/Valve/Sierra Studios. Half Life: Blue Shift P233, 32MB RAM, 200MB HD, DX, WIN9X/ME/2K ---（123M-->228M；缺语音；第一人称射击游戏类似QUAKE3）近期的确大作很多，这款蓝色沸点+新圣魔大战+Z字特工队都是非常不错的，这款蓝色沸点感觉是以任务为主，没有其他的游戏方式，连多人联线也没有的，只有一个“教学关”，看来的确是很“标准”的资料片了，不过即使如此还是非常值得一玩的。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001C077 新圣魔大战中文版 (C) 信必优 ---（186M-->703M；缺语音；战棋游戏类似圣魔大战）几乎就是原来的圣魔大战，唯一变的是，画面和战斗的设定，画面好像是又进步了（其实也看不出来，因为信必优的几款游戏都到了很难再提升的标准了），主要是战斗的效果更出色了，而求剧情也更长了，应该还是可以推荐的.（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★★）
看图档下载

2001C078 小力失踪事件1中文版 (C) 风雷小组 ---（66M-->171M；无缺；益智游戏类似无）十分怪的一款游戏，画面也很另类，最大的特色就是动不动就骂人（因为没有完成好任务），隐藏的情节很多，不过没什么意思。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C079 小力失踪事件2中文版 (C) 风雷小组 ---（81M-->655M；缺动画&语音；益智游戏类似无）由于什2代明显比一代么又进步，主要表现在开始游戏的教程，不会让你毫无头绪的进入游戏，加上设置的益智游戏也挺有趣的，总体感觉还算可以，不过话又说回来，这种类型的游戏…………怎么说呢，反正我什不太喜欢。（评分：画面★★★☆;操作★★★★;娱乐性★★★☆;总评★★★☆）

2001C080 红楼梦12金钗2001中文版 (C) 智冠 ---（44M-->91M；无缺；养成游戏类似无）游戏需要在HICOLOR上进行，不过我在执行后就跳回桌面了，没能进入游戏，不过以前的DOS版（可以在WINDOWS里玩的）也是中文的，这一次新版估计改变不会很大，至于出错的原因，估计是DX的问题，不知道有没有人玩出来的（可能需要WIN98+DX7才行）。

2001E074 英雄无敌历代记:世界之树 ---（13M-->15M）同下
2001E075 英雄无敌历代记:烈炎之月 ---（14M-->16M）虽然我安装了216的历代记，但在安装这个的时候却提示说没有找到历代记安装讯息，估计还要装165的历代记，等一下我再试试，不过感觉装了也马上会删的。
补：一定要安装165里的历代记才能安装这两部资料片,不过虽然可以安装,可结果在执行后马上就跳回桌面,我会找找原因的.不过今天(6/19)实在很忙,等我把任务完成,下午再说了.

SoftZ
紫光拼音输入法2.3 ---（5.55M）的确是好东西，我装好后，用了一会就马上把智能狂拼给删了，功能多，速度快，而且繁體字很容易就可以输入的。（评分：界面★★★☆;实用性★★★★☆）

WinDVD.v3.0.WinALL.Cracked.FUCKING.FINAL-PGC 老牌DVD播发软件新版 ---（8.43M）虽然用了CRACK文件，但还是会出错，不过新的零售版也有了，所以这个装不装没什么关系。

CD.Menu.Creator.v2.01.Incl.Keygen-ORiON 自制光盘AUTORUN的软件 ---（2.78M）不做介绍了（因为对我没什么用处），反正我安装后没有问题就可以过去了。（评分：界面★★★☆;实用性★★☆）

LeapFTP.v2.7.2.incl.Keygen.Win9X2KNT-LAXiTY 好用的FTP软件 ---（1.13M）原来我一直用的是FLASHFXP的，装了这个后发现下载速度比原来要快1－3K，操作也很简单，不过再服务器之间的对传好像没有FLASHFXP简单，反正都装着，一个用来下载，一个用来上传。（评分：界面★★★☆;实用性★★★★）

Real-DRAW.PRO.v2.2.Win9xNT2K.Incl.Keygenerator-TMG 什么是它?世界上最厉害的图形设计软体之一，这公司的作品还有MMBULID多媒体制作软件 ---（9.22M）的确很有名气的，以前我就装着了，这个新的版本当然更不错了，看看截图就知道了。（评分：界面★★★★;实用性★★★★）

The.Hypnogenic.Screen.Saver.v2001.0526.Regged-iNTENSiON 强大的屏幕保护制作软件，250种效果，支持MP3，RM等 ---（1.77M）和下面两个是一个系列的，的确很不错的，不过比起有一个“金鱼屏保”还稍微逊色一些。（评分：界面★★★★;实用性★★★★）

The.Kinemorphic.3D.Screen.Saver.v2001.0526.Regged-iNTENSiON 又是一个屏幕保护制作软件 ---（1.97M）同上

The.Psychedelic.Screen.Saver.v2001.0526.Regged-iNTENSiON 还有一个屏幕保护制作软件 ---（1.44M）同上

PatchZ
Heroes_Chronicles_The_Final_Chapters_Fix-CLS
216期 英雄无敌历代记:最终章(c) 3DO WIN2000修正程序


218

2001 NEW GAME 218

（编号：2001NEWGAME 总218期草绿色彩盘；容量：688M）

2001E076 沙丘3000:皇权争霸 (c) Westwood/EA Emperor: Battle for Dune SYSREQ's: P3, D3D compatable card, 1GB HD, Directx 8+ ---（244M-->1.14G；缺动画；3D即时战略类似暗黑王朝2）安装时间很长(起码有1个半小时吧)，之前我从网上下载的那个RIP，不知什么原因只能看到菜单，在LOADING时会自动跳回桌面，试了N次都不行，而这个版本竟然可以玩了，估计是DXMEDIA的问题，开始我没有安装，今天刚装了一下，所以可以玩了，感觉配置很高，不过我在800*600的分辨率下还是比较流畅的，就是游戏里的速度还是慢吞吞的感觉（可能会有加速器吧，也可能靠修改注册表就可以了），在画面上应该是近期3D即时战略游戏里最好的，尤其是在建造设施时，动作非常清晰。特别注意，假如你进入游戏花屏的话，需要修改注册表，把分辨率调低一点，具体位置为“H_L_M/SOFTWARE/WESTWOOD/OPTION/GRAPHICS/”，把里面的SCREENHEIGHT改为600；SCREENWIDTH改为800。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001E077 实况撞球 (c) Tavex Group Live Billiards PENTIUM 233, 32MB RAM, WIN 9X/ME, 25M HDD, DIRECTX 8+ ---（11M-->23M；无缺；桌球游戏类似虚拟桌球）画面极其出色，而且很容易就可以上手，感觉的确很不错，可惜毕竟这只是一款游戏，再如何“实况”也不可能有真的玩来的真实（呵呵），不过感觉这款游戏还是很不错的。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001E078 终极杀阵 (c) Xicat Interactive Hot Wired PENTIUM 300, 64MB RAM, WIN 9X/ME, 35M HDD, DIRECTX 8+ ---（30M-->30M；无缺；赛车游戏类似“太多了”）界面和选择赛车时的画面极其出色（记得以前曾出过的样子），进入游戏后感觉也还不错，不过除了撞车时会把赛车撞坏外，其他撞到像路灯的东西就像“穿墙而过”一样，不会有什么反应，不过30M能做到这个地步也很不容易了（总感觉这个游戏评过的样子）。（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001E079 深海钓鱼2 (c) Interplay Deep Sea Fishing 2 SYSTEM REQ'S: Win 95/98 P200, 32 megs ram, 330 mb HD, Directx7 ---（98M-->281M；无缺；钓鱼游戏类似深海钓鱼）钓鱼类游戏个人感觉不太喜欢，很麻烦的，花时间不说，即使调到也没什么用（又不能吃……），这款游戏在画面表现上和以前出过的钓鱼游戏也相比也差不了多少，一样要有耐心才可能钓到什么东西的（不过我是没这么好的耐心的）.（评分：画面★★★★;操作★★★★;娱乐性★★★☆;总评★★★★）

2001C081 快递宅急便中文版 (c) 智冠科技 ---（46M-->71M；无缺；经营模拟游戏类无）反正又是一款新的模拟经营类游戏，这一次模拟的是快递，当然也没什么意思，画面也不是很出色，既然不好玩，那我也不多说了。（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001J012 太合立志传4日文版 (C) KOEI ---（181M-->？；？）大作！！……不能安装，的确在安装时出现I/O错误，而且我试了一下把文件拷贝到硬盘，结果竟然可以拷贝的，这就很明显了，所有盘都会出这个问题的，实在可惜，不过真正的光荣迷肯定早买了光盘版了，其他不太喜欢的，可能连理都不会理（他们会认为试日文版的，又什么意思的），其实在我看来，这款游戏还是很不错的（我对玩光盘版的感觉），很多地方都很有特色，本来还想假如缺一两个文件可以靠光盘版来做补丁，不过现在才装了一会就出错，补丁是不行的了。

SoftZ
东方光驱魔术师 ---（49M）装好这个后，马上把虚拟光驱给反安装了（呵呵），无论在界面还是功能上都比虚拟光驱好许多，支持VCD,ISO,BIN等多种光盘镜像文件，不过不支持IMG的格式，所以DAEMON还是不能删。（评分：界面★★★★;实用性★★★★）

豪杰超级解霸2001 ---（28M）一样很不错，而且支持的格式实在太多了，几乎没有不能放的，AVI,RM,其他等等都可以了，反正装一下不会有什么问题的。需要用虚拟光驱虚拟目录里的ISO文件（里面附带DAEMON TOOLS 2.70，你也可以用上述的魔法师来虚拟）。（评分：界面★★★★;实用性★★★★）


219

   2001 NEW GAME 219

（编号：2001NEWGAME 总219期橘色彩盘；容量：677M）

2001C082 暗黑破坏神简体中文版+英文版 (C) 暴雪 / 武汉奥美 ---（135M-->141M；缺动画&语音；动作RPG游戏类似无(A-RPG祖师)）那么久再出中文版,可能很多人都不会再玩了,毕竟和DIABLO2相比实在相差很大,不过假如你很怀旧的话,也可以重温一下(呵呵),而且可以不再像英文版那样只知道练功升级,当中详细剧情根本不怎么了解...（评分：画面★★★☆(毕竟很老了,画面看上去的确和现在的游戏不能比了,当年可是属于非常精美的);操作★★★★;娱乐性★★★★;总评★★★★）

2001C083 沙丘3000:皇权争霸中文版 (C) WestWood /EA Emperor Battle for Dune Chinese Ver ---（247M-->1.15G;缺动画;3D即时战略）和英文版一样的安装方法(所以一样要花一场电影的时间),不过好在没有任何问题,不会有什么TXT错误或是RUN TIME错误(网上下载的完美中文语言包会有这个问题),这款游戏的确很出色的,可是最近一直很忙,几乎没有玩过,等过两天有空再万万吧(不过最近新游戏太多了,风云2,鬼屋魔影4,冰峰奚谷,巴尔的王座都还在硬盘里留着不想删呢).（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★☆）中文语言包错误问题解决方法:启动时出现RUN TIME的错误,请进入游戏安装目录中的DATA目录下删除STRINGS目录即可;显示画面花屏需要修改注册表(此操作请参考218简评).

2001C084 大富翁5简体中文版+繁体中文版 (C) 晶合互动/大宇 ---（106M+2.87M-->146M;缺动画;即时益智类游戏类似无）不用多说了，大家自己看简评吧，不过每个人对于大富翁5改成即时的感觉都不一样的，我感觉虽然没有回合的好，但假如能联机作战的话，或许会挺有趣。。另外那个繁體版附带的地图编辑器的确很不错,完全可以自己设计地图,需要在HICOLOR中运行(不然会出错)
总评：★★★★（之所以先写总评，是想谈谈玩后的感受）
--虽然等到了期待已久的《大富翁5》，可是由于游戏规则和很多设计都不同与前作了，可以说几乎和前几代完全两样了，其中最大的改变就是游戏变成了即时式的进行方式，也就是说，游戏没有可以考虑的时间了，你在思考的时侯，对手可能就已经买下了N处的土地，大家都是一起行动的。人物行动可以通过卡片上点数来控制步数，虽然可以很好的利用这一点来算准步数从而走到想去的地点，但是由于即时的关系，你可没有多少时间可以去算的！！
--开始三关纯粹是为了让你上手而设计的，没有人物技能，没有股市，甚至没有卡片道具，除非你一上去就玩的自定义模式，不然游戏很多新设计都是无法看到的，人物的技能就是类似卡片的特殊能力，每个人都有五种不同的能力，随等级的增加（按行走步数来升级的）可以领悟自己的特殊能力，特殊能力应该说设计的挺不错的。
--股市在某些地图上是不能使用的（有地区限制，好像还算合理），虽然如此可是当等到有股市的关卡时，结果却是很让人失望的，股市完全模仿了现在真实世界里的设定，几乎每秒都在变化，而且又要考虑抢购土地的问题，在初期绝对不能进入股市，一旦进入你将会发现，出来时大部分土地都已变成别人的了，这下你将再难立足了。不过假如你初期抢购大量的土地的话（强烈建议以连锁超市为建造对象，不用升级，而且一旦踩中将会是“连锁反应”的），而且一旦你初期使用这个方法获得了大量连锁店，那你就可以不用动了（假如我不动，别人根本那你没有办发的，这一点是即时中最大的BUG，你大可以“逛逛商店，去去股市”，在这期间完全是只会赚不会赔的）。
--总体感觉的确没有想象的那么出色，尤其是即时式的设计，更让人手足无措，而且也因此不能单机多人进行游戏，这可失去了大富翁一直以来中最大的乐趣了（记得以前一台电脑前坐着很多人，大家都争着鼠标鼠标的，当然也有用键盘的，大家一起玩的感觉的确很开心的，现在即时有连线模式，可是真正或去玩的人又会有多少呢？！），反正我绝对大富翁5最大的失策就是采用了即时的游戏模式，其他很多设计到还可以。。
画面：★★★★
--虽然支持三种分辨率，可是基本上没什么区别的，解析度高的话游戏窗口就相对小了，根本没什么却别的，游戏中的各个视窗都是可以拖动的，可以自己调整位置，不过在我看来也没什么大不了的，游戏开始那段动画还算不错，本以为接下来也会很不错，结果却是……
操作：★★★☆
--上面也提到过了，采用卡片式的行动方式，只要来两盘就可以基本掌握了，当然由于即时的关系，开始绝对没什么闲功夫可以去做其他事情，一定要抓紧时间抢购土地才行。。
娱乐：★★★★
--毕竟这款期待已久的大作很多地方都有不错的设计，像不同的人物的特殊能力，卡片道具也种类增加，而且不少有趣的地方一定要玩到后期才可能体会到（我是还没有体会到呢），其中关卡模式没有存盘系统，这也就表示，你每一关一定一玩就玩到底，不然可就白玩了，尤其是后期的大地图每一关可能都要花上很长时间，真不知道狂徒小组是怎么想的，难道要我们一玩就不要停吗！！
更多截图请进……

2001E080 钟表怪谈 (c) Trecision The Watchmaker PII 266, 64MB RAM, 100MB HD, DX8, WIN9X/ME/2K ---（98M-->191M；缺动画&音乐；冒险解谜游戏类似鬼屋魔影）这款游戏竟然和鬼屋魔影系列齐名的恐怖冒险解谜游戏,感觉用鼠标来操作十分不习惯,而且经常点这里而走向那里,虽然支持键盘操作,不过同样不太喜欢,画面的确不错,不过相比较鬼屋魔影4就差了一点了,虽然时恐怖游戏可我玩了一会一点恐怖的感觉都没有出现,只感觉房子里空空的,没什么人,而且你可以让自己的秘书瞬间出现在面前,其他还有待观察..（评分：画面★★★★☆;操作★★★☆;娱乐性★★★★;总评★★★★）

2001C085 功夫英雄中文版 (c) Iridon Interactive Akimbo: Kung Fu Hero Chinese ---（87M-->606M;无缺;横版过关游戏类似超级玛丽）205中没能安装成功,这一次就没有问题了,安装后请执行SETUP,可能要花一点时间,不过这款游戏汉化实在很难让人搞懂(英文版一样可以玩阿),不过总体感觉还是很不错的,英文版的存档可以用到中文版中.（评分：画面★★★★;操作★★★★;娱乐性★★★★;总评★★★★）
《功夫英雄》是一款类似于超级玛丽的横版动作游戏，从画面来看的确是非常精美，和3D的类似动作游戏比，这样的2D我觉得更加完美，游戏本身属于休闲娱乐类型，关卡的数量非常多，在大地图上共四快大陆可以选择，进入后每走一步代表一关，也就是说其关卡数量实在很多，当然横版冲关游戏的特色是操作简单却要有创意，关卡难度要高却不能高的夸张，这一点我觉得《功夫英雄》完全做到了，操作只有两个键，攻击和跳跃，而其中的创意就是在得到各种道具后，主角的能力会发生变化（这一点和雷曼很像），比如在得到一个飞行道具后在跳跃时连续按跳跃键就可以减缓落地速度，这样就可以使自己“飘”的更远，而且某些地方必须使用此招才行。
游戏只有“命”，没有“血”，也就是说只要死了就得重新开始，这也是提高难度的一种方式，只要你够本事大可以一条命冲底，由于这种横版过关游戏在电脑上很少很少，而且出色的更少，这一款《功夫英雄》的确值得一玩，不话有说回来，电脑游戏的种类实在很多，这一款“怀旧型”的游戏只能算及其普通游戏之一，大家大可以把他当成一款休闲时的娱乐游戏玩，相对于某些游戏这款游戏的确很”小“（这里的小不是指容量，大家自己领悟吧）。


220

  2001 NEW GAME 220

（编号：2001NEWGAME 总220期蓝色彩盘；容量：681M）

2001E081 星际迷航主权战争 (c) Simon & Schuster Interactive Star Trek Deep Space Nine: Dominion WarsInteractive P 266, 64 MB RAM, DirectX 8.x, 8M 3D Card, 150M HD ---（108M-->127M;缺动画;3D即使战略游戏类似无;安装时间2分钟）没有期待的那么出色(因为我写过他的前瞻),画面的确很不错,不过并非是真正的三维空间,而是通过设定了一个XY轴来模拟三维空间,操作再不看帮助的情况下很难搞定,而且在去完成任务之前还需要购买飞船,雇佣舰长等等事情,星际迷航系列的游戏的确很多,但我对于这个系列一直没有很好玩过,虽然画面表现都很不错,不过始终没有带劲的玩法,这一次也同样如此..（评分：画面★★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★★）

2001E082 星际乐土 (c) Eidos Interactive Startopia Win9x, PII-300, 32 MB, 200 MB HD, 3D+soundcard ---（86M-->167M;缺动画&音乐;经营模拟游戏类似无;安装时间4分钟）一款建设太空站的经营模拟类游戏(同样也写过他的前瞻),很多我前瞻中写的内容,我还没有玩到过(估计是没什么机会玩到那么后面的),画面"九分不错",而且想上手的话也很容易,又五个教程关可以选择,另外游戏进行中也又很多提示,最突出的就是画面,至于我前瞻中写的"高电脑智能"也只有玩下去再说了.（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★☆）

2001E083 闪电行动 (c) Codemasters Operation Flashpoint W9x, P2 233, 64MB RAM, P2 400 , 128MB RAM recommended, DX8a, DXMedia ---（200M-->264M;缺动画&语音;第一人称射击游戏类似反恐精英;安装时间2分钟）难度好像很高!(也有可能是我不擅长这类游戏的关系),假如你感觉速度不流畅,可以把阴影选项关闭,在启动之前显卡等选项也要设置一下,不然可能会出问题的.（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001E084 蓝精灵暴走一族 (C) UNKNOW The Smurfs Lets get loose ---（130M-->179M;缺动画&音乐;暴力赛车游戏类似无;安装时间2分钟）很有趣的一款游戏,虽然很卡通化,但"蓝精灵"相比大家还是很熟悉的,游戏中的蓝精灵们也是按照动画片中的角色设定的,比赛时可以攻击他人,而且附带的武器修改器也很好用.（评分：画面★★★★☆;操作★★★★;娱乐性★★★★;总评★★★★）

2001E085 911烈火男儿 (c) WizardWorks/Infogrames 911: Fire & Rescue System Req : P II 300, WinAll, 3d vid card, 64 megs ram, DX7+ ---（56M-->140M;无缺;第一人称"灭火"游戏类似无;安装时间2分钟）之前就有简评过,可以进入游戏就可以了,简评就帖一下了(毕竟这一期东西太多,实在忙不过来了),附带关卡开启器.
画面：★★★★☆
--应该说在画面上的表现绝对不逊于任何一款3D射击游戏，以前曾经也出过一款类似的游戏（好像叫烈火英雄），不过前者没有灭火的能力，纯粹是为了救人而已，而这款游戏还包括灭火等，在灭火的时侯应该是最难处理的，利用3D运算使灭火工具可以像现实生活真的灭火，不过虽然灭火器种类很多，感觉实用的太少，我大可以用高压水龙冲一下吗3，这样那着那么多灭火器麻不麻烦。。
操作：★★★★
--操作和第一人称射击类游戏一模一样，数字键1－9可以切换灭火工具，其他的，方向＋鼠标就可以解决问题了。
娱乐：★★★★
--实用？！我看不一定靠玩游戏就能学会消防员的各种能力，最多就是了解一点而已，感觉还算比较有趣，不过也没什么强烈推荐的意思，只是想让大家知道这是一款什么样的游戏而已。
总评：★★★★

2001C086 巨星大老2中文版 (C) 伊世纪 ---（18M-->21M;缺音乐;牌类游戏类似"争上游";安装时间1分钟）游戏中角色都是一些明星的Q版形象,感觉很有趣,不过游戏本身就不怎么样了,纯粹是简单的类似"争上游"牌类游戏(具体名字好像应该叫"锄大D"),反正很简单的(还不如玩拖拉机呢).（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C087 明星对战梭哈中文版 (C) 伊世纪 ---（25M-->27M;缺音乐;牌类游戏类似梭哈;安装时间1分钟）和上面一部属于同一系列的,不过明星又换了一批,而且类型也是换成梭哈了,另外里面的对话也很有趣.大家可以试试第一副牌就梭哈,呵呵输了之后就会出现有趣的对话了,其他就没什么意思了.（评分：画面★★★☆;操作★★★☆;娱乐性★★★☆;总评★★★☆）

2001C088 蜡笔小新2中文版 (C) 三星电子 ---（35M-->155M;无缺;横版过关游戏类蜡笔小新4;安装时间5分钟）最近看了几部蜡笔小新的OVA,当然之前也又看过漫画(很久以前了,几乎记不太清了),感觉的确很有趣的,虽然画面很简单,但是对话和故事都很有趣,当然相关的游戏也出了不少了,以前那部韩文版虽然会玩,但当中的对话就看不懂了,这一部就很值得玩一下了,需要内码转换工具..（评分：画面★★★★;操作★★★★;娱乐性★★★★☆;总评★★★★）

SOFTZ
The.Bat.v1.53.Win9xNT2k.Incl.Keymaker.and.Patch-DAMN 国外流行的EMAIL软件 ---（2.09M）国外流行不表示国内会流行,呵呵,我还是喜欢用OFFICE的Outlook(功能多).（评分：界面★★★;实用性★★★☆）

Download.Accelerator.Plus.v4.4.0.17.W9xNT2k.Incl.Keymaker-CORE 下载加速王 ---（1.01M）感觉没有网际快车快,我特别做了一个对比,同一个文件再网际快车尚下载大约有200K每秒,而这个软件尚只有110K左右(相差太多了).（评分：界面★★★;实用性★★★）

HWiNFO32.v1.00.Win9xNT2k.Incl.Keymaker.REPACK-DAMN 硬件测试软件 ---（2.60M）检测出来结果还是很准确的,不过一般用一次就可以了(该不会你天天用这个软件检测自己的机器是否有"进步"或"退步"吧.（评分：界面★★★;实用性★★★）

NERO.Burning.Rom.v5.5.2.4-REFORM 烧录之王 ---（10.6M）我一直没有不打算买刻录机,主要原因是买盘也是要花钱,而自己刻也需要买刻录盘刻,那还不如下载好放在硬盘里,等不要了就删了他,除非很经典的就去买压制的盘,还可以节约一点刻盘用的时间呢.（评分：界面★★★;实用性★★☆）

Offline.Explorer.Pro.v1.8.448.WinAll.Cracked-DiSTiNCT DOWNLOAD整个网站的好软件 ---（957K）新的版本,这个软件真的很有用,我已经用他下载了好几个只有HTM页面的网站了(呵呵,完全可以脱机浏览了).（评分：界面★★★☆;实用性★★★★☆）

SFX.Factory.v2.5.W9xNT2K.Incl.Keymaker-CORE 制作安装程序 ---（1.92M）似乎国外很流行用这个软件来制作游戏安装程序,而且以前国内的光盘合集里很常见,现在就好像不太多了(大都用执行文件解压,或者直接ACE等压缩文件解压).（评分：界面★★★;实用性★★★）

Advanced.WMA.WorkShop.v1.1.Cracked-SSG 微软的WMA(一种新的比MP3要好的压缩音乐的格式)制作软件 ---（2.83M）制作后的容量比MP3要大(当然你也可以通过改变压缩比来改变文件大小),总体感觉还是很不错的,网上已经有相关的东西下载了,里面对于歌词系统的支持很好.（评分：界面★★★☆;实用性★★★☆）


221

2001 NEW GAME 221

（编号：2001NEWGAME 总221期红色彩盘；容量：686M）

2001C089 公主的回忆中文版 (c) 华仪国际 ---（81M-->88M;缺动画&音乐;角色扮演游戏类似远征奥德赛;安装时间1分钟）虽然光盘版我已玩过（但没有放在站上的0DAY点评中，主要原因是游戏中有个很大的BUG），画面的确很不错，可惜由于对话的字幕都挤在前两格内，以至于对话根本不能看清楚（比日文版还不如），所以光这一点就没什么玩下去的兴趣，当然这个硬盘版也一样有这个BUG，中文版删除了日文版中H内容(这一点我也专门去官方站证实的),对于字体问题,暂时还没有找到解决办法(不过我会尽力去找的),游戏的战斗是属于动作RPG的形式,攻击可以靠键盘来操作的,由于画面很不错的,所以假如字幕问题解决的话,还是一款不错的游戏.（评分：画面90;操作86;娱乐85;总评88(-10,字幕问题解决可以不扣)）(以前的的评分标准太"宏观"了,以后详细些吧,呵呵)

2001E086 强权争霸 (C) JoWood The Nations PENTIUM II, 64MB RAM, WIN 9X/ME, 400 HDD, DIRECTX 8+ ---（167M-->325M;缺动画;即时策略游戏类似骑士与商人;安装时间2分钟）同样很早就玩过了,虽然画面很不错,但玩起来麻烦,新游戏那么多,真正值得玩的却不是很多,所以一般在我站上有介绍的都是热门或者推荐的新游戏(呵呵),可以选择三个种族,而且游戏的策略成分很浓,不过我也只是稍微玩了一会,具体也无法介绍什么,大概就是这样了.（评分：画面88;操作83;娱乐75;总评81）

2001E087 玩具兵大战：空中火力 (c) 3DO Army Men : Air Attack P2, D3D compatable card, 180MB HD, Directx 7a+ ---（109M-->197;缺动画&音乐&部分语音;即时战略游戏类似无;安装时间2分钟）由于我对玩具军人系列一直就不太喜欢,所以以为这一款也会按照原来的风格继续"混下去",可是进入游戏后却发现游戏已经改成3D的画面,而且感觉还相当不错的,毕竟3DO的知名度也不低,唯一就是没有找到截图方式(不然可以多截几张了),默认操作实在很糟糕,强烈建议大家进入游戏后先设置操作方式,战斗时的爆炸效果实在很好..（评分：画面91;操作85;娱乐85;总评89）

2001E088 魔法门传奇 (C) New World Computing Legends of Might & Magic
PENTIUM II, 64MB RAM, WIN 9X/ME, 400 HDD, DIRECTX 8+ ---（117M-->319M;缺动画;"网络游戏?!"类似无;安装时间6分钟）假如你对于"0DAY"熟悉的话,自然知道这款游戏闹出不少风波的,没有单机游戏方式,完全需要联网才可以作战,而D版又因为没有CDKEY而无法联线,所以这款游戏简直不能算游戏,完全只是一款只能看不能玩玩的"东西".（评分：画面89;操作??;娱乐??;总评??）

2001E089 波斯战争 (c) Cryo Persian Wars Windows 9x / ME - 64mb RAM - 330 Mb HDD - Direct X 8+ - Direct 3D ---（163M-->262+;??;即时战略游戏类似无;安装时间7分钟+）可惜,这么出色的一款即使战略大作读不出来,而且马上就可以安装完成了..,有时间的话,我试试用光盘版来做"补丁"(不过很麻烦的,而且下个星期可能会非常忙..,总之有时间的话,我就去试试),当然也可能是我正好读不出(这个当然最好),请大家试试到底有没有问题!!!
补:同样是因为我运气不好而没能安装成功,同样在社区里有网友留言可以安装了(点击进入)
再补:今天去换了一张221(顺便222也买了),果然是盘的问题.（163M-->315M;缺动画;即时战略游戏类似无;安装时间8分钟）,反正是一款出色的游戏,不过上手相对比较苦难..（评分：画面91;操作85;娱乐86;总评87）
画面：★★★★☆
--这款游戏的画面真是相当出色的，在自己独特的风格前提下加上精美的画面真是即使不玩也应该看看，而且游戏中还有魔法技能。主角辛巴达可以学到不少魔法，在使用魔法时，特效一样很出色，说实在的，我认为这款游戏的画面在近期里算的上是上上上之作了。
操作：★★★★
--几乎和传统的即使战略差不了多少，不过由于主角辛巴达有魔法技能，使用时一定要选中他（可以包含其他人也可以单独选中），然后会在画面左下角出现魔法快捷图标，点击后即可使用，而且魔法值会自动恢复，善加利用可以取得不错的效果。
娱乐：★★★★
--虽说是一款即使战略类游戏，但由于讲述的是辛巴达的故事和冒险经历，所以在任务版中都以辛巴达为主线，而且在进入战斗前还会在世界地图上先设置行动路线，只有走到了特定的地方才会进入战场。
总评：★★★★

2001C090 超能特谴队中文版 (C) TGL ---（47M-->111M;缺动画&音乐;类型?;安装时间1分钟）只能看到开始菜单,无论按什么键都没有作用,鼠标也没有用,手柄同样试过了...虽然没有死机(可以按ESC唤出功能选单或者就是ALT+F4关闭),但等于不能玩,总之不是系统关系,就是游戏本身问题了..
补:由于系统关系,所以我机器上没能玩出来,不过社区里已经有网友说可以玩了!


222

2001 NEW GAME 222

这一期又想说两句了,本期都是采用WINACE的压缩方式,所以游戏执行文件需要到安装目录去找(应该很容易搞定吧),而且没有什么问题,另外本期README中有关沙丘3000的问题,相信大家也看过了,对于不能玩的问题(包括TXT错误,视频错误,LOADING等问题)我也做了补丁了,至于安装时间,相信大家有办法搞定的吧..
（编号：2001NEWGAME 总222期红色彩盘；容量：638M）

2001C091 风云2七种武器简体中文版 (C) 昱泉国际 ---（423M-->1.11G;缺动画;3D武侠RPG游戏类似笑傲江湖;安装时间5分钟）近期的大作之一,硬盘版缺少动画的,不过个人感觉这款游戏还是有很多补满意的的地方,最大的问题就是"耗鼠标"(呵呵),其他就没什么了,具体就看下去吧.（评分：画面90;操作83;娱乐87;总评89）
画面：★★★★☆
--依然采用和《新神雕侠侣》和《笑傲江湖》一样的风格，不过集合了前两款游戏的优缺点，比如在视角上采用了《笑傲江湖》的F4可切换视点，F2可切换第一，第三人称视角，场景方面也说用了《笑》的3D结构，而不是《新神雕》的2DCG，战斗又改成回合制的了，不过在其中新增加了攻击部位因素（可以选择攻击头部，脚，手，身体），人物的造型稍微又一点进步，其他就先不提了，毕竟这只是简评而已。
操作：★★★★
--虽然靠鼠标完全可以解决任何问题，不过也设定了一些功能键(F1,F2,F3,F4)，另外游戏中的小游戏可能会比以前要多，像游戏一上来就可以又机会去捕鱼，捕鱼可以赚钱，当然非常“耗”鼠标左键（你试了就知道了，在收网时要狂按鼠标…………），人物行走速度太慢，靠双击鼠标才能跑动（没有设置成一直跑步的选项），其他也就没什么了，BUG也应该没以前那么夸张了，不过似乎播放动画时不能切换和截图，而且切换后就会出问题，不过具体也没什么了。
娱乐：★★★★☆
--风云系列的漫画或者小说我都没有看过，当然电影时看过了，不过那部电影实在只是风云系列的一个小插曲而已，大概情节似乎非常的长，当然假如你喜欢这个系列的话，自然会对这部游戏又兴趣，而且4CD的长度也的确够厉害的。
总评：★★★★☆
--3D&虚拟反正时以后发展趋势，只要能到达满意的效果，3D化也不是不好，《风云2》或许会有不错的效果……

2001C092 奇奇怪界简体中文版 (C) NAMCO ---（3.88M-->13.5M;无缺;动作射击游戏类似雷电?;安装时间5秒钟）感觉应该是其他机种的移植版(具体是FC或是其他就不知道了),画面当然是属于几年前的电视游戏的水平,总体来说只能算超级小游戏了..(容量的确很小)（评分：画面55;操作69;娱乐70;总评65）

2001C093 魔兽幻石中文版 (C) 数位玩具 ---（56.3M-->155M;无缺;益智格斗游戏类似无;安装时间1分钟）也不是很好玩,组合图形可以进行攻击和补血,稍微看一下就会知道怎么玩的,属于休闲类的,按Z,X键可以调整图片.（评分：画面75;操作76;娱乐78;总评77）

2001C094 小魔女帕妃2中文版 (C) 大宇咨讯 ---（67.2M-->88.2M;无缺;养成游戏类似小魔女帕妃;安装时间20秒钟）这个系列的游戏应该还是有一部分支持者的,画面依然属于上乘,不过由于养成类游戏太花时间,而且挺麻烦的,所以我一直不太喜欢,当然也有例外的..（评分：画面85;操作82;娱乐83;总评84）

2001C095 航海世纪2中文版 (C) Talonsoft / 世纪雷神 Age of Sail 2 chinese ---（85.8-->217M;缺动画;航海战略游戏类似无;安装时间30秒钟）也应该属于大作了,毕竟挑选汉化的国外游戏一般都是经典,不可能去挑冷门的游戏去汉化的,游戏介绍可以参考英文版的介绍,不过看不看也无所谓的,在游戏里都有详细介绍的,在航行中感觉挺麻烦的,不过喜欢这个系列的朋友自然不会错过.（评分：画面82;操作78;娱乐80;总评81）


223

2001 NEW GAME 223

（编号：2001NEWGAME 总223期橘色彩盘；容量：666M）

2001C096 永远的依苏2中文版 (C) 协和国际 / Falcom ---（119M-->148M;缺音乐&动画;角色扮演游戏类似永远的依苏;安装时间1分钟）推荐玩这款游戏的人还真不少,具体介绍我在215中已经点评过了.点击观看攻略(LEN写的并补全了盘上的那篇不完整的攻略)（评分：画面84;剧情93(特别加上剧情的点评);操作87;娱乐88;总评89）

2001J013 三国志8日文版 (C) KOEI ---（145M-->364M;无缺;策略游戏类似三国志系列;安装时间50秒）之前的光盘版好像为了日文显示不正常而大肆寻找解决办反(呵呵,即使解决还不是显示日文的,而且奇怪的是,我装的光盘版一点问题都没有,用金山的内码转换即可显示正常),这个版本也一样如此,对于游戏实在不用多介绍了(其实已经在站上详细介绍点评过了),具体可以点击观看.（评分：画面89;操作88;娱乐87;总评85(日文版的关系)）

2001E090 宙斯：海神波塞东 (c) Sierra/Impressions Zeus: Poseidon Expansion Standalone System Req : W9x, P233, 32 MB RAM, 450 MB HD, 4mb gfx card, DX7+ ---（178M-->515M;无缺;经营策略游戏类似法老王等;安装时间7分钟）又出了一个资料片了,虽然每部资料片都新增加了一些特别的东西,如传说中的神兽,和各种新的建筑,这一部也同样如此,在建设国家时,必须小心那些神兽的攻击(我一上来就遇到一头,结果被它打死破坏),呵呵,不过即使如此,我还是不太喜欢的,不过应该也有一批人喜欢的.（评分：画面86;操作87;娱乐82;总评83）

2001E091 永远的突袭 (c) CDV Sudden Strike Forever *STANDALONE* Win9x, PII-300, 32 MB, 550 MB HD, 3D+soundcard,DX8a, DXMedia ---（104M-->179M;缺动画&音乐;即时战略游戏类似突袭;安装时间3分钟）不知什么原因只能看到主菜单,执行单人游戏时会跳回桌面,我以为有两种可能,一是需要安装原来的版本的突袭英文版(明天我试试);二是这款游戏对我不太"友善",记得之前的突袭我也是不能玩,知道获得升级补丁后才搞定的,只要有一个人没有装原版而玩出来,就说明是第二种可能.（评分：画面?;操作?;娱乐?;总评?）
补:安装了原来的突袭依然没有解决问题,估计是第二种可能了.
再补:网友yexiaobo点评点击进入

2001E092 特技人之危险行动 (c) Infogrames Action Man - Destruction X Win9x, PII-300, 32 MB, 350 MB HD, 3D+soundcard, DX8a, DXMedia ---（29.5M-->289M;缺动画;各类游戏大合集类似无;安装时间2分钟）说来好笑,这款游戏我早就有下载过了,可因为太忙,一直没有安装(其他还有很多其他游戏如毁灭之王中文版),而到了前两天整理硬盘的时候发现这是什么冬冬啊!!不知道,删……结果600多兆的家伙就动也没动就删掉了（还好毁灭之王没有删），感觉这款游戏挺有趣的，似乎有多种游戏类型，从开始的竞技场和怪兽格斗到后来的赛车游戏，似乎还有很多，画面又不错，看来又是一款值得推荐的游戏。（评分：画面89;操作86;娱乐87;总评88）

2001E093 毒刺行动 (c) JoWood The Sting Win9x, PII-300, 32 MB, 100 MB HD, 3D+soundcard DX8a, DXMedia ---（28.3M-->99.3M;缺动画;?;安装时间40秒）由于时间不够,这一篇简评就明天再补了,不过我已经进入游戏了,并又截图,因为还不知道是款什么样的游戏,所以不能简评,而且现在又那么晚了,大家看见的这篇"不完整"的点评是我在凌晨完成的…………
补:一款动作冒险解谜游戏,似乎解谜的成份比较重,鼠标右键可以改变视角,左键可以点击物品然后出现相应的动作框,似乎挺麻烦的.（评分：画面86;操作84;娱乐81;总评83）

SOftZ
CloneCD_v3.0.2.3_FINAL-PARADOX 最强的烧录加密光碟软件 ---（2.13M）呵呵我站上有提供一个比这个更好的相关软件下载(WinIso)，不过这个也很不错.（评分：界面★★★;实用性★★★）

Emergency.Recovery.System.2000.v3.10.Incl.Keygen.Win2000-CROSSFiRE 文件恢复软件为WIN2000 ---（5.33M）同下

Emergency.Recovery.System.9x.v11.19.Incl.Keygen.Win9x-CROSSFiRE 文件恢复软件为WIN98 ---（5.47M）我不太喜欢这类恢复软件，不过对于初级玩家，装一下也很必要（不过假如英文不好的话又不太适合了）。（评分：界面★★★;实用性★★★☆）

HOLLYWOOD.FX.V4.5.1.GOLD-TRiNiTY 好莱坞电影大师4.5.1黄金版 ---（40.5M）功能超多，看的我眼花缭乱了，大致是制作影片和其他特效的，虽然很不错忙不过似乎用处不大..（评分：界面★★★☆;实用性★★★）

LockDown.Professional.v1.0.9c.Cracked-BLiZZARD 安全防卫 ---（5.26M）应该是保护系统的软件,当然是针对多用户而言,一般自己家里的机器是不需要的(除非你有什么东西…………）功能很多.（评分：界面★★★;实用性★★★☆）

Ultra.Edit.v8.10b.Win9xNT.Incl.Keygen-FALLEN 文本编辑 ---（1.35M）又是一个新版本,不用多介绍了,以前的a版已经说过了,必备软件之一.（评分：界面★★★;实用性★★★★☆）


224

2001 NEW GAME 224

（编号：2001NEWGAME 总224期蓝色彩盘；容量：672M）

2001C097 奇幻水晶缘永恒传说中文版 (C) GAMEONE ---（449M-->1.06G;缺CD音轨;角色扮演游戏类似幻想纪元;安装时间10分钟）近期中文RPG一直不断,这部作品也属期待作品,在画面方面类似幻想纪元的风格(人物),而场景却又不是那种味道,应该是一种漫画似的味道,假如能再"真实"一些或许效果会更好,战斗采用回合制,但人物行动前有进度条(不过在初期,按鼠标右键可以迅速蓄满,可能这个进度是在后期使用的),对于剧情也不用多介绍了,总之这部作品表现还不错,至少比起某些游戏要好许多.（评分：画面88;操作85;娱乐85;总评87）

2001C098 飘羽失忆天使简体中文版 (C) 天人互动 ---（81.4M-->311M;缺动画&语音;动作角色扮演游戏类似永远的伊苏2;安装时间2分钟）在CG画面上比起永远的伊苏2略逊一筹(其实也看不太出的),而游戏大致冒险模式和战斗都和永远的伊苏2极其相似,可以说除了剧情和画面风格不太相同外,其他都差不多,不过感觉还是挺不错的,假如你喜欢永远的伊苏2的话,对于这部作品也应该看看.（评分：画面85;操作85;娱乐82;总评84）

2001C099 大家来找X简体中文版 (C) 娱乐工厂 ---（99.9M-->434M;缺?;类型?;安装时间1分30秒）执行后虽然硬盘灯在闪烁,可是却始终等不到主菜单的出现,奔以为是DX的问题,我反安装了DX8装上DX7后问题依旧,所以估计是WINME的关系了,看来不装一个多系统是不行了(有时间的话,正好用225里的那个软件装各WIN98再说了),不过游戏本身没有问题(因为LEN已经玩出来了).
附:LEN的简评
2001C099 大家来找X简体中文版 （99.9M->434M,无缺，类型：益智）：
游戏方式就是在两幅差不多的图片中找出细微的差别！！画面不错，还有街机模式和剧情模式可以选择！！但是介于游戏的类型，只能归于不错的休闲类小游戏！！（评分：81）

2001E094 捉鬼队 (c) LSP Extreme GhostBusters System Req : W9x/Me/2000, P-2 233+, 64MB RAM ---（39.5M-->52.1M;无缺;益智游戏类似泡泡龙;安装时间1分钟）之前我已经在0DAY点评栏目中点评过了,和泡泡龙一个类型,玩法也一样,属于小游戏而已,不用多说了.（评分：画面81;操作82;娱乐76;总评75）

2001E095 宝石迷阵 (c) PopCap Games Diamond Mine P2 200MHz, 32MB RAM, Win 95/98/2k/ME, DX7 ---（1.49M-->1.94M;无缺?!;益智游戏类似无;安装时间5秒钟）画面一般的益智游戏,玩法很简单,横竖相同的东西三样以上就可以消去了,当然也不用多介绍的,想玩的话,一看就会明白的,和上面一样属于休闲类的小游戏了.（评分：画面80;操作81;娱乐75;总评72）


225

2001 NEW GAME 225

（编号：2001NEWGAME 总225期绿色彩盘；容量：665M）

2001C100 彩虹6号雷霆战将简体中文版 (C) UBISOFT
2001C100 彩虹6号特警迷城简体中文任务版 (C) UBISOFT
---（127M-->451M;缺动画&语音;动作设计游戏类似反恐精英;安装时间5分钟）彩虹6号系列虽然在画面上比CS或其他某些同类型游戏要逊色一点,但在任务设计方面还是有自己特色的,尤其是执行任务前的计划,以前由于是英文的,所以上手比较困难,这一次自然不会有问题了,安装其实很简单的(而且目录里有详细说明).（评分：画面88;操作88;娱乐86;总评87）

2001C101 绵羊传奇中文版 (C) 大宇 ---（153M-->393M;缺动画;益智游戏类似无;安装时间3分钟）虽然游戏本身挺值得推荐的,但感觉汉化的必要就不大了,只要在国内代理发行不就可以了,不过可能考虑到这款游戏的玩家对象大都是MM吧?至于游戏介绍自然就不必了,因为英文版时已经介绍过了.（评分：画面85;操作83;娱乐81;总评80）
补:假如你有执行时出现放入光盘的问题,请参考225补丁里的说明(点击观看)……

2001C102 梦幻麻将馆3雀王碟姬中文版 (C) 亿思丽 ---（52.1M-->110M;缺动画;两人麻将游戏类似麻将馆2;安装时间2分钟）好像前不久刚出了2代,这么快又来了三代了?!不过想想游戏的"目的",自然有这个可能..这一次似乎没有2代的文字剧情(可能用动画代替了),具体也没有什么可以介绍的.（评分：画面80;操作80;娱乐75;总评70）
看图档下载

2001C103 小白狗库比中文版 (C) KIDNKID ---（35.6M-->117M;缺?;类型?;安装时间30秒）又是由于系统关系而不能玩,执行后出现非法操作,一样的,有人可以玩出来就说明游戏没有问题.
补:由于不能玩是因为执行文件有问题的关系,好在经过修改已经可以玩了,感觉这款游戏画面还是挺可爱的,类似超级玛丽之类的过关游戏.（评分：画面82;操作83;娱乐84;总评83）补丁下载
附游戏介绍:
游戏基本上是由两个不同的游戏所组成的，一种是有30多关的动作冒险游戏， 另一种是电子宠物游戏，让玩者可以在电脑中饲养一只属于自己的库比。这个设定让玩者可以一边感受紧张刺激的游戏外，亦可以让玩者了解如何去关怀及爱护生命，是个满有教育意义的游戏，很适合小朋友去玩。

在动作冒险游戏中主要有十大关，而每关又分为三、四个小关，而且游戏中有一个十分方便的设定，就是玩家可以在地图中跳过已经过关的关卡，直接进入新的关卡中，大大节省了游戏的时间。

而在游戏中，库比共有“跳跃攻击、武器攻击”两种不同的攻击方式，跳跃攻击跟一般动作的攻击没有大分吭，而武器攻击只要库比取得草莓、苹果、炸弹等等道具后，就能将它当成武器出攻击敌人，不过要注意，每次最多只有30粒子弹。此外玩者亦能自由设定游戏画面的效果，让游戏画面出现下雨、下雪、樱花花瓣飘落等等的画面，感受不同气氛的旅程。

2001E096 装甲指挥官2 (c) Microsoft MechCommander 2 P 350, 64 MB RAM, DirectX 8.x, 3D Card, 400M HD ---（199M-->415M;缺动画;即时战略游戏类似无;安装时间7分钟）测试可以玩就可以了,游戏点评见下.

画面：91
操作：89
娱乐：89
总评：90

看看那么高的评分，当然游戏本身的确值那么高的。尤其是我玩下来的感觉实在很不错的，一代可能已经记不太清了，不过那并不重要。对于游戏我就举几个我我认为不错的设计。画面自然不用多说了，3D的画面看上去的确不错，因此游戏配置比较高。对于爆炸等光影效果，虽然在其他3D游戏中也看到过，不过个人感觉《机甲指挥官2》中看上去顺眼一些，画面的比例可以自由缩放（假如你和我一样有3D鼠标的话，用滚珠即可搞定）。自然操作也因此显得格外简单，容易上手，另外快捷键也不错，不过最有用的应该是空格了（“快跑”用的），你控制的是一批机甲战士，并且她们在任务完成可以按照战功而分配到经验然后加以升级和获得新的技能，也因此接下来的任务要格外小心（越到后面越得小心，因为假如你有一个战士是从第一关开始培养得，假如战死沙场实在很可惜得），敌人得AI也还可以，至少懂得攻击血少得角色。。另外游戏中还可以建造防御设施和购买飞弹来攻击敌人（这一项设计实在不错的，不同于一般的即时战略的那种建造模式），不必说的太多，大致这些就是我的第一个感觉了。

PATCHZ
剑侠情缘外传月影传说免光碟补丁---由于我装着剑侠外传，所以正还试了一下这个补丁，可是结果却发现不能进入游戏，执行后说DX初始化错误，然后就弹回桌面了，然后换了游侠网上的免CD补丁就好了。。。

SoftZ
Connectix_Virtual_PC_v4.0_FINAL-PARADOX 2001几个推荐软件之一，完全模拟10多个电脑，你可以在硬盘上指定一个文件，Virtual_PC会把它模拟成一个硬盘，你可以放一张启动软盘或者启动光碟进去，格式化这个硬盘，装DOS,或者WIN98
WIN95,日文WIN98,WINNT,UNIX,等任何你想要要的系统，神奇的是你所有的操作根本不需要启动你现在的操作系统，你安装的任何系统和在这个系统下装的软件都会安装到你一开始指定的文件里去，你可以做好JWIN98,DOS的IMAGE备用，那么你就可以放心的玩日文游戏和老的DOS游戏了其中的奥妙希望您能认真的研究一下，发现的乐趣绝对比游戏更精彩！目录里有一个装了PCDOS的IMAGE文件，你可以LOAD这个IMAGE文件作为你初学的开始！---（28.2M）由于以前没有用过，所以我也不太了解，虽然现在大致使用方法都会了，不过由于发现一定要光盘安装，所以感觉挺麻烦的，假如能直接下载VTPC的IMAGE文件就好了。（评分：界面★★★★;实用性★★★★）

GetRight.v4.5.FINAL.Cracked-iTR 断点虚传软件信版 ---（1.97M）国外的下载工具而已，虽然功能很多，但我还是喜欢用网际快车。（评分：界面★★★;实用性★★★）

Ulead.Java.Applet.Suite.v1.0-SHOCK 友立网页JAVA特效编辑器 ---（9.32M）网页特效，感觉还不错，不过JAVA特效虽然很花，但实用性上不高，尤其是浏览时，我就不喜欢。（评分：界面★★★★;实用性★★★）

Ulead_Video_Studio_v5.0_DVD_Edition-PSF 友立视频制作DVD版 ---（54.2M）一定要安装PRO版后才能安装这个版本。

Windows.Commander.v4.53a.Pro.Multilingual.Retail.WinAll.Working-EAT 一个好用的多功能文件管理器 ---（1.75M）界面颜色不怎么样，风格类似FLASHFXP。（评分：界面★★★★;实用性★★★）

WinISO.v3.8.WinALL.Incl.Keygen-ECLiPSE 2001几个推荐软件之二 ，啥光碟文件都能打开的WINISO ---（1.06M）和DAEMON TOOLS一样都非常值得安装一下，这个可以打开给了虚拟光驱文件，并可以修改里面的东西（添加或删除等等）。（评分：界面★★★;实用性★★★★）


226

2001 NEW GAME 226

（编号：2001NEWGAME 总226期绿色＋橘色彩盘；容量：A盘670M;B盘662M）

2001C104 新仙剑奇侠传简体中文版 (C) 大宇 （670M+414M-->1.68G;缺动画;角色扮演游戏;安装时间5(A盘解压)+3(B盘解压)+3(声音解压)分钟）可能对于缺动画的问题,大家无法接受吧,不过其实对于动画,个人也有不同的看法的,一般你玩光盘版游戏时很少有人会好好看动画的(像我就经常按ESC跳过动画的),当然大家的要求也很合理,说不想要完整的游戏啊.
游戏点评点击观看(相信大家看的很多了)|无敌档&隐藏结局存档下载

2001C105 问题也疯狂中文版 (C) 北京娱乐工厂 （32.8M-->204M;无缺;类型?;安装时间30秒+1(声音解压)分钟）太奇怪了由Xgameworks发行的两部游戏(另一部是大家来找X)在我机器上都不能正常运行,我还特地去官方站下了补丁,结果还是不行,只有等等我再看看什么解决办法吗,不过似乎玩不出来的是少数人吧.

2001C106 特勤机甲队4简体中文版 (C) 工画堂 / 晶合互动 （133M-->966M;无缺;策略游戏;安装时间2+8(声音解压)分钟）其实声音解压后可以吧MP3文件给删掉的.属于经典策略类游戏,人物画面似乎有少许进步,其他方面也还不错,不过由于玩起来还是很麻烦的.（评分：画面85;操作80;娱乐78;总评80）

2001C107 公主幻想曲7中文版 (C) 旭利亚 （53.1M-->60.1M;缺语音;益智游戏?;安装时间30秒）虽然有剧情,但游戏似乎属于大量小游戏集合起来的那种,不过也可能小游戏只是其中一部分,具体还有待观察(呵呵).（评分：画面81;操作80;娱乐75;总评77）

SoftZ
CyberLink.PowerDirector.v1.01.WiN9XNT-oDDiTy POWERDVD 的公司出的影音大导演 （11.3M）对于机器要求挺高的，包括显卡等东西，不过他们公司出品的的确都很不错。（评分：界面★★★☆;实用性★★★）
序列号：PR79624193468145（在目录中的NFO文件里有）

LockDown.Professional.v1.0.9d.Cracked-PEACEMAKER 网络安全防卫 （5.34M）
功能极多的安全软件，有各类管理选项，总之非常值得一用（评分：界面★★★;实用性★★★☆）

RaidenFTPD.v2.2.41.WinALL-REFORM 非常专业的FTP建站工具 （3.29M）以前介绍过了，这次是新版本，不过建立FTP站还是推荐用Serv-U（评分：界面★★★☆;实用性★★★）

Real.Producer.Plus.v8.51.WinAll-EAT 制作RM的最新工具 （6.26M）很使用的软件，我一直有装着，不过近来近乎没有用过。（评分：界面★★★☆;实用性★★★★）

WinISO.v3.9.FULLY.WORKING.W9xNT2K.Incl.Keymaker.READ.NFO-CORE 啥CDROM 文件都能打开的好工具 （1.07M）225期里有介绍了，这次又是新的版本。（评分：界面★★★☆;实用性★★★★）


227

2001 NEW GAME 227

（编号：2001NEWGAME 总227期橘色&绿色彩盘；容量：A盘670M;B盘678M）

2001C108 浣花洗剑录简体中文版 (C) 智冠科技 ---（670M+46.1M-->1.73G;无缺;文字冒险+角色扮演;安装时间6+1+5(声音解压)分钟）在我认为沅花应该是近期不错的一款中文角色扮演游戏,至少在有些方面还是很吸引人的,虽然也有人说他不怎么样(每个人的看法都不一样,像新仙剑也有人说他很不错,而我的观点又正好相反....),游戏也不用多介绍了,相关点评我也有写过的.不过本来以为里面不带动画的,可结果却发现是完美硬盘版(呵呵,什么都不缺,而且还比正式版多了一点呢!;多的一些MP3文件可以删除的.)

2001C109 游戏情人中文版 (C) 朔太科技 ---（114M-->296M;缺动画;恋爱养成游戏;安装时间1分钟）有点感觉像《网络情人--WITH LOVE》(不知道大家看过没有),假如我做游戏策划的话,我或许就会这样安排游戏的.因为玩家控制的角色,每天晚上都会和一个女网友聊天,当然工作中也有不少其他女主角,但结果我推测是和网络情人一样……(呵呵,不过也不一定),画面还算可以,不过网上对于她的介绍似乎很少啊,很冷门的感觉..（评分：画面81;操作80;娱乐78;总评78）

2001C110 包青天之七侠武义简体中文版 (C) 新瑞师 ---（222M-->0.99GB;缺动画;侦探解谜游戏类似无;安装时间4+1(声音解压)分钟）网上似乎早就宣传的很厉害了,现在玩了一下,感觉很一般,无非是寻找破案的关键,一点点推测而已,不过毕竟只玩了一会,画面还算可以,不过对于游戏破案形式实在有点怪怪的感觉,虽然缺少动画,但光盘版要3CD值不值还是个问题呢.（评分：画面83;操作82;娱乐81;总评82）
补：游戏在审案时，一按询问就会自动跳回桌面，看来又需要补丁了，待续……另外执行声音解压不是SETUP.BAT而是AVI.BAT
补丁下载(需要用免CD补丁即可搞定)
补丁使用说明 :进入游戏提示放入光盘可以忽略,遇到黑屏按ESC跳过,另外在感觉不动时可以按ALT+TAB切换到桌面,你会发现又有提示放入光盘得讯息弹出,取消即可.

2001C111 魔域争霸中文版 (C) 捷友咨询 ---（134M-->223M;缺动画;即时战略游戏类似星际争霸;安装时间45秒）几乎和星际争霸一摸一样,一样的3个种族,一样的画面风格,一样的游戏类型,一样的……,以前应该点评过了(记不清了),总之感觉还算可以,虽然太多模仿星际争霸的设计,但毕竟还是有不少人期待的.不过画面实在不能说好,完全没有进步.（评分：画面80;操作80;娱乐80;总评80）

2001E097 微软动物园大亨 (C) MicroSoft MicroSoft ZOO TyCoon ---（129M-->137M;无缺;模拟经营游戏;安装时间30秒）虽然我不太喜欢经营模拟类游戏，但玩过这款游戏后，觉得有必要推荐一下。这款经营模拟游侠无论在画面的表现还是其他方面都非常值得推荐，画面通过类似模拟人生种的"-/+"键可以调整画面的范围大小，即使放到最大画面也很漂亮，尤其是游戏中那么多可爱的动物，各类辅助设施，绝对能让你发挥经营的能力，值得一题的是动物的情感因素，对于在同一牢笼里的动物，假如加上其他动物会产生混乱，一般看动物头上的情感符号就可以知道的，具体试一下就明白的。（画面90;操作81;娱乐82;总评85）

SoftZ
PowerQuest.Deploy.Center.v5.0.WiN9XNT-oDDiTy PwowerQuest 出品的启动光碟引导IMAGE制作程序,用它你可以做出非常漂亮的恢复启动光碟，配合PQDI几乎是完美的 ---（31.6M）国外很多软件都是非常出色的,其中PowerQuest的几款软件我都装在硬盘里,非常实用的,虽然对于新手可能要学一下,不过由于界面和说明很详细,所以用起来也很简单的.（评分：界面★★★★;实用性★★★★）


228

2001 NEW GAME 228

（编号：2001NEWGAME 总228期橘色&蓝色彩盘；容量：A盘670M;B660盘）

2001C112 剑侠情缘之月影传说简体中文版 (C) 金山 ---（670+132M-->882M;缺动画;动作角色扮演游戏;安装时间5+1分钟(A+B盘)）缺少动画可能是最让大家失望的了,不过好事有不少玩家对于有无动画是无所谓的(我就是无所谓的,光盘版我也有,但是里面的动画我是按ESC跳过的).而且这一次剑侠外传的出色表现不是动画里看出来的(不像某些游戏只有动画还过得去!!不举例了),游戏的剧情和画面等都有极佳的表现!

2001C113 X少年事件本中文版 (C) 华彩软件 ---（199M-->923M;缺动画;角色扮演游戏;安装时间4分钟）感觉非常有趣的一款游戏,首先是剧情,由漫画改编(不过这部漫画没有看过),就那我开始玩到一段故事来说吧,游戏主角由一个超级胖子变成了一个"苗条"的帅哥了,而且获得了特殊的能力,画面属于非常卡通化的那种,感觉挺可爱的,当然游戏也有不少不满意的地方.首先是人物行动速度,即使是跑步也感觉并不怎么迅速,而且在自动剧情模式下,人物行动更是缓慢无比,好在主角从胖子变瘦以后行动速度快了不少(呵呵,不是心里作用,的确是快了一点点).战斗是以A-RPG形式,但会切换画面,那个绝招的框很碍眼(不过可以移走的),游戏的任务系统设计的不错,对于要去的地方都会事先提示,而且游戏众还有地图(TAB键)来比较提示时的图示.总之个人感觉还是一款可以一玩的游戏.（评分：画面86;操作85;娱乐86;总评86）

2001C114 三国立志传中文版 (C) 光谱咨询 ---（178-->473M;缺动画;战棋类游戏;安装时间3分钟） 非常普通的一款国产游戏，虽然对话挺搞笑的，但是画面实在不怎么样（所以站上也就不放了），操作还是很容易上手的，在任务安排上也有点乱，反正算是Q版的三国系列把，里面像桃源结义后，关平竟然就加入阵营了（好快喔！！！），其他也没什么特色，不过喜欢战棋类游戏的朋友或许可以看看，不过依然不能算什么“大作”（即使需要2CD的容量）。。 (画面77;操作80 ;娱乐82;总评78)

2001E098 龙骑士历代记 (c) Ubisoft DragonRiders - Chronicles of Pern Win9x, PII-300, 32 MB, 550 MB HD, 3D+soundcard DX8a, DXMedia ---（148M-->668M;缺动画;动作冒险解谜游戏;安装时间4+16(UHA解压)分钟）又是一款新的国外游戏，感觉虽然出色，但不是我喜欢的类型，应该说是以解谜和动作冒险混合来看的，画面应该属于典型的3D画面，比普通的那种稍微好一点，不过比起马克思佩恩来说要逊色了一些。游戏中支持手柄操作，不过依然感觉不太顺手，尤其在使用菜单时更加明显，而且一旦触发“事件”或对话后，就会以自动的形式进行，无法中断。在寻找过关物品或行动时，会在对象前出现提示－－使用道具或拿去道具（注：某些道具需要“装备”在使用栏里才可使用的），总之非常适合喜欢解谜类型游戏的玩家，当然也带有动作成份，因为游戏主角拥有智力和力量等属性，而且有等级区分的。。总体感觉还是属于上乘作品。。(画面90;操作85;娱乐86;总评88)
注:游戏只缺少动画,另外多出来的是一些游戏的周边东西(可能是国外组织破解时加上的,有游戏的周边图片,人物图片,地图等等)

PatchZ
小白狗库比执行补丁(网友cui提供)由于失误,导致某些机器上不能运行这款游戏,
请拷贝KUBI.EXE覆盖到游戏的安装目录执行他
另外绵羊传奇中文版也有部分玩家出现需要插入光盘的讯息请拷贝sleep.EXE覆盖到游戏的安装目录执行他


229

2001 NEW GAME 229

（编号：2001NEWGAME 总229期蓝色&红色彩盘；容量：A盘683M;B盘682M）

2001C115 大唐双龙传中文版简体版 (C) 次方科技 / 智冠科技 ---（567M-->1.22G;无缺;3D武侠RPG类似风云2;安装时间7分钟）虽然光盘版要4CD,但其实每张盘的容量也不过3/4百兆,而且还没有进行压缩过,而且游戏本身没什么大的改进,对于光盘版实在没什么必要购买,呵呵.
点评:玩到这个游戏的第一感觉就是失望，因为我看到的是又一个如同《风云2》一样的3D武侠游戏，画面还是那么一会事，没有什么明显的进步，相反在战斗时我还感到有退步的嫌疑，人物的肖像似乎还可以接受，在3D场景下的主要人物外型也似乎还可以（只是这方面的美工是可以接受的），而人物动作方面的效果似乎比起其他几个同类型作品还有不如??主要时战斗时人物行动过于僵硬且可能是因为这种你打我一拳我换你一剑的回合制战斗方式已经厌烦。还有一点就是游戏的视角实在不能接受，虽然可以用鼠标任意调整，但这样就会使你非常手忙脚乱，缺少以前的自动切换视角的功能，而改成如此设置，实在难以理解。至于剧情方面，由于我没有看过这部小说，也无法知道其改编的是好是坏。好在没有看过，不然可能会更失望吧。（画面85;操作76;娱乐82;总评83）

2001C116 工人物语4简体中文版 (C) 上海育碧 ---（213M-->343M;缺动画;经营+即时战略;安装时间2分钟）193期的工人物语4英文版,我安装后出现非法操作而不能玩,而后一直没有解决办法!!这次的中文版缺解决了这个问题,感觉实在不错啊.当然游戏本身的介绍实在没有必要了,非常经典的经营结合策略类的游戏,画面虽然看起来不怎么样,但关键是游戏性极高.（画面84;操作82;娱乐86;总评86）

2001C117 信长的野望9岚世纪中文版 (c) 台湾光荣 ---（337M-->577M;缺动画;历史策略;安装时间3分钟）虽然缺少动画,但其实问题并不大,游戏有音乐(音乐可是重头哦!),只有游戏介绍,我还是不用多说了!具体看更新过的0DAYGAME点评吧（画面84;操作85;娱乐81;总评85）

2001C118 老夫子大富翁中文版 (C) Gameone ---（132M-->138M?;缺音乐;类型?;安装时间1分钟到XXX）B盘感觉很难读,我是进入MSDOS方式,再执行解压缩文件的,不然光盘都很难进入,但是搞定了另外两个游戏,这个游戏始终没有搞定,应该马上就结束了,可结果还是在最后关头出错,而且缺少了关键的执行文件!!(不过LEN的简评中说能解压完执行文件后再出错,不过并不影响游戏的进行).假如有和我一样的症状,尽量去换一下再试试.
点评:CJG的这个版本感觉很怪,比真正的RIP版少了一个438M的文件,不过只要能万问题就不是很大了!!游戏的玩法很多,包括游戏小游戏和其他东西,绝对不是一款休闲而已的小游戏,GAMEONE当年作的小叮当大富翁在很多方面都有不错的,表现,唯一的确定就是速度慢,而这一次吸取当时的教训,自然会有更大的提高,在大富翁游戏中有下雨这个概念相信很有意思吧(下雨而已,么什么大不了的).画面的确很不错,尤其是小游戏的种类比起小叮当里更多了许多.很值得推荐的,不过不知道大家是否能够玩出来!

2001E098 世嘉GT拉力赛 (c) Sega PC SegaGT ---（115M-->291M;缺动画&背景音乐;竞速赛车游戏;安装时间3分钟(包括声音解压)）很早就玩过了,但并没有点评,当然主要感觉游戏并不是十分出色.尤其是配置实在太高了,我的机器上再HIGH下运行,速度慢的离谱,只有在选项中修改一下才可以正常运行,但感觉画面也没有太大的特色,速度上也不过如此!当然里面的赛车数量还是很多的,欣赏一下也没什么关系,呵呵.（画面88;操作84;娱乐82;总评83）

229期FAQ集锦
B盘很难读啊?
我感觉这一期的B盘的确有这个问题,不过假如你没有感觉难读的话就不要看下去了.解决办法,不要打开我的电脑进入到光盘目录下执行解压程序,请使用WINDOWS的MSDOS方式,进入到DOS状态到光盘盘符下执行解压文件(绝对可以顺利进行),另外也可以用开始的"运行"直接输入Z(光驱):\2001C???.EXE来执行解压!


230+

2001 NEW GAME 230 简评2

（编号：2001NEWGAME 总230期蓝色&红色彩盘；容量：A盘670M;B盘447M）

2001E099 马克佩恩完美硬盘版 MaX (c) 3d-Realms (原光碟版是1CD)
---（617M-->786M;无缺,第三人称射击游戏;安装时间8分钟）
点评就不必了(可以参考0DAYGAME点评),测试能用即可.
不过要说明一下,假如你有安装光盘版的马克思佩恩的话,在安装执行后会出现非法操作,解决办法为反安装原来的光盘版,这个版本绝对可以用的..

2001C118 成吉思汗中文版 (C) (原光碟版是2CD)
---（52.3M-->176M;缺背景音乐&动画;即时战略?;安装时间1分钟）
虽然可以进入菜单和进入部分游戏,但在开始执行任务时就跳回桌面了,其他两个模式也是如此...看来还是系统问题..不过len能测试成功,说明游戏本身没有问题(现在有两个人测试就可以弥补一下了,呵呵)

2001C119 仲夏夜之梦中文版 Di Gi Charat Fantasy (C) TGL (原光碟版是3CD)
---（276M-->304M;缺动画&音乐&语音;文字冒险;安装时间2分钟）
TGL的作品本来以为会很不错,但由于是以文字冒险的形式构成的,感觉就不那么感兴趣了,虽说画面还算可以,但比起231里的苍月就差许多了!!关键是游戏缺少大量动画和语音等特色部分(看len的点评吧,呵呵,非常详细啊!!).
（评分：画面85;操作86;娱乐83;总评80）

2001C120 洛克人5中文版 rockman 5 (C) capcom (原光碟版是1CD)
---（171M-->247M;无缺;横版动作游戏,安装时间2分钟）
前几天还在用PS模拟器在玩,感觉还是可以的,画面谈不上很出色,但是游戏的道具和相关特色还是很不错的.
（评分：画面85;操作84;娱乐86;总评85）

2001C121 咸蛋超人大富翁中文版 (C) 草梅软件 (原光碟版是1CD)
---（?-->?;????）
的确没有这款游戏,的确是CJG"忘"了吧,游戏虽然不是很出色,但毕竟收藏不在于游戏好坏的!!

230期FAQ集锦!
B盘是不是缺少咸蛋超人大富翁这款游戏?
很遗憾,的确如此!

 CJG230简评 简评1
（A盘蓝彩：670M B盘红彩：447M ）
230期总评：由于第一批CJG230被抄，所以上海的230到得很晚，因此我也的简评也晚了几天，请大家谅解！！本期可以说除了马克佩恩和洛克人X5以外都是垃圾！！仲夏夜之梦虽然是一款好游戏，不过这期藏经阁却把他糟蹋了！！而且最可气的是咸蛋超人大富翁中文版竟然忘记放了--这真是CJG有史以来第一次犯这样的不可思议的错误，真是值得“纪念”啊！！！！总之，由于马克斯佩恩和洛克人X5都是完美版，这期CJG大家就当是买了两张光盘版吧！！到底买不买还是由大家自己决定吧！！
（本期总体评价：一般！！）

2001E099 马克佩恩完美硬盘版 (c) 3d-Realms（617M->786M，无缺，类型：动作射击类）：
这款被抄得沸沸扬扬的游戏，在多方面表现得确实不俗：使用了获技术金奖的MAX-FX图形引擎技术后，游戏的画面效果有了质的飞跃：游戏的环境显得异乎寻常的逼真和细致，图形引擎中一个重要技术就是让制作小组傲视群雄的无线电光学技术，在无线照明模式下计算并结合物体表面的所有光源效果，因此他的的效果远比其它游戏中使用的动态光学技术要来得逼真得多。同时因为他在物体的轮廓周围营造出自然的阴影区和高亮反射区，营造出更好的效果，这也是Max Payne大受欢迎的一个重要原因；游戏的另一大特点就是引用了具有慢动作特写的飞身射击模式：各个方向的飞身鱼跃，一击必杀，爆炸效果以及狙击模式的子弹飞行轨迹，所有的这些效果运用了在电影中才会有的特写镜头，给玩家一种视觉上的震撼。当然，这种效果并不是中看不中用，在某些场合，它还可以拯救你的性命，因为你完全有时间瞄准并轻易的干掉敌人。游戏的剧情是趋向于好莱坞惯用的情节：一个卧底警探的身份被暴露，而唯一的知情者也被歹徒杀害，被迫无奈，主角只有通过自己的力量来洗脱自己的清白并将敌人绳之于法...........总的来说，这款游戏绝对可以称得上是动作射击类的精品，不过也存在着一些问题：最大的不满大概就是第三人称的视角了，需要射击的敌人经常被自己的身体阻挡视线；另外，虽然不可否认游戏中电影手法的运用、全新的游戏引擎是动作射击游戏的一个创新，但作为第一个吃螃蟹的《马克斯·佩恩》，注定只是昙花一现。我很怀疑，这样一个高配置的电影游戏，是否是游戏开发商与硬件商联手炮制的一个阴谋？？？^o^
对于这款游戏，我们要去掉其他因素，毕竟是最近很难得的一款好游戏。！！！推荐给所有能够玩此游戏的朋友！！（先看看你的配置够不够吧！！>-<）
（评分：93分）

2001C118成吉思汗中文版 (C)（52.3MB->176MB，缺动画&音乐，类型：角色扮演+即时策略）：
游戏讲述的是蒙古帝国的崛起，画面还可以，不过除此之外就没有什么优点了：游戏的整体设计在个我个人看来过于简单，许多策略战术在游戏中不能发挥！！游戏的界面也设计的不够人性化，导致了操作上的不便！！总之，游戏性不高直接影响了此游戏的整体表现！！
（评分：78分）

2001C119 仲夏夜之梦中文版 (C) TGL（276MB->304MB,缺动画&音乐&语音,类型：影音互动文字冒险）：
这是一款好游戏，不过这期藏经阁里的仲夏夜之梦却并不好，因为CJG把动画&音乐&语音全部去掉了，使得这款影音互动的文字冒险游戏顿时失色，并直接导致了剧情的不完整（想想吧：光盘版安装就需要1.3G呢！！CJG去掉了多少东东啊！！），使得玩起来一点也没味道！！为了让大家了解剧情，我把开始时用动画介绍的剧情说一下，不然你一定会摸不着头绪：
在某个风和日丽的午后，在全日本最红的动漫画精品店「秋叶原GAMERS」中发生了一件惨剧，店里众顾客的超级偶像店员Digiko又与死对头Usada吵起来了，两人当场在店里无视其它人的存在大打出手，不甚被推向墙边的Digiko一时气不过，竟放出了他不轻易使用的必杀技「眼睛光束」！自她大眼睛射出来的闪光命中书架产生了一场大爆炸，被击中的地方有如黑洞般开始将周围的物品吸入其中，店里的人，包括苦命的顾客男主角，全被吸进神秘的空间里。
仲夏夜之梦里的角色均是几年前曾在日本引起旋风的超人气偶像Di Gi Charat里的角色为主，游戏中共有七段剧情绕着九个主要角色为中心展开，与原本「Digiko世界」故事的妙趣横生不一样的是，仲夏夜之梦里的故事则是带着有点无奈的情感，而在完成这七段剧情后，还有第八段隐藏情节等着玩家去发掘。
此游戏全程由日本知名配音员配置语音，可惜也被CJG去掉了.........
游戏的画面很清新亮丽，感觉很舒服，剧情也很好，如果喜欢的话，强烈推荐你去买光盘版来完整体验此游戏！！总之，不推荐玩CJG这个版本的仲夏夜之梦！！！！
（评分：86分）

2001C120 洛克人5中文版 (C) capcom（171MB->247MB,无缺,类型：经典横版过关）
洛克人X5是Rockman系列中的X系列（X5不是15代的意思^-^）,比较不同的是在X系列里玩家必须到处搜集与找寻组装零件，因此可能会使得同一个关卡要重复通过数次才能够完全达到目的，同时也让游戏的耐玩度加深不少!!此次是PS的移植版，并且是中文的，实在是让我又惊又喜啊！！这次的移植度较高，画面在pc的强大机能下显得平滑饱满！！游戏的声光效果均非常华丽，背景采用少见的多重滚动条处理，使爆炸更具震撼力！！此游戏的另一大特点就是以高难度著称，如果你用困难等级进行游戏,呵呵.........你能爆机的话可真是一件值得骄傲的事（最终BOSS的最终形态实在是.......）；总之洛克人X5是近期难得的佳作，如果你想体验多年前打魂斗罗时的快感，如果你想挑战自我.......那么，我强烈推荐你这款洛克人X5!!!!!
（评分：90分）

2001C121 咸蛋超人大富翁中文版 (C) 草梅软件（??->??,??,类型：??）
??........？？？..........！！！！！！！！>-<
（评分：0分--都是CJG的错！！）

P.S:由于CJG根本没放这个游戏，我当然就不能作任何评价了，但是对于CJG的这种错误，我只有一个评价：不可思议！！
以下是三枫对与咸蛋超人大富翁的评论，给大家以作参考：
（http://www.cn0day.net/）
画面：85
操作：84
娱乐：84
总评：82

虽然挺搞笑的，但是我还是觉得并不怎么好玩。可以选择超人和怪兽两个队伍理的成员，里面把能源当作金钱用了，买地和道具卡片都是要花能源球的，而且你控制的角色还有生命力和相应的能力属性（攻击防御力等），而且只要对手接近，你就可以使用攻击按钮进行攻击，然后会切换到战斗画面，虽然挺有趣的，但是这个形式的大富翁，以前也曾经出过（具体叫什么名字我给忘了）。


231+

2001 NEW GAME 231　简评2

（编号：2001NEWGAME 总231期绿色&红色彩盘；容量：A盘670M;B盘675M）

2001C122 楚留香新传简体中文版 (C) 宇峻科技 (完美硬盘版 原光碟版4 cdrom)
---（670+235M-->1.63G;无缺;角色扮演游戏;安装时间14+6(CD1+CD2)分钟）首先这款游戏我已经爆机了,初评上对于游戏评价的确很不错,但是爆机后感觉就不太一样了,首先是过于短暂的剧情,到了后期简直就是实在发展的太快了,用"虎头蛇尾"去评价这款游戏绝对适合不过了,虽然结局部分不太令人满意,但总体感觉还是很不错的,尤其是开始上手后实在不太原意离开游戏(呵呵,不过对于某些不喜欢RPG的玩家来说就不一定了).（评分：画面87;操作87;娱乐88;总评87）

2001C123 兽形美女梦工厂中文版 (C) 华仪国际 (原光碟版1 cdrom)
---（58.7M-->120M;无缺;文字冒险;安装时间40秒）
这两期的文字冒险游戏很多啊?!游戏名称不太好听,画面到还可以,战斗时采用卡片系统,按照相关图案进行攻击,防御,补血等动作.（评分：画面85;操作84;娱乐85;总评84）

2001C124 游戏制作大师RPG2000中文版 (C) 会宇多媒体 (原光碟版1 cdrom)
---（15.2M-->19.4M;无缺;制作RPG游戏的软件;安装时间30'）
对于想尝试自己制作游戏的人来说,这款软件的确很不错,虽然使用的素材很老了,但功能齐全,绝对值得尝试,而且网上有不少相关教程...自己制作一套出色的RPG吧!!

2001J014 苍月日文版 (C) 信必优 (完美硬盘版 原光碟版2 cdrom)
---（296M-->676M;无缺;文字冒险;安装时间6+5(声音解压)分钟）
看来"信必优"(其实不是他们制作的)已经有超越TGL的感觉了,游戏画面比起以前的几部作品又有进步了,尤其是针对光影效果的处理实在太棒了,当然游戏以文字冒险为主,除了有支线和多种结局外几乎感觉不到太大的意思,假如能和以往一样加上战斗货其他类型就更完美了!!也因此这款游戏的汉化可能很小,尤其是不少剧情都带有H成份!!（评分：画面90;操作87;娱乐83;总评88）

2001E0100 远程攻击 Remote Assault (c) Shrapnel Games
---（14.4M-->81.8M;缺动画;即时战略;安装时间30秒）
早就玩过了,当然由于没什么特色,我也并没更新在站上(0DAYGAME点评栏目),无论是画面还是游戏性都没太大的特色.（评分：画面78;操作81;娱乐79;总评76）

2001E0101 异形偏执狂 M Alien Paranoia (c) Dinamic
---（53.3M-->188M;无缺;动作冒险游戏;安装时间1分钟）
又是一款早就玩过的游戏,欧美游戏虽然有不少经典的作品,但是像这种"小游戏"也是很多的,类似于3D版的玩具总动员,当然操作性就弱了一点(功能不多,只有攻击和移动吧!),画面虽然还可以,但没什么特色..（评分：画面83;操作78;娱乐82;总评79）

231期FAQ集锦!
1,楚留香提示放入CD4时,该怎么办?
当遇到提示插入CD4时,按ALT+TAB切换到桌面,找到游戏目录重的"crh.id"文件,用记事本或其他编辑软件大开它(双击后可以定义用记事本打开)然后编辑里面的选项把"CRH=1,3"改为"CRH=1,4"即可(此方法绝对有效,我已经专门测试通过了).

2,苍月启动是出错?
主要是显卡的关系,启动时会有视频选项,多调整几次,还需选择视窗模式(把勾去掉)即可!(当然没有出错的就不用看了)

 藏经阁 231简评 简评1
（A盘緑彩：670M B盘红彩：675M ）
231期总评：本期中好游戏多多，楚留香新传（绝对可用，详见下）和苍月日文版这两款极品都是完美版，兽形美女梦工厂出自GAINAX之手，水平当然不底！！其他两款外国Oday的游戏也表现不俗；还有一款游戏制作大师RPG2000亦能满足想体验自己做游戏的感觉的朋友！！总之，此期应属必买之列！！
（本期总体评价：非常好！！）

2001C122 楚留香新传简体中文版 (C) 宇峻科技（670M+235M=905M->1.63G,无缺，类型：角色扮演类似新绝代双娇2）：
*首先声明一下，这个楚留香新传完全可以安装，如果你在安装中出错，请去换一套！！
-楚留香新传可以说是近期众多国产RPG中的极品！！无论是画面，剧情还是音乐和系统，这款游戏都有良好的表现，还有，游戏中有许多地方都体现出游戏制作者为玩家着想的理念！！虽然楚留香新传是2D的，但是从整体上来讲，绝对超过前些日子的那些烂3D“大作”!!这期CJG完整收录了此游戏，不缺任何东西，大家可以完整体验这款游戏了！！绝不容错过！！
关于这款游戏的详细评论请看游侠网的游侠初评台：http://game1.zj.cninfo.net/sirius/review/index.asp?id=85&page=1
（评分：88分）

2001C123 兽形美女梦工厂中文版 (C) 华仪国际（58.7M->120M,缺动画？？，类型：文字冒险+卡片游戏）：
刚开始玩此游戏感觉似曾相识，再仔细一看，原来是GAINAX出品的！！真是喜出望外啊！！游戏主角是一只活泼可爱的小狗－波奇，平时喜欢跟主人一起散步、吃油炸的食物。某一天，波奇在出去玩的时候，竟然迷了路，在路上碰巧遇到了小可拉和敏特两位好友，一同展开返家的冒险旅程。波奇的两位好友小可拉和敏特，一只是做事慢条斯理、常常发呆的白鼬鼠；另一只则是带着一脸忧郁的绿鹦鹉。一路上将发生许多突发事件和感人的情节，本期CJG保留了全程语音，让玩家更加投入到游戏之中！！此游戏的战斗系统是卡片游戏，人物表情会随战局而变化！！日式文字冒险游戏的FANs绝不容错过这款游戏！！
（评分：85分）

2001C124 游戏制作大师RPG2000中文版 (C) 会宇多媒体（15.2M->20.3M,无缺，类型：RPG游戏制作软件）：
很普通的一款游戏制作软件，功能并不多，但用法简单，对于想体验自己做游戏的感觉的朋友来说，这款游戏制作大师RPG2000是个不错的选择！！
（评分：78分）

2001J014 苍月日文版 (C) 信必优（296M->676M,无缺，类型：文字冒险类）：
信必优公司出的游戏一向是我的最爱，山本老师的唯美画风更是让我如痴如醉！！Symbio公司出的游戏笔者几乎都打过不止一次！！！每每都被深深得感动！！前些日子我还让朋友到日本帮我去带“苍月”，没想到CJG竟然会出苍月的完美版，真是让我又惊又喜啊！！蒼ざめた月の光（苍青色的月光,全名）是studio e.go!公司今年4月份出的一款ADV游戏！游戏画面延续了山本老师的一贯风格，非常不错，音乐也很动听，只是游戏剧情还是有些老套，没什么新鲜感，不过看了那么多小说，电影，电视，动漫；玩了那么多游戏....要完全创新太困难了...只要气氛营造的好，就算有类似的又有什么关系！！即使是模仿，也有超过原作的情况!!具体的是只有大家自己玩才能体会的！！（不懂日文的朋友还是等中文版吧，不要糟塌了这款游戏！！）由于和以往几款游戏比起来不良画面较多，而且有一些直接关系到剧情，不知道台湾信必优这次会不会汉化这款苍青色的月光，希望汉化的话，不要改动太多剧情！！（虽然几个结尾都有些.....）注：如果大家需要，我会贴出攻略的！！
（评分：90分）

2001E100 远程攻击 (c) Shrapnel Games（14.4M->81.8M,缺语音&音乐&动画？？，类型：3D即时策略）：
虽然是即时战略游戏，但是结合了大量的策略成分，使得游戏看上去与以往的任何类型都不尽相同。大家自己研究吧！！游戏画面一般，物体贴图有些粗糙！！但游戏性较好！！
（评分：82分）

2001E101 异形偏执狂 (c) Dinamic（53.3M->188M,缺动画&背景音乐，类型：卡通动作冒险）：
很卡通的一款动作冒险游戏，画面较好，操作性一般，以下是剧情简介：M（一个友好的外星小怪物）驾驶着它的二手UFO坠落到一个陌生的星球，为了修复自己的飞船，M不得不在陌生的世界里经历磨难，从而也能嬴取心上人N的芳心。
喜欢雷曼的朋友或许会喜欢这款游戏！！
（评分：80分）


232++

2001 NEW GAME 232 简评2　3

（编号：2001NEWGAME 总232期绿色&橘色彩盘；容量：A盘670M;B盘657M）

2001C125 剑灵中文版 (C) 华彩软件 (原光碟版4cdrom)
---（670M+127M-->1.41G;缺动画;角色扮演游戏;安装时间19分钟(包括声音解压)）
具体可以看我的0DAYGAME里的点评,不过里面没有提到游戏字体的问题,对话时用的字体实在让人看得晕头转向....真不知道他们怎么想的,其他到还可以接受,就是字体实在让人晕倒....(也不知道有没有办法可以换一下..)

2001C126 蓝色警戒中文版 (C) 地球村 (原光碟版1cdrom)
---（124M-->323M;缺动画;即时战略;安装时间共4分钟）
名字听其他挺怪的,虽然画面还不算很有特色,但是在战斗时的效果实在已经可以得到认可了.（评分：画面88;操作87;娱乐88;总评88）

2001C127 呼啸战神中文版 (c) ssi (原光碟版1cdrom)
---（271M-->704M;缺动画;即时战略）
不记得以前有玩过这款游戏了,感觉游戏还是非常有特色,至少画面现在看来也还是不错的,当然由于前几部都是类似英雄无敌系列的类型游戏(不过也不太像),这一次换成了即时形式的,当然英雄模式还是保留的..总体感觉还是挺不错的..何况又是中文版.（评分：画面86;操作85;娱乐87;总评86）

2001J015 信长之野望岚世纪威力加强日文版 (c) KOEI (原光碟版1cdrom)
---（134M-->310M;缺动画&背景音乐;历史策略;安装时间2分钟）
无需原版即可游戏,加强版只是增加了些资料而已(呵呵,我对于光荣游戏的兴趣不大的),具体也不多说了(另两位成员的简评就详细许多了).（评分：画面88;操作87;娱乐86;总评87）

232期FAQ集锦!
1,剑灵进入游戏后或战斗时会自动跳出?
因为没有正常解压声音造成的!在解压完成后,会提示执行SETUP(没有效果),你只需到安装目录执行SETUP.BAT解压缩音乐文件即可..
2,蓝色警界自动跳回桌面?
确定声音解压完成,进入游戏(应该可以看到主菜单的),在选项里设置一下不同的参数试试,实在不行就关闭某些参数,另外游戏时不要做其他事情.(没有这个症状的就不要看了)

 藏经阁 232 简评 　简评1　3
（A盘绿彩：670M B盘橙彩：657M ）
232期总评：这期的CJG真的很不错，剑灵虽有不足之处，但是整体表现不错，其他3款游戏都是难得的精品；本期的盘也很好读--总之，本期绝对是必买的！！
（本期总体评价：极好！！）

2001C125 剑灵中文版 (C) 华彩软件（670M+127M=797M->1.41G，缺动画，类型：角色扮演）：
有许多朋友说这个游戏并不怎么样，我试下来却觉得剑灵还算可以！！此游戏的两大创新就是支持力反馈手柄和运用了3D音效，虽然算不上是质的改变，不过这小小的进步也确实给游戏增添了几分乐趣，使玩家能更加投入到游戏中去！！从其他方面来看，剑灵的画面不错，场景和战斗时的光影效果处理得不错，游戏的剧情安排得也较好........但是此游戏还是存在着不少缺点：最大的缺点莫过于人物呆版的表情和长时间的Loading！！其他不足之处如遇敌过于频繁，采用了传统的采地雷而不是可视的遇敌等都有待改进！！总之，剑灵是最近不错的一款武侠RPG，但是如果华彩把他们用在此游戏上那空前的宣传功力用在改进游戏上的话，剑灵一定能做得更好！！
（评分：85分）

2001C126 蓝色警戒中文版 (C) 地球村（124M->323M,缺动画,类型：即时战略 ）：
此游戏的最大的亮点就是极其出色的画面！！特别是那震撼的爆炸画面，实在是非常出色！！游戏中的环境特效也非常漂亮，实在想不到这是2D的画面效果！！单单有画面当然是不够的，这款即时战略游戏没有用“星际式“的老路也是值得夸奖的！！游戏的进行方式非常特别，不用采矿，甚至可以不用进攻就占领敌方领地....我建议你在正式开始游戏前先进行一下教学模式---相信我，这绝对是必要的！！另外，请大家读一读安装目录中的Readme：其中有详细的游戏背景介绍和操作指南，我在这里就不罗嗦了！！总之， 蓝色警戒是一款很不错的即时战略游戏！！强烈推荐给大家！！
（评分：89分）

2001C127 呼啸战神中文版 (c) ssi（271M->702M,缺部分动画&部分音乐，类型：即时战略）
这款游戏的英文版CJG在很早以前就出过了（原名：战神4），当时我就被此游戏深深得吸引！！其极高的游戏性和出色的画面让人陶醉！！这次的中文版可以让大家更好地体验此游戏：前三代均采取回合制的“战神”系列，第四代则摇身一变成为即时战略游戏：进入游戏，首先会要求玩家创造一位英雄才能正式展开战争。4代舍弃了以往的招募英雄制度，改由玩家来扮演这个英雄，英雄的作用和前几代可说是完全相同：到处探索并接受神殿指派的任务以得到额外的战力支持或捡一些好东西，但在升级方面与前几代就有所不同，英雄唯有借着在一场又一场的战役中获胜才能得到经验点数并升级。这也意味着玩者培训的英雄资料将不受任何影响地被保存下来，而不像以前的英雄用过就丢！！4代中的魔法系统与3代比起来有很大的进步，通过魔法塔玩家可以研发各种魔法供英雄使用，所能研发的种类则受限于英雄的种族及职业 （英雄在获得经验值后将可以升级，同时也能自由选择喜欢的职业：战士、盗贼、法师及牧师四种基础职业和炼金术士、武士、吟游诗人等多达16种特殊职业）施法的画面也较之前三代来得华丽！！在速度方面人类永远赶不上电脑，如果游戏做得太过繁琐则会使玩家一片手忙脚乱，反而无法品味到游戏的真正乐趣。针对这一点，呼啸战神允许玩家在暂停的时候进行建造、研究指令并预先调度部队，等到时间开始流动之后，一切就会按玩者下达的命令开始动作！！这种半实时的游戏方式，主要是可以一边进行探索，一边管理远方的城镇及战斗，以免两难兼顾的情况发生--这一点也体现出制作小组为玩家着想的良苦用心！！总之，这款呼啸战神绝对不容错过！！！！！！！
（评分：92分）

2001J015 信长之野望岚世纪威力加强日文版 (c) KOEI（134M->310M,缺动画&音乐，类型：历史战略）
这款岚世纪的加强版比较岚世纪更进了一步，改进得很不错：游戏中追加了新的剧本：“1546年1月　信长元服”、“1560年5月　桶狭间合战”、“1573年4月　信玄之死”、“1585年6月　四国征伐”、“1599年　关原前夜”加上另外两个在挑战模式中获胜的得到的隐藏剧本（让玩家如同回到神话世界，大家有机会见到那些在神话中有名的人物）；除此之外，加强版中还追加了关原合战以及大坂之阵中活跃的战国末期武将130名（武将还可以完全自己制作，相貌也可以修改）；游戏难易度加上了“超级”难度，适合那些喜欢挑战极限的玩家！！！这次的加强版一定会让信长系列的忠实玩家得到惊喜的！！强烈推荐给大家！！（我推荐大家玩“1599年 关原前夜”这个剧本）
（评分：92分）

藏经阁 232 简评　　简评1　2
(A盘绿彩，容量670M；B盘黄彩，容量657M)
总评：232的这四款游戏都不错，呼啸战神和信长威力加强版更是大作中的大作，所以对于很多人来说，这套盘都是非买不可的。
（购买度：95%）

2000C125 剑灵简体中文版 (c) 华彩软件 (670M+127M=797M->1.41G,角色扮演游戏类似很多，缺动画):
附：如果有不能玩的现象那是盘的问题
剑灵的宣传不可谓不煞费苦心，但是很多人拿到这部游戏后却大呼失望，原因是离他们的期望相差甚远：战斗竟然是"踩地雷"的方式，而且"震动"的让人眼花潦乱（大概是为了支持力回馈吧），人物表情生硬呆板，读盘太慢等等。依我看这部游戏还是不错的，虽然不象楚留香那样出色，也还具有一定的可玩性，至少剧情我认为是非常不错。顺便说一下，剑灵的主题歌相当好听，有机会不妨一试. (评分：84分)

2000C126 蓝色警戒简体中文版 (c) 地球村 (124M->323M,即时战略游戏类似红色警戒，缺动画）：
一个非常独到的即时战略游戏，背景如下:
经过几个世纪不断地奋斗、战争和混乱，人类终于联合起来建立了七大洲联合同盟――UFSC。同盟中的每一个成员国必须建立一个单独的军事团体，以此来保卫地球，捍卫和平。在几年的时间内，UFCS创建了一个全球的防御网络系统――"超级防线"。事实上它是一个高级的智能计算机――由上百个科学家管理着。它由智能软件控制，并由22个军事基地组成。这样，机器就不再是人为控制的了。但是，要运行"超级防线"必须经过UFCS的每一个代表的同意。可是，这样全球人民没有应尽的义务，人们的精神极度空虚，于是出现了很多可以寄托人们精神追求的组织，其中最有影响力的是BEHO-SUNNS 。这群信徒的领导者们用他们各自的魅力和似是而非的华丽演说去吸引越来越多的人。他们的忠实信徒渗透到了工人、科学家、政治家和律师及其他更广泛的领域。但是，在背后却隐藏着想得到"超级防线"的邪恶计划。没有一个BEHO-SUNNS的信徒知道在他们做礼拜时，他们的领导者暗中搜集了他们的思想。几年后，BEHO-SUNNS发现了大量关于超级防线的内部结构，于是他们决定开始实施他们的计划了…...这样，战争就爆发了。BEHO-SUNNS的领导者们企图仅用广泛的防火墙保护就吞掉超级防线，但是他们失败了。结果是毁灭性的。全球的防御系统都发生了故障。BEHO-SUNNS的人们很快从失败中恢复过来，开始侵占无防备的军事基地。必须阻止他们！为了阻止他们，U.F.S.C.开始发动了"蓝色警戒"......
我们看到，为了与其他即时战略游戏区别开来，游戏中采用了许多新奇的特点，比如：它里面的作战单位是自动建造的。你只需造好工厂，然后它就会不停的制造作战单位，且不费任何资源。还有，当我方兵种击毁敌方建筑后，它不会消失，而会变成一个我方的建筑。相信称蓝色警戒为策略游戏也不为过。
(评分：86分）

2000C127 呼啸战神中文版 (c) SSI (271MB->702M,即时战略游戏类似炽焰帝国,缺动画）：
这款游戏的英文版我很早就拿到了，当时我就认为这是最好的即时战略游戏之一，现在我欣喜地看到这款游戏被汉化了，所以盘踞我的硬盘很长时间的呼啸战神英文版也该"下岗"了.游戏汉化的水平非常的高，只可惜是繁体中文版，希望简体中文版早日推出，至于游戏本身那更是没的话说，九个种族，九十余种丰富多彩的兵种，融合了回合策略与即时战略的特点......喜欢战神系列的朋友还等什么呢？
(评分：90分）

2000J015 信长之野望岚世记威力加强版日文版 (c) KOEI (134M->310M,策略游戏类似信长之野望系列，缺？？）
相信很多光荣迷们已经等不及了，这是光荣一贯的传统：加强版。其实我本人对光荣出的游戏并不感冒，但是信长算是我比较喜欢的了.这次的加强版历史性的增加了"历史创造系统"（就是自创历史），还有带有奖品的挑战模式，还有几个极好的新剧本和上百个武将，简直是"史上最强版"！现在连我都已经深陷入这款游戏了，所以简评先写这么多，我要玩信长去了，溜之乎先。
（评分：93分）


233++

2001 NEW GAME 233 简评2　3
（编号：2001NEWGAME 总233期绿色彩盘；容量：672M）

2001C128 炽炎传说中文版 (c) 智冠 (原光碟版4cdrom)
---（371M-->869M;缺动画;战棋游戏;安装时间5分钟）
前不久的一款大作,画面不是非常出色,不过人物绝招和魔法的效果还是很值得一看的,尤其是震动效果还是很有震撼力的,对话的字幕使用的字体和剑灵一样不太顺眼(现在很多游戏都为求"花哨",而特意使用一些特别的字体,真是失败!!)好在战棋形式的游戏还是很多人喜欢的,加上"超时空3"尚未出品,那玩一下也还是可以的.（评分：画面85;操作87;娱乐87;总评86）

2001C129 花历简体中文版 (C) SOFTOP / 天人互动 (原光碟版1cdrom)
---（69.5M-->155M;缺语音;模拟经营+恋爱养成;安装时间20秒）
"天人互动"最近似乎很热啊,频繁汉化一些日文游戏,这款花暦也是汉化的,画面的确很不错,兼有养成和模拟经营两种成份的游戏类型,不过偏重于养成的成份,经营模拟的成份相对小了一些,里面有大量事件,自然是养成类游戏的必须!（评分：画面88;操作87;娱乐85;总评87）

2001E002 雄蜂Z DroneZ (c) Zetha gameZ (原光碟版1cdrom)
---（102M-->203M;缺动画;类型?;安装时间5分钟(包括声音解压)）
之前的光盘版已经试过,但由于显卡关系无法玩,这一次居然可以进入……,并看到主菜单!(本来还以为可以玩了),结果在开始游戏,LOADING时非法操作,然后回到桌面了,真是可惜,而且这款游戏不能玩的人很多,不过只能怪游戏对显卡要求太高!想玩的话就去换GF3吧.....

2001E103 盖世豪情 Grouch (c) Akaei (原光碟版1cdrom) (又名蛮牛闯天关)
---（90.7M-->280M;缺音乐&动画;第三人称动作游戏;安装时间3分钟）
画面一般,比较另类的一款游戏,偏重于动作上面,也就是类似马里奥64的那种动作为主(不过画面风格就不同了),战斗难度不大,只要躲避然后攻击就可以了,但是某些障碍就需要身手敏捷了,不然战斗时到是美事,可是在"过河"时却淹死了!（评分：画面86;操作84;娱乐83;总评85）

Softz
BulletProof.FTP.v2.35.WinAll-SCA 子弹头FTP 2.35 强力的FTP软件 ---(552K)
速度好像还不错,不过操作起来就比FLASHFXP麻烦些了,同功能的软件用起来还是专一一些比较好...（评分：界面★★★☆;实用性★★★☆）

CD.Space.v4.0.REGISTERED-BEAN 非常优秀的光碟模拟工具软件，支持MP3模拟成CD ,那样你可以听游戏的音轨了，支持DVD模拟 ---（8.69M）
又是一款光驱模拟类软件(我已经有4个虚拟光驱了!!),这里和上面说的专一就不一样了,有些软件不能虚拟所有格式的镜像文件,所以不得不多装一些了!这款感觉也不过如此,界面还算可以,不过可以制作镜像文件!(这点还是很不错的)（评分：界面★★★★;实用性★★★☆）

CloneCD_v3.0.6.1-PARADOX 任何光碟都可以复制的烧录软件，当然你要有一个好的刻录机 ---（2.13M）
能用，但是注册码有问题，之前我安装过的（同一个版本），当时还可以用的，怎么反安装后就不行了，不过一般人是用不到的。（评分：界面★★★;实用性★★★）

RealSystem.Server.Plus.v8.01.WiN9XNT-oDDiTy REAL格式的服务器软件，你想在你的网站上想架一个电台，或者电视台，只要你有录象头就可以实时录音，影，再网络上播放和播出了 ---（10.2M）
上面说明详细了，自己考虑吧，没有问题。（评分：界面★★★;实用性★★★）

Windows.Help.Designer.Html.Edition.v3.6.2.WinALL.Incl.Keyfilemaker-TMG
WINDOWS HELP .CHM 帮助文件的制作工具，有了它，你可以做除非常销巧非常漂亮的电子书或者软件说明文件.......... ---（7.42M）
帮组文件制作,感觉还是用WORD比较好,当然新的东西也不一定不好...（评分：界面★★★☆;实用性★★★）

Windows.Help.Designer.WinHelp.Edition.v3.1.19.WinALL.Incl.Keyfilemaker-TMG WINDOWS HELP .HLP 帮助文件的制作工具，有了它，你可以做除非常销巧非常漂亮的电子书或者软件说明文件.......... ---（7.88M）
同上

DAEMON.Tools.V2.80 如果你上网拉游戏的光碟版，那你就一定要必备这个最好的加密光碟模拟工具，它支持CCD (CLONECD IMAGE cif (easycd image) iso (iso9600 image) .......... 大多数刻录软件的文件格式 ---（1.72M）
不用多说了，装了宽带不装这个的实在很少的……（评分：界面★★★☆;实用性★★★★）

233期FAQ集锦!
1,雄蜂Z DroneZ不能进入游戏?
这款游戏对显卡要求极高,特别为GF3而制作,所以一般显卡很容易出问题!
网友cui提供！！
雄蜂Z DroneZ (c)一般显卡都能玩,你在你的安装目录中先找到cfg目录,在这个目录中找到Ngenius.cfg,打开后你会看到这些
NGenius2_CFG_0119
; Video
; ----------------------------------
Renderdevice OpenGL
Fullscreen 1
Widescreen 0
Xsize 1024
Ysize 768
Frequency 60
Bpp 16 ; 16/32
ZBuffer 16 ; 16/24
Mipmap 1
Filtering trilinear ; none/bilinear/trilinear
TextureBpp 16 ; 16/32/default
MaxTextureSize 512 ; max voodoo=256
TextureCompression 0
MonoLightmap 0
Vsync 0
它的Xsize 对应值是1024,Ysize 对应值是768,这两个值太大了,你要改成Xsize 对应值是640 , Ysize 对应值是480,一般的显卡就可以玩了.

2,CloneCD_v3.0.6.1-PARADOX注册码无效?
的确如此,寻找中……

 藏经阁 233 简评　简评1　3
（单碟绿彩：672M ）
233 期总评：本期的4款游戏都不错，特别是雄蜂Z犹为出色，大家一定要玩玩啊！！另外，这期的CJG放上了很久都没放的软件部分，其中3款虚拟光驱软件非常好，推荐大家使用！！这期CJG整体表现不错，盘也很好读，推荐购买！！
（本期总体评价：好！！）
***P.S:这次CJG所有的游戏都使用了全新的安装方式，我觉得并不好，因为这种安装方式不会自动创建快捷图标，也不会创建自卸程序！！不知大家感觉如何？？***

***游戏***（len在这里特别推荐 雄蜂Z ！！）：

2001C128 炽炎传说中文版 (c) 智冠 （371M->869M,缺动画,类型：角色战棋）：
感觉此游戏是近期的许多国产游戏中较出色的一种！！游戏讲述的是艾理斯与弟弟一起用魔法及剑等武器冲进魔兽军团中拯救人类，成为人类历史中的传奇人物；虽然剧情有点老套，不过比起那些出烂了的武侠剧情，炽炎传说的剧情算是很出色了（有日式的味道）；游戏采用的是回合制战棋来进行游戏，并加入了非线性专职系统和可以左右战况的天气系统，使游戏的可玩性大大加强！！说到画面，炽炎传说的场景刻画比较精致，但是人物造型相比起来就有些粗糙了，不过游戏中必杀技和施法的画面还是很华丽和震撼的！！这里要特别提一下炽炎传说的音乐，个人认为是整个游戏中最出色的方面！！音乐和游戏的气氛搭配得很完美，所有的音乐都让人听起来很舒服，甚至是感动！！总之，炽炎传说各方面都表现得不错，虽然还有需要改进的地方（比如战斗动画可以尝试用机战Alpha系列的表现方式等），但是真的已经很不错了！！建议大家玩玩！！
（评分：86分）

2001C129 花历简体中文版 (C) SOFTOP / 天人互动（69.5M->154M,缺语音&动画,类型：经营+养成）：
刚刚开始玩此游戏时还以为是单纯的文字冒险，但是玩到才发现还结合了大量的经营模拟了内容：要玩家来养花！！先来介绍一下经营模拟方式时的一些内容：对一片荒园，必须先使用“地面配置”这一指令（游戏中有些指令并未汉化！！）来为花园规划出每一寸土地的地面效果，比如草地、土地、池塘等等；然后使用“花坛制成”来配置不同大小、不同外观的花坛。当这两个步骤都完成后，就可以点选花坛进行花卉的种植（每个独立的花坛中只能种植同一种花卉）。你还需要定时给每个花坛锄锄草、浇浇水，静等花坛中长出茂盛的鲜花。为了整个花园的美观，多余的经费也可以购置一些盆景或工艺品。开始时，一些比较高级的花卉或点缀品是不能马上就出现在你的花园中的，需要随着游戏的深入和情节的发生才会逐一出现。游戏过程是即时进行的，你得随时注意左上角那个沙漏的残留时间，想要时间过得快一些也可以用右下角的指令飞快地度过当天，以便看到以后的故事情节发展。每周一你都能从爷爷那里得到一定的经费，而每月第一个周五还会有著名的园艺师前来评价，如果得到较好的评价，下周起你养花的经费更会大幅增加哦！！游戏的画面非常精美，是典型的日式唯美画风；音乐也非常好（虽然CJG好象用了MiDi）；此游戏还配有全程语音，当然，CJG的这个版本是没有的！！喜欢日式文字游戏的朋友绝不能错过此游戏！！
（评分：85分）

2001E002 雄蜂Z (c) Zetha gameZ（102M->203M,缺动画&语音,类型：第一/三人称射击）：
不愧为专为Geforce 3打造的游戏，雄蜂Z给我的第一映像就是其超高品质的画面：平滑的贴图，绚丽的光影和震撼的视觉效果使得“V-空间”活灵活现得展现在玩家面前！！我个人感觉雄蜂Z有着强烈的家用机游戏的风格！！后来才得知，原来此游戏最初计划是为Dreamcast设计的！！说完画面再来看看其游戏性：雄蜂Z初看可能像一款未来派竞技类的游戏，因为其有着高速运动的游戏性！！但是它实际上是一款射击游戏：游戏中有很多地方是一些浮在空中的平台，每个平台都有着自己独特的引力。因为战斗大多发生在这些平台上，所以一场小小的冲突就可能使你跌入深渊。有时你还会依靠防护罩进行回弹以一些奇怪的角度飞驰而去攻击那些目标。游戏中你一定要掌握好平台跳跃的技术！！其中，回弹技术是必须掌握的技术，否则要想生存也很困难。当然在游戏中你还能获得各种武器和技能，它们都有着很大的用处：你可以用子弹击中某些特定的目标，而炸药则可以消灭大批的敌人。随着游戏的发展，你所扮演的角色可以通过破解代码拥有新的防具和武器（在游戏的最初你还可以选择扮演不同的角色，并且还可以定制他们的武器和技能）。游戏中还有很大空间允许你自由地进行冒险或进行练习.........总之，雄蜂Z绝对是一款家用机游戏和电脑游戏爱好者绝对不能错过的佳作！！
（评分：86分+画面特别分4分=90分）

2001E103 盖世豪情 (c) Akaei（90.7M->280M,缺音乐&动画,类型：动作）：
游戏讲述的是一个肌肉强健的野蛮人为了夺回自己的爱人，将面对一大群更野蛮残暴的恶魔；游戏的画面很不错，特别是一些光影特效（比如挥刀时的残影）更是出色（有家用机的味道）；但是此游戏在图象上个人认为有个致命的缺点：那就是整个画面过于昏暗（即使在室外也是这样），很多地方都看不太清（特别是在室内），导致游戏的难度大大提高！！还有一点，游戏中的视角切换也比较混乱，常常找不到北>-<！！如果你能够忍受以上几点，那盖世豪情是值得一玩的好游戏！！
（评分：84分）

***软件***（len在这里特别推荐一下CD.Space.v4.0！！）：
BulletProof.FTP.v2.35.WinAll-SCA 子弹头FTP 2.35：
强力的FTP软件
（评分：85分）

CD.Space.v4.0.REGISTERED-BEAN：
非常优秀的光碟模拟工具软件，支持MP3模拟成CD ,那样你可以听游戏的音轨了，支持DVD模拟
*len评:可以进行镜像的高比例压缩是其最大特点！！
（评分：90分）

CloneCD_v3.0.6.1-PARADOX：
任何光碟都可以复制的烧录软件，当然你要有一个好的刻录机
*len评:很好的制作加密光碟镜像的工具，做镜像的速度很快，读烂盘的能力尤其出色！！推荐！！
（评分：90分）

RealSystem.Server.Plus.v8.01.WiN9XNT-oDDiTy：
REAL格式的服务器软件，你想在你的网站上想架一个电台，或者电视台，只要你有录象头就可以实时录音， 影，再网络上播放和播出了
（评分：交给三枫了）

Windows.Help.Designer.Html.Edition.v3.6.2.WinALL.Incl.Keyfilemaker-TMG
WINDOWS HELP .CHM帮助文件的制作工具，有了它，你可以做除非常销巧非常漂亮的电子书或者软件说明
*len评：对家庭用户实用性不强！！
（评分：80分）

Windows.Help.Designer.WinHelp.Edition.v3.1.19.WinALL.Incl.Keyfilemaker-TMG：
WINDOWS HELP .HLP 帮助文件的制作工具，有了它，你可以做除非常销巧非常漂亮的电子书或者软件说明
文件..........
*len评：对家庭用户实用性不强！！
（评分：80分）

DAEMON.Tools.V2.80：
如果你上网拉游戏的光碟版，那你就一定要必备这个最好的加密光碟模拟工具，它支持CCD (CLONECD IMAGE
cif (easycd image) iso (iso9600 image) .......... 大多数刻录软件的文件格式
文件..........
*len评:可支持不规则镜像！！
（评分：90分）

藏经阁 233 简评　简评1　2
(绿彩盘，容量672M)
总评：4款游戏都有很强的可玩性，而且是四种不同的游戏类型，所以还是非常超值的！
（购买度:为了游戏：95%；为了软件：75%）
2001C128 炽炎传说中文版 (c) 智冠 （371M->869M,缺动画,类型：角色战棋类似致命武力）：
很久没有玩到这么出色的战棋游戏了(记得真正让我废寝忘食的是毛利元就），画面非常棒，剧情也比较新奇，不过人物造型还是太呆板了，希望这一点能得到改进.
总之玩起来不错，战棋类玩家的福音!
（评分：88分）

2001C129 花历简体中文版 (C) SOFTOP / 天人互动（69.5M->154M,缺语音&动画,类型：经营+养成）： 很特别的游戏，集养花，养成，恋爱于一体，很象GB上的牧场物语，画面是细腻型的，感觉还不错。其他方面也比较细腻，感觉很柔和，又是一款女孩子喜欢玩的游戏！
（评分：87分）

2001E002 雄蜂Z (c) Zetha gameZ（102M->203M）： 玩不出来！

2001E103 盖世豪情 (c) Akaei（90.7M->280M,缺音乐&动画,类型：动作类似异形偏执狂）：
一款我已经玩过的游戏，背景是一个肌肉强健的野蛮人为了夺回自己的爱人，将面对一大群更野蛮残暴的恶魔，那么他能否达成心愿呢，要看玩家您的了...)；游戏的画面不错，操控也很方便。但很多贴图都有位置错误，还是一个不成熟的游戏,而且难度忒高，想玩的最好先问问自己古墓丽影能不能打通。
（评分：83分）

软件没有时间评....
不过CD.space.v4.0的确不错！


234++

2001 NEW GAME 234 简评2　3

（编号：2001NEWGAME 总234期红色彩盘；容量：677M）

2001C130 活祭(牺牲)简体中文版完美硬盘版 (c) INTERPLAY / 世纪雷神 (原光碟版1cdrom)
---（532M-->592M;无缺;3D动作RPG;安装时间4分钟）
首先这个版本可以确定没有需要输入CDKEY的问题,因为我装过光盘版,但是当时因为CDKEY的问题而无法进入游戏(而且用了附带的CDKEY的,输入无效),安装后即可直接进入游戏...不过游戏对显卡支持不太好,而且中文版比英文版的兼容性更糟糕了(当时VOODOO2还能用的,这次只能用另外一块进入游戏了),详细还是看len的简评吧(我可以退休了,呵呵呵……).（评分：画面89;操作86;娱乐88;总评88）

2001E104 远古的邪恶: 蛇仆的詛咒 Ancient Evil (c) Silver Lightning (原光碟版1cdrom)
---（34.5M-->84.9M;缺动画;动作角色扮演;安装时间40秒）
实在没什么好说的,即使早两年给我玩,也提不起什么兴趣的,画面实在太过时,其他也没有任何特色..（评分：画面75;操作78;娱乐70;总评72）

2001E105 重返越南作战 Vietnam : Squad Battles (c) Hps Simulations
---（43.1M-->81.6M;缺音乐;回合策略;安装时间1分钟）
前几天刚玩过光盘版,当时就点评过的,国那绝对没什么人感兴趣的(有也是少数)......不说了（评分：画面73;操作71;娱乐70;总评70）

2001E106 淘气小恶灵 Hateful Chris (c) Furious Entertainment 动作
---（56.2M-->57.3M;无缺;动作犯罪;安装时间40秒）
---同样前几天的0DAY上有的(ISO版比RIP版要慢),当时也没什么好好玩,这次试了一下,竟然是一款让"Chris"去"杀人"的游戏,横版形式,可以跳跃和装备凶器,凶器可以在商店里买到,你"杀死"的人身上会有金钱,可以抢来买更好的"凶器",实在不值得推荐的....（评分：画面80;操作78;娱乐70;总评72）

234期FAQ集锦!
1,活祭开始时提示输入CDKEY?
首先,出现这个症状的一般不是用的CJG234里的活祭,应该是其他光盘版的版本,具体解决方法看看len的说明吧..另外光盘版里应该有CDKEY生成器,看看说明即可.

 藏经阁 234 简评　简评1　3
（单碟红彩：667M ）
234期总评：本期CJG的好坏实在是不好说，除了一款活祭是佳作之外，其他3款几乎全都是垃圾！！但是由于某些原因，许多朋友根本没有购买本期的必要，详情请仔细阅读我下面的简评！！如果买过活祭E文光盘版或者是有CJG167的朋友千万不要买这期啊！！没有买过的朋友如果你的显卡支持活祭的话（可参考我在简评中附上的活祭显卡兼容性列表），那本期还是有购买的价值的！！
（本期总体平均分：76.5分）
（本期总体评价：对很多人来说是垃圾中的垃圾！！！）

2001C130 活祭(牺牲)简体中文版完美硬盘版 (c) 世纪雷神（532M->592M,无缺,类型：3D角色扮演+即时战略）：
本期唯一值得一玩的游戏，游戏画面几乎可以用完美来形容，场景看上去非常壮阔，如果你来到悬崖边，你绝对会有震撼的感受！！游戏中的贴图非常平滑，光影也很不错，但是视觉上唯一的缺点就是人设实在是不敢恭维，主角们长得都像昆虫似的....^o^！！游戏的进行方式也很特别，刚开始大家很有可能把活祭当成是一款A·RPG，因为它几乎包括了RPG的所有基本要素！！直到可以招募士兵（招募的方式很特别，大家自己玩吧，大概就是收集敌我士兵的灵魂什么的，也许就是招募的方式决定了游戏的名字吧！！）和占领地盘后，才逐渐有了点即时战略的味道！！但总体来说，活祭偏重于角色扮演！！这是一款新型态的即时战略，还有许多吸引人的地方，大家慢慢体会吧！！推荐！！特别注意：由于CJG在167期已放过E文版，而且只要下一个中文补丁就可以把E文版变成简体中文版！！（补丁下载地址我在后面会放上的）所以买过E文光盘版或者是有CJG167的朋友就没有必要买这期了，因为其他的几个游戏实在是不好！！
*****活祭的几点重要补充*****
·1.如果游戏开始时需要输入CD-KEY,请按以下输入：
1111-1111-1111-1111
·2.如果你有E文版的活祭，那就不要买本期了，只要下载简体中文补丁就可以了（大小1.3M，为 *.exe文件，请自己加上后缀！）：
·3.如果你准备用简体中文补丁，请确定你的原E文版本号为V0492（也就是未升级过的），详细的注意事项请看补丁内的说明！！
·4.简体中文补丁分2步升级，第一步是安装程序升级，这一步没有问题；问题在第2步的自解压升级，由于需要替换300多M的文件，所以需要较长时间，而且没有任何的进度显示，所以很容易误以为是程序没有响应......请大家耐心等待，千万不要强行结束任务！！（自解压升级前，建议选上备份原文件的选项！！）
·5.以下的显卡不能玩活祭！！请大家特别注意！！
*ATI Rage Pro Turbo
*ATI 3D Rage PRO
*Diamond Speedstar A70
*Diamond Stealth G460
*Diamond Viper II
*Diamond Stealth III S540
*Hercules Stingray 128 3D
*Hercules Terminator Beast
*Hercules Thriller 3D
*Matrox Productiva
*Matrox Productiva G100
*All S3 Cards
*Intel Direct AGP 3D 82810
*Intel Direct AGP 3D 82810E
*Number 9 Revolution IV
·6.如果进入游戏后发现所有的贴图都是白茫茫的一片，请进入选项->画面设置，把“关闭雾化”选上！！
***（评分：画面92;操作88;娱乐90;总评90分）***

2001E104 远古的邪恶: 蛇仆的詛咒 (c) Silver Lightning（34.5M->84.9M,缺动画，类型：角色扮演）：
这款游戏首先给我的感觉就是画面的粗糙和呆板，人物的动作也是呆呆的，场景的拖动也感觉很别扭，游戏的方式好象类似于以前的一款“黑暗之石”，当然只是游戏的方式类似罢了,其他方面实在没法比啊！！！！！这款游戏充其量也只能算是国外Oday中的垃圾，实在不值得一玩！！
***（评分：画面70;操作70;娱乐69;总评70分）***

2001E105 重返越南作战 (c) Hps Simulations（43.1M->81.6M,缺动画&音乐,类型：回合策略）
看名字本以为是《重返越南》系列的最新资料片，但事实上这缺是一款欧美式的六边形方格的回合制策略游戏；游戏是以窗口形式进行的，画面实在是不怎么样，此游戏注重的是策略，还加入了小组战术成分，但是我（就我所知，还包括大部分国内玩家）对此类游戏没有什么兴趣，游戏的操作好象相当复杂，如果你闲着没事，或许可以拿来研究研究^o^
P.S:由于游戏是以窗口形式进行的，所以可以用翻译软件来翻译成中文！！^0^
***（评分：画面70;操作70;娱乐75;总评73分）***

2001E106 淘气小恶灵 (c) Furious Entertainment（56.2M->57.3M，无缺??，类型：冒险??）
这实在是一款很奇怪的游戏，看开头的介绍好象这是为了批评社会的不良现象而做的游戏；游戏的画面非常简单和卡通化，对话和故事情节都是以美式漫画的方式来表述的，可能是专门做给外国人看玩的，我对此游戏实在提不起兴趣！！不过我认为游戏中的对话还是挺搞笑的，用来练习英语倒是不错的，呵呵！！
***（评分：画面71;操作75;娱乐70;总评73分）***

藏经阁 234 简评　简评1　2
红色彩盘，容量667MB
总评：一款大作，三款陪衬，就当活祭光盘版吧^_^
(购买度:70%)

2000C130 活祭简体中文版　(532M->592M,3D即时战略类似巨人)
这一期的唯一大作，不用再多评了吧（英文版我早已评过），总之是极其出色，不玩可惜！没有167的朋友赶快去买，有了的就一定不要再买了！（因为有补丁）
(评分:92分)

2000E104 远古的邪恶:蛇仆的诅咒 (c) Silver Lighting (34.5M->84.9M,动作角色扮演游戏）
  还可以的ARPG游戏，情节自然是老套的进入地下城杀魔鬼的故事。可以看出作者在竭力模仿博德之门，
人物方面可以选择战士，术士，浪人还有小偷；动作方面可以切换打斗，施法和跳跃模式。比较有创意的是床铺，使用后选择时间，然后听着打呼噜的声音真是有趣，不过在这里睡觉的用处不是记忆魔法，而是疗伤。可是这款游戏不成熟的地方还是有很多，比如：场景实在过于昏暗，画面太粗糙，交互程度不够，捡一个东西必须要非常近才行等等，不过，一个84M的游戏能够做成这样也实属不易，所以只能说是马马虎虎吧。
  (评分:84分)

2000E105 重返越南作战 (c) HPS Simulation (43.1M->228M，战争策略类似1812年战争，安装后需要执行目录下的Setup.exe)
一款很普通的2D战棋游戏，情节不用我多讲了吧。继承HPS一贯严谨的品质，各个兵种均有详细的属性，音效也还比较出色，帮助尤其详细，但可惜的是，我一向不喜欢HPS的战争游戏，所以也只有把它放在一边了。只推荐战争游戏狂一试。
(评分:82分)

2000E106 淘气小恶灵 (c) Furious Entertainment (56.2M->58.0M,横版动作类似超级玛丽）
很搞笑的一款游戏，作者标称是“愤世嫉俗”而作，可是这款游戏的任务是什么我还是没搞清楚...游戏的画风很简单，有点象前一段时间的蜡笔小新，不过其中融入了RPG成分，如装备栏还有分支地点等。操作说明的不是很清楚，在这里说明一下，在任务提示时可按SPACE跳过，开始游戏后首先按SPACE调出装备栏，然后选择一件（最多三件）武器，分别用Z，X，C攻击，CTRL是跳，SHIFT是跑，愤怒是可按V，很强的哟！在游戏目录下有个Manual.zip，可把它解开，里边是帮助，还比较有用。
（评分:84分）


235+

2001 NEW GAME 235 简评2

（编号：2001NEWGAME 总235期橘色&红色彩盘；容量：A盘671M;B盘673M）

今天抽空新装了两个系统,一个是我站上报道过WinXP Pro Final,另外WIN98第二版是通过虚拟PC安装的(不过速度很慢啊!!),剩下一个就是一直在用的WINME了,我试了一下新版的WINXP对于游戏支持非常好(不过我用的是英文版,中文版可能要10月份),之前好几款不能玩的游戏都搞定了!看来以后不会再出现因为机器关系而不能正常运行的情况了..

2001C131 樱花大战简体中文完美版 (c) 天人互动 (原光碟 3CD)
---（670M+261M-->1.11G;无缺;恋爱养成+战棋游戏;安装时间12+5分钟）
点评也没有必要了,早就有了,从235期开始CJG里的大作我都可以提前在0DAYGAME点评栏目里提前点评,所以碟评时就可以轻松许多了,大致只要试装一下再看看有无问题即可,樱花大战的确有一个免CD补丁用了之后会无法存盘,但是这期里的似乎不是那个版本的免CD补丁,所以没有什么问题,本来我想说的几点都被len说了(比如手柄啊,速度啊,呵呵)..

2001C132 仙剑客栈简体中文完美版 (C) 大宇 (原光碟 2CD)
---（198M-->923M;无缺;恋爱养成+模拟经营;安装时间3+6分钟)
首先游戏重复一天的问题是免CD补丁里的BUG,当然下载一个新的就可以了,网上早就有人遇到这个问题了,和CJG基本无关..仙剑客栈其实在近期还是挺热门的,很多人都在玩的.

2001C133 英雄无敌历代记废墟战神简体中文版 (c) 3DO / 第三波
2001C133 英雄无敌历代记征服地狱简体中文版 (c) 3DO / 第三波
---（212M-->224M;缺动画;回合策略;安装时间3分钟）
历代记的几部资料篇,虽然游戏早就玩腻了,不过毕竟还是绝对经典的作品(呵呵,收藏罢了,玩就不必了),4代跳票实在很遗憾,不过也只有等待了.（评分：画面87;操作87;娱乐88;总评80）

235期FAQ集锦!
1,樱花大战不能存盘?
下载补丁即可

2,仙剑客栈重复的一天?
下载补丁即可

藏经阁 235 简评　简评1
（A盘橙彩：671M B盘红彩：673M ）
235期总评：本期几款游戏都很不错，特别是樱花大战更是出色！！而且两款主要的大作都是完美版，实在是为大家着想啊！！！！但是由于本期的制作失误，导致了严重的错误！！不过请这些问题都可以解决，请大家仔细阅读我的简评，特别是仙剑客栈的特别重要补充，不然不能玩！！！！！
（本期总体平均分：87分）
购买参考：
总体平均分70分~74分->绝对垃圾，别浪费钱！
总体平均分75分~79分->没有特殊需要，不推荐购买！
总体平均分80分~84分->感觉不错，推荐购买！
总体平均分85分~89分->基本上都很好，强烈推荐购买！
总体平均分90分以上->极品珍藏，挡裤裆也要买！！（CJG几乎还没出过这种水平的碟！！）
（本期特别推荐游戏：樱花大战）

2001C131 樱花大战简体中文完美版 (c) 天人互动（670M+261M=931M-->1.11G,无缺，类型：恋爱养成+战棋）
这款游戏已经被大家夸得天花乱坠了，据说正版竟然卖疯了...呵呵..不愧为家用机上的名作啊！！我玩下来，感觉这款游戏移植和汉化得实在是相当不错啊！！游戏本身我就不多说了，因为实在是优秀得无话可说了！！下面来谈谈PC版的特色：首先要感谢CJG为我们带来了这款游戏的完整版！！（实在想象不出没有动画或音乐的樱花大战会成为什么样子，呵呵）再来是画面，虽然是移植自SS的，本以为画面不会太出色的（因为许多的移植游戏实在是不敢恭维啊！！），没想到画面非常的精致和柔和，如果把取自TV版中的那些过场动画的品质提高一些的话，简直就只能用完美来形容了！！音乐和音效的品质也非常高，绝对超过家用机版的啊！！......优点很多，大家自己体会吧！！下面说说所谓的缺点：首先，由于是早期的游戏，因此PC整体的硬件机能发挥得较少,游戏画面 是640X480、256色的，特效不是特别震撼，但是感觉还真的不错的！！不知道要比那些所谓的3D要养眼多少！！！还有就是战斗毫无难度可言，除非你自己故意想输，不然绝对可以轻松获胜的！！！--这也是由于樱花大战是恋爱与战略结合的缘故吧！！总体来讲，樱花大战是绝对的好游戏，这个夏天你可以不玩别的游戏，但是樱花大战绝对不能不玩！！
*****樱花大战的重要补充*****
·1.请尽量用Win98se+DX7.0a来进行游戏！！
·2.如果你安装过手柄的话，在选择时光标会乱动，解决办法是把手柄驱动程序删除，用鼠标来玩！！
·3.建议中不要开启选项中的快速模式，不然对话会闪得很快！！
·4.如果本期CJG中的樱花大战无法存档，请下载以下补丁：
http://patch.ali213.net/download.asp?id=1528
·5.再提供一个三枫做的“帝剧最长的一日”存的档，这属于资料库，里面收录动画，音乐，图片和小游戏……，很酷的哦！！
http://www.cn0day.net/down
·6.请大家绝对要按照Readme中的说明来安装！！！
***（评分：画面91;操作89;娱乐93总评91分）***

2001C132 仙剑客栈简体中文完美版 (C) 大宇（198M-->923M,无缺,类型:恋爱养成+经营模拟)
虽然有许多人批评这款仙剑客栈做得不好，但是我玩下来感觉不错！！至少是在模拟经营的游戏中可以算是上乘之作！！游戏的最大优点就是极高品质的画面和爆笑的情节（大家耐心看一下开始界面的小动画，非常生动搞笑，而且可以很长时间也不重复，游戏中的对话和人物的动作也很风趣！）！！游戏中还尽量地吸收了其他游戏类型的成分，比如角色扮演，打碟机，打蟑螂等等.....让枯燥机械的模拟经营类游戏有了质的飞跃！！游戏中还有许多其他的亮点，大家自己去体会吧！！当然，游戏中也存在着不少不足：最主要的就是游戏人物过小和操作过于烦琐，难度偏大！还有就是设计者为了保证娱乐性，特地屏蔽了内存修改的操作性（还在安装游戏的过程中特地强调这点.....残念..）,这其实也不能算是缺点的，呵呵.....当然，修改存档还是可以的....... 仙剑客栈的整体表现还是不错的！！绝对是休闲时的首选！！！
*****仙剑客栈的特别重要补充*****
·由于CJG制作的失误，CJG235中的仙剑客栈永远过不了第一天！！不过是有办法解决的：首先绝对要按照Readme中的说明来安装！！！然后请下载以下的补丁：http://www.cn0day.net/dp/odaydream/200up/zip/235bd.zip ；解开补丁后请执行GAME.REG导入注册表，然后COPY文件PalInn.exe到安装目录覆盖即可！！！
***（评分：画面88;操作81;娱乐86;总评85分）***

2001C133 英雄无敌历代记废墟战神简体中文版 (c) 3DO / 第三波 2 IN 1
+ 2001C133 英雄无敌历代记征服地狱简体中文版 (c) 3DO / 第三波 2 IN 1
（212M-->224M,缺动画,类型：回合策略）
实在搞不懂英雄无敌出这么多的历代记有何意义？？只不过是加一些战役和多一些种族！！我看除非是英雄无敌系列的超级狂热者，不然的话很难坚持过第5个历代记的......（不是实力不够，而是精力和耐性实在是有限的！！）如果把出如此多历代记的心思都放在开发英雄无敌4上，我看早就能已经玩上4代了！！话说回来，英雄无敌3的整体表现确实是很突出的！！记得大软曾经给过他95分的高分！！如果你刚接触英雄无敌的话，这款历代记2 IN 1 绝对是不可错过的佳作！！！！！英雄无敌系列的超级狂热者当然也不会错过这款游戏的！！呵呵，毕竟是中文版嘛！！
***（评分：画面92;操作90;娱乐88;总评90-5[商业抄作分]=85分）***


236++

2001 NEW GAME 236　简评2　3

（编号：2001NEWGAME 总236期红色彩盘；容量：680M）

2001C134 少林足球简体中文版完美硬盘版 (c) 展略 (原光碟版2CDROM)
---（550M-->617M;缺CD音轨;角色扮演+足球;安装时间8分钟）
不想再提了,点评已经写过了,某些问题在简评里没有提到,像敌人及其弱智,LOADING时间是在让人等的心烦,BUG奇多等问题..

2001C135 酷音宝贝中文版完美硬盘版 (C) 华仪国际 (原光碟版1CDROM)
---（53.8M-->282M;无缺;体育竞赛;安装时间1分钟）
同样点评过了,以后新游戏我一般都可以提前在0DAY上获得,当然,CJG独有的游戏(比如本期的幻剑灵旗)就不能提前获得,不过相信大部分游戏在预告的同时都能完成简评,所以以后预告栏目可能会详细一些了,大家也可以提前看到类似简评的预告,呵呵.

2001C136 皮耶皮耶小精灵中文版 完美硬盘版(c) GAMEONE (原光碟版1CDROM)
---（1.47M-->15.3M;无缺;益智游戏;安装时间3秒钟）
小游戏而已,画面并不能让人满意,类似俄罗斯方块之类的游戏,不用多说了.（评分：画面70;操作73;娱乐71;总评72）

2001J016 幻剑灵旗日文版 (c) scarecrow
---（42M-->82.6M;缺音乐&语音;文字冒险+横版射击;安装时间1分钟）
最近有好几款游戏都开始都有CJG的标记了,看来是为了防止那些"搬运工"吧,一般只有CJG自己CRACK的游戏有加LOGO,其他容易获得的就不加了,我绝对的确有必要这么做,就好比作一个以原创为主的网站,同样不喜欢别人转载一样,呵呵!!这款游戏的确不错,画面不用多提,关键是战斗时的效果非常值得一看,光影效果还是很出色的..（评分：画面88;操作83;娱乐85;总评85）

SoftZ
金山毒霸III2001正式版---（9.68M）
金山洗礼的软件，唯独毒霸我不喜欢，主要是因为以前装裹一次测试版的金山毒霸，结果导致系统崩溃，以至于后来格式化才搞定的……，也因此之后就一直不用了，这一次我也破例不安装了（呵呵，见谅阿……）

Connectix_Virtual_PC_v4.1-PARADOX 虚拟电脑4.1 最新版 ---（21M）
之前的4.0版,我装了一个WIN98,大软花了大约50分钟的时间,感觉像回答486的时代了,所以虽然这款软件非常不错,不过实用性不高,想装多系统还不如分区安装呢!!（评分：界面★★★;实用性★★★）

Patchz
樱花大战简体中文版不能记录修正文件
(拷贝ADVCODE.EXE 到你樱花大战的目录里覆盖原文件)
---我看了一下,这个执行文件,竟然比235里的还要晚,搞不好这个是不能存档的执行文件(那样就实在太搞笑了,补丁补出问题来,呵呵),谁愿意的话,可以试试..

 藏经阁 236 简评　简评1　3
（单碟红彩：680M）
236期总评：本期可能是我近期来评得最简单的一期！！（时间原因+游戏本身原因），从总体上来看，除了幻剑灵旗和2款软件还不错外，其他的实在是不敢恭维啊！！特别是从容量上来看的的绝对大作：少林足球（550M啊！！）实在太烂了！！本期实在不值得推荐！！要玩幻剑灵旗还是买光盘版吧！！
（本期游戏总体平均分：77.75分）
（本期软件总体平均分：87.5分）
购买参考：（主要是游戏）
总体平均分70分~74分->绝对垃圾，别浪费钱！
总体平均分75分~79分->没有特殊需要，不推荐购买！
总体平均分80分~84分->感觉不错，推荐购买！
总体平均分85分~89分->基本上都很好，强烈推荐购买！
总体平均分90分以上->极品珍藏，挡裤裆也要买！！（CJG几乎还没出过这种水平的碟！！）
（本期推荐游戏：幻剑灵旗日文版）

***游戏***
2001C134 少林足球简体中文版完美硬盘版 (c) 展略（550M-->617M，缺CD音轨，类型：RPG+足球）：
虽然是本期的绝对大作（只是从容量上来看的），但感觉实在不好！！首先是画面，实在太糟糕了！！感觉只是386时代256色的感觉啊（竟然要600多M？？）！！游戏中的Q版人物造型感觉就是怪，配角长得奇丑无比，实在恶心啊！！！虽然是全程中文配音，可是感觉也很怪！！游戏中的读盘速度也是超慢的（呵呵，386的游戏竟然比雄蜂z的配置还高？？）！！游戏的操作竟然不支持鼠标，实在难以想象啊。。呵！！本来唯一值得一提的《天使之翼》式的比赛方式，也由于设计者的愚昧而糟蹋了！（体力消耗太快，人数问题等等）。。。。。总之，此游戏是近年来难得的垃圾！！实在不值得一玩啊！！CJG也实在不该放少林足球的完美版啊！！（缺CD音轨）
***（评分：画面 72;操作 80;娱乐 80;总评 75分）***

2001C135 酷音宝贝中文版完美硬盘版 (C) 华仪国际（53.8M-->282M,无缺，类型：竞赛）：
虽然画面不错，但是操作实在不敢恭维啊！！如果你准备搞坏键盘或手柄的话，你有可能过前几版的。。呵呵（夸张了点！！），游戏方式是指挥Baby参加体育比赛，虽然其他方面感觉都不错，但是就是坏在操作上了啊！！不知道会不会出补丁来降低操作难度呢？？呵呵^0^
***（评分：画面 84;操作 55;娱乐 82;总评 73分）***

2001C136 皮耶皮耶小精灵中文版 完美硬盘版(c) GAMEONE（1.47M-->15.3M,无缺??,类型：益智类似俄罗斯方块）：
看看容量确实是一款超小的游戏，游戏方式和俄罗斯方块差不多，画面不错，游戏的进行方式也有好几种，但是操作有些不便，感觉是款还可以的小游戏！！
***（评分：画面 79;操作 76;娱乐 80;总评 77分）***

2001J016 幻剑灵旗日文版 (c) scarecrow（42M-->82.6M,缺音乐&语音&动画，类型：文字冒险+横版射击）
感觉是本期最好的游戏！！首先，画面非常出色，典型的日式画风，还有一些光影特效非常不错的！！游戏的方式是一般的文字冒险加上PC上很少见的街机式的横版射击！！感觉很不错的！！建议大家玩玩！！
***（评分：画面 87;操作 85;娱乐 86;总评 86分）***

***软件***
金山毒霸III2001正式版（9.68M-->19.3M[上网升级后]）
很不错的国产杀毒软件，只是正版认证系统实在是太弱智，D版升级没问题！！（好事啊！！）推荐！！
（评分：85分）

Connectix_Virtual_PC_v4.1-PARADOX 虚拟电脑4.1 最新版
非常不错的多系统模拟软件，非常有名的，不多说了！！
（评分：90分）

Patchz 樱花大战简体中文版不能记录修正文件：
235的樱花大战基本上应该没问题的，多此一举啊！！当然，要是235的樱花大战确实不能存档的话，还是要用到的！！^o^

藏经阁 236 简评　简评1　2
(红色彩盘，容量680M)
2001C134
少林足球简体中文版完美硬盘版 (c) 展略 (原光碟版2CDROM)
(安装需要1200MB =1.2GB 硬盘空间)
一个周星驰能捧红电影，也绝不能捧红游戏.展略科技的幼稚在这里暴露无疑:386的游戏水准+256的游戏画面（还美其名曰Q版）让人不得不对这600M到底干了什么产生怀疑，不支持鼠标的除了新仙剑就数它了，而这两个游戏都是让我唾骂了的。也许是想借这款游戏来讽刺中国足球的水平吧，也许是想和星爷的电影配上套吧，但愿这款游戏属于那种动机好但技术不成熟的游戏之一。不过这种让人知道什么叫破，什么叫烂的游戏也是"值得一玩"的。
(评分:76分)

2001C135
酷音宝贝中文版完美硬盘版 (C) 华仪国际 (原光碟版1CDROM)
(安装需要300MB =0.3GB 硬盘空间)
205期上同名游戏的中文版，就是指挥BABY参加体育运动的那个，象这种0DayDream收录过英文版的游戏在此就不点评了，不过游戏汉化的不错，可以一试。
(评分:79分)

2001C136
皮耶皮耶小精灵中文版 完美硬盘版(c) GAMEONE (原光碟版1CDROM)
(安装需要20MB )
一款类似于Tetris的小游戏，看起来蛮舒服的，这种益智游戏就没有什么好坏之分了，只是操作略显繁复。
(评分:85分)

2001J016
幻剑灵旗日文版 (c) scarecrow
(安装需要硬盘空间 100mb ,游戏类型是 横版飞行射击+打魔王)
很少见的文字冒险+横版射击游戏，小日本的画面自然没的说，只是日文版有些不爽（虽然我是看的懂），而且自从贴图贴文区里的??????!!!!!!以后，我对JAPAN就有点那个了!
(评分:88分)

SoftZ
金山毒霸III2001正式版
经典杀毒软件，界面很友善，推荐使用(尤其是菜鸟们)
(评分:90分)

Connectix_Virtual_PC_v4.1-PARADOX
虚拟电脑4.1 最新版
多系统的最佳工具,强烈推荐使用!
(评分:95分)

Patchz
樱花大战简体中文版不能记录修正文件
(拷贝ADVCODE.EXE 到你樱花大战的目录里覆盖原文件)
总评:
这一期就看在软件的面子上购买吧!
(购买度:77%)


237

2001 NEW GAME 237

（编号：2001NEWGAME 总237期红色彩盘；容量：674M）

2001C137 六道天书中文版完美硬盘版 (c) 智冠科技
---（512M-->1.10G;无缺；角色扮演游戏；安装时间10分钟）
从前几期开始大部分游戏都提前点评过了,所以相对就轻松多了,不过每个游戏都安装测试一下还是有必要的,只要没什么问题就ok了!!
这款游戏是展略科技制作的,不是智冠的...

2001E107 背叛之路 Passage: Path of Betrayal (c) Dragon Works
---（82.4M-->681M;无缺;冒险解谜游戏;安装时间1+5分钟(需执行,目录里的SETUP文件)）
这款游戏之前没有玩过...不过实在不怎么样,非常欧式风格的冒险解谜,不过画面也是很"古老"的感觉,人物样子和其他东西都很粗糙,到然对于喜欢解谜类型的人来说还是可以玩玩的,回味一下吧...比起昨天0DAY快报介绍的德鲁依之谜简直有天与地的差距(画面上)...（评分：画面65;操作78;娱乐72;总评70）

2001E108 泥地赛车弹子球 Dirt Track Racing Pinball (c) Infogrames / Ratbag
---（35.4M-->42.4M;无缺;弹子球(休闲类);安装时间20秒）
这款游戏同样也没什么好说的,弹子球而已...休闲类的小游戏.（评分：画面80;操作78;娱乐75;总评74）

2001E109 四川麻将帝国 (c) Xtreme Games
---（4.33M-->15.2M;无缺;??;安装时间10秒）
执行目录里的文件后出现"BAD DISPLAY MODE"的错误,WINXP和WIN98下都是如此,看来是显卡关系了,我记得我装的ISO版也是如此!!

SoftZ
Multimedia.Builder.MP3.v4.8.WinALL.Cracked-Ambience 多媒体制作软件,超级简单和超级酷
---（5.63M）制作播放器界面的软件,的确很不错的..功能很多,似乎还带有拨号等方面的程序功能..（评分：界面★★★★;实用性★★★☆）

Offline.Explorer.Enterprise.1.9.525.Service.Release.Cracked-NiTROGEN 抓网站的好东西
---（1.48M）和PRO版相比似乎区别不是很大,但软件用最新的版本总不会有错.（评分：界面★★★☆;实用性★★★★）

PowerQuest.BootMagic.v7.0.WiN9XNT.REPACK-oDDiTy POWERQUEST 多系统魔法师 7.0
---（8.11M）比起分区魔法师相对用处不是那么大(毕竟一两个系统绝对够了),但是假如你想安装再多一些的系统那用这个准没错了.（评分：界面★★★★☆;实用性★★★☆）

PowerQuest.PartitionMagic.Professional.v7.0.WiN9XNT-oDDiTy PowerQuest 分区魔法师7.0
---（21.6M）我的必备软件之一,可以在保留硬盘资料的前提下任意分新盘,合并,转换格式等功能...（评分：界面★★★★☆;实用性★★★★☆）

Super.Rabbit.Registry.Optimizer.Pro.v4.3.Win9X2KME-LAXiTY 超级兔子注册表优化加强版 4.3
---（1.57M）英文版,带瘦身功能...(相信不用多说了,太有名了)（评分：界面★★★☆;实用性★★★★）

Trojan.Remover.v4.3.7.Win9xNT.Incl.Keygen-FALLEN 特罗木马清除者 v4.3.7
---（1.48M）新版的木马清除软件!!（评分：界面★★★;实用性★★★★）


238+

2001 NEW GAME 238　简评2

（编号：2001NEWGAME 总238期红色&蓝色彩盘；容量：A盘659M;B盘688M）

2001C138 武林群侠传完美硬盘版 (C) 智冠科技 (原光碟2cd)
---（355M-->877M;无缺;角色扮演+恋爱养成;安装时间4分钟）
近几周网上最热的莫过于武林了(这两天的"911事件"也闹的很厉害),游戏之所以压得的厉害不是用什么技术造成的,而是游戏本身的文件经得起压缩,所以才会感觉好像很小(而下面的盖亚是游戏的确只能压成这么大,和"技术"没有关系的---指正len说的"技术上的问题")...武林的存档问题可以通过备份来解决,如:遇到支线剧情时按ALT+TAB切换到桌面,然后去游戏目录备份游戏存档,多备份几次可以不用重复玩了!!!虽然支线很多,但是重复玩的话总会觉得很麻烦的!!!

2001C139 盖亚大地传说中文版 (C) 大宇咨讯 (原光碟4cd)
---（659M+104M-->810M;缺动画;战棋游戏;安装时间5分钟）
有人说一使用绝招会跳回桌面,我试了一下,并没有问题的!!估计是系统问题吧...

2001E109 疯狂橄榄球2002 MADDEN NFL 2002 (c) EA SPORTS (原光碟1cd)
---（172M-->281M;缺动画&语音;橄榄球竞技;安装时间1分钟）
也已经点评过了(这样的确"轻松"多了),不过看了len的简评,似乎不写点也不行……呵呵..

2001E110 不可思仪机器之巧夺天工 The Incredible Machine: Even More Contraptions (c) Sierra (原光碟1cd)
---（55.1M-->272M;无缺;高难度益智;安装时间6分钟(包括声音解压)）
这款游戏到是没有提前玩到,主要原因是懒得去下载了(因为当时同时发布的东西太多了)...而且前作我也是玩过的,的确是非常值得推荐的游戏,自己用提供的零件去拼凑出一个可以完成任务的机器,绝对很需要动脑子,而且及其毫时间(后面难度高的关卡实在很夸张的).（评分：画面86;操作85;娱乐85;总评88）

 藏经阁 238 简评　简评1

（A盘红彩：659M B盘蓝彩：688M ）
238期总评：CJG237和238的简评我本来打算在上周末写的，可是这两期都是昨天才拿到的，所以.....但是总算还是先把238的简评赶出来了！！（昨天写到11点才睡的，今天再写了一点才完成的，呵呵）本期的几款游戏都不错，唯一的缺点就是盖亚大地传说的压缩比例太小了，不然还能放入一些游戏的！！
（本期游戏总体平均分：86.5分）
购买参考：
总体平均分70分~74分->绝对垃圾，别浪费钱！
总体平均分75分~79分->没有特殊需要，不推荐购买！
总体平均分80分~84分->感觉不错，推荐购买！
总体平均分85分~89分->基本上都很好，强烈推荐购买！
总体平均分90分以上->极品珍藏，挡裤裆也要买！！（CJG几乎还没出过这种水平的碟！！）
（本期特别推荐游戏：武林群侠传&不可思仪机器）

2001C138 武林群侠传完美硬盘版 (C) 智冠科技 (原光碟2cd)（355M-->877M，无缺，类型：角色扮演）：
首先想说一说CJG这个版本的武林群侠传，安装文件只有355M，而且安装完后什么都不缺.....这实在要归功于Oday上的RIP制作高手啊！！但是从中游戏制作公司也应该反省反省！！话说回来，智冠这次没把武林群侠传弄成4CD已经很照顾大家了！！^0^言归正传，下面具体谈谈这款游戏：
相信大多数的朋友都已经玩过这款游戏了，关于这款游戏的讨论已经成为最近广大论坛的主要内容···如此被玩家看重的国产武侠RPG实在是不多见，当然有其过人之处！！
武林群侠传的成功基本上都要归功于其超高的游戏性：在游戏中，人物拥有34种基础属性，这对于一款单机游戏实在是令人惊讶啊！！----玩家可以依照自己的喜好培养出与众不同的人物，并影响结局！！此外，游戏拥有超高自由度的剧情和超多支线情节，使玩家真正能感受到角色扮演的乐趣！！在游戏性上，武林群侠传还有许多说不完的优点，比如融入了养成的成份和许多有趣的小游戏等等，相信大家都体会到了吧！！我在这里就不多说了，下面来谈一下此游戏的一些致命缺点：
首先，虽然说一个优秀的游戏决不是以画面取胜的，游戏的内容和内涵才是游戏的精髓；但是也不是说画面就不重要了啊！！可是河洛可能把精力都放在游戏性上了吧，武林群侠传的游戏画面比较差劲，640X480X256的画面效果感觉和以前的金庸群侠传没多大提高！！再来是操作，居然没有自动寻址的功能！！AI也差得离谱：人物遇到障碍或死角时竟不会自动让开，必定会卡死的，这实在是.......说到音乐方面，也是 拼凑了些以前的音乐，实在是有偷懒之嫌啊！！除以上之外，还有一些缺点：游戏中不能选择门派；不能给主角起名；人设头像简直惨不忍睹；物品的交代不清楚；只能存一个档；.......另外要特别指出一点：武林群侠传在如此粗糙的画面下对机器的要求竟然奇高？？Loading奇慢，游戏进行得不太流畅！！可我玩雄峰Z的时候可是非常流畅的啊！！这简直是件不可思议的事啊.........残念....
虽然武林群侠传的缺点不少，但是总体上来讲，由于有其超高自由度和超多支线做王牌，其他的种种不足也可以忽略不计了！！大家一定要玩玩此游戏啊！！不是为了看他的画面，而是真正去体验游戏带给我们的那种久违的乐趣！！
***（评分：画面 80;操作 78;娱乐 95;总评 87分）***

2001C139 盖亚大地传说中文版 (C) 大宇咨讯 (原光碟4cd)（659M+104M=763M-->810M，缺动画，类型：战略角色扮演）：
首先想说一点，这款盖亚大地传说由于用了老的安装文件制作工具，所以其压缩比例实在是不敢恭维啊！！和武林群侠传的高压缩正好形成强烈的对比！！^o^看来老的安装方式确实该淘汰了！！下面谈谈这款游戏：
说实在的，这款游戏表现得实在是一般！！可是其发行前的宣传可是很不一般的，而且还号称是耗资千万的巨作.....呵呵，到底好不好，值不值千万呢？？还是让我们来具体看看吧：
先来说说优点：首先是开场动画，由于CJG这个版本没放入动画，大家可能不能感受到，不过我是玩过光盘版的，其开场动画的表现实在是很不错的：极高的解析度加上宏大的气势和不错的人物建模，感觉上这是盖亚大地传说中最大的亮点，可能在这个开场动画上花了不少钱吧！！呵呵；游戏的另一优点就是加入了六只守护宝宝和十几只圣兽（GF??），六只守护宝宝分别具有水、火、风、雷、光、暗等六种属性，当玩家将其中两只守护宝宝进行的融合动作后，便会依据属性而融合成不同的圣兽；在游戏中加入了恋爱成分也是不错的创意；还有就是施展大型特技时的视觉表现还不错；.......说完了优点，该说说缺点了：游戏的画面实在不怎么好，但也不坏，总之是中规中矩的，没有什么特色！！音乐似是可有可无的，比起炽炎传说来实在差太多了！！人设可以说是此游戏最不能让我满意的地方，好象是要模仿日式的画风，可是又学不像，导致人物的头像看上去都呆呆的，线条太粗，似乎是随手画的（老头子竟然有水汪汪的眼睛，实在是~!@#$>_<）；人物的建模也实在是不敢恭维，不少的人物比例都严重失调，看上去实在很怪啊！！另外，人物的动作不仅极呆板，而且十分缓慢！！还要特别提一点：前面说了此游戏的开场动画十分不错，可是其结尾实在是和开场动画的一个强烈的对比啊！！就是那么几张图片加上几段文字来介绍结局，实在没有必要做成动画格式啊！！（而且几张图片也烂得可以）此外，游戏的剧情也较老套..........总之，玉不掩瑕，这款游戏表现一般！！战棋游戏的狂热玩家可以一玩！！！
***（评分：画面 85;操作 87;娱乐 81;总评 84分）***

2001E109 疯狂橄榄球2002 (c) EA SPORTS (原光碟1cd)（172M-->281M，缺动画&语音，类型：橄榄球竞技）
首先，此游戏的最大特点就是其极出色的画面，无论场景的光影还是人物的建模都非常真实，人物身体上的多边形数量也有了大幅度的增加，相信FIFA2002会有更好的表现吧！！期待啊！！由于对橄榄球游戏具体的规则和战术什么的，我是一窍不通的，所以实在不好评价游戏性啊！！但是大家如果不会操作的话可以先进入训练模式学习一下，其实操作还是挺简单的！！然后就不要管什么规则或战术了，只要能够体验到暴力给你带来的兴奋就可以了！！呵呵！！
***（评分：画面 90;操作 88;娱乐 85;总评 87分）***

2001E110 不可思仪机器之巧夺天工 (c) Sierra (原光碟1cd)（55.1M-->272M，无缺，类型：益智）
这是非常有名的不可思议的机器系列的资料片，增加了“GIGAMAREE”、“THING-GUMMY”、“DOODLY-WOBBLE”、“JIGGLY-WIDGET”、“WEIRD SCIENCE”等任务；此游戏系列最大的卖点就是其超高的可玩性和挑战性；当然游戏的画面也是不错的！！这款游戏的另一个用途就是开发智力,游戏的目的就是通过给你的道具自己安排一套方案来完成一件事情！！此系列的忠实玩家绝不能错过，也推荐没有接触过朋友此系列的朋友一玩！！
***（评分：画面 85;操作 86;娱乐 92;总评 88分）***


239+

2001 NEW GAME 239 简评2

（编号：2001NEWGAME 总239期红色彩盘；容量：680M）

评测花费时间：2小时30分
测试通过系统：Win98&WinXP＋DX8A

2001J017 电车之狼VR完美硬盘版 (c) Illusion
---（256M-->1.1G;无缺;20+动作;安装时间2+5分钟(声音解压)）
游戏点评:怎么说好呢!!虽然这款游戏有限制级的内容,但是画面上的表现的确很厉害,len说可以和FFX相提并论!画面上的确可以比较一下,但是内容上绝对无法相提并论,所以也不用多提了!!（评分：画面90;操作84;娱乐XX(不作评分);总评80）
特别说明:游戏在WINME下会有不能存档和跳会桌面等问题,而98下和WINXP下没有这个症状,所以建议使用WIN98SE进行游戏...本期中没有任何问题!!!假如你用的是其他版本的,或许会有提示需要日文系统等症状,具体办法是下载补丁(我也不提供了,因为很多地方都有);游戏中不能显示日文对话?是没有安装日文字库造成的,在IESETUP里选择日文显示支持即可!!

2001C140 人偶情缘2中文版 (C) 协和国际
---（94.2M-->162M;缺语音&音乐;恋爱养成;安装时间1分钟）
游戏点评:这几天没什么新游戏，不过相信很快会有不少大作降临的，这款《人偶情缘2》自然也没有期待中的那么出色（期待？有必要吗！），画面感觉不是很出色，不过关于人偶的剧情还是可以的，至少某些的确人偶情缘的人气比其他恋爱游戏更高一些，二代感觉没太大的变化，故事和前作没什么联系，人物配音也是用的日语原声（好像是废话）。另外相册中的人物衣装和“体态”调整是在挺搞笑的……（评分：画面85;操作84;娱乐82;总评83）

2001C141 黎明战记中文版 (C) TGL
---（126M-->407M;无缺;角色扮演;安装时间2分30秒）
游戏点评:TGL虽然之前出过几款不怎么让人满意的作品，但是这款RPG还是非常值得推荐的，画面还是TGL的一贯风格（不过现在看看不是最出色的。。。，但还是可以的），这一次游戏中设置了时间概念，在某些时间内，玩家可以自由行动，当然到了“约定”的时间就会触发主线，感觉这样做事就不能太随便了，进入一个房间也会消耗时间的……，另外战斗是直接地图上展开的回合智形式，虽然是“地雷遇敌”方式，但却没那么讨厌，相反由于上述的一些因素，反而觉得很不错的…。（评分：画面87;操作86;娱乐89;总评89）

2001E111 钢铁战豹3：1941沙漠之狐 Steel Panthers World At War:Desert Fox 1941 (c) Matrix Games
---（68.9M-->388M;缺动画&"周边"(包括PDF说明挡等);策略;安装时间4分20秒）
游戏点评:似乎有点名气,但是给人的感觉太沉闷无聊了,而且画面的表现也不尽人意,加上传统的回合制的方式也实在没什么新意!!游戏也只有适合那些策略游戏迷的...（评分：画面76;操作78;娱乐75;总评75）

2001E112 征服: 边境之战 Conquest: Frontier Wars (c) UbiSoft
---（131M-->288M;缺动画&音乐;3D即时战略;安装时间1分钟）
游戏点评:太空中的3D即时战略游戏,可以自由缩放视角,虽然感觉还可以,但是需要一段时间上手,因为不少建筑功能和建筑位置都需要探讨(呵呵,建筑物的位置似乎要根据球体而改变位置,所以需要"学习学习"),不过总体表现还是可以的,差一点就是大作的感觉了!!（评分：画面86;操作80;娱乐82;总评84）

235期_仙剑客栈重复一天补丁---下载

 藏经阁 239 简评 简评1

（单碟红彩：680M ）
239期总评：本期虽然是单CD，但是有2款完美版，其他的几款游戏除钢铁战豹3外表现也都不错（特别是征服：边境战争这款人气大作）--由此看来本期应该是物超所值的！！
（本期游戏总体平均分：86.2分）

（本期推荐游戏：黎明圣记& 征服：边境战争）

2001J017 电车之狼VR完美硬盘版 (c)iLLusion/Dreams（256M-->1.1G，无缺，类型：XX互动）
首先要特别感谢此版电车之狼VR的高压缩给大家带来的福音！！本来此游戏的光盘版已经压缩得很厉害了（近600M-->1.1G），可是此版本又压缩了一倍！！^0^关于此款本期的绝对大作游戏，在画面上绝对没话说，对于人物（特别是面部）的刻画由于运用了超大规模的多边形，绝对可以说超过了最终幻想10，甚至可以和CG媲美！！但是其过于单调的场景加上较粗糙的场景贴图相对面部刻画就差一些了！！游戏中的音乐相对iLLusion-Dreams以前的几部作品来说有所进步，但是由于游戏的类型所限，音乐也实在不会有太突出的表现！！由于众所周知的原因，我不便在这里对其游戏性多加评论，请见谅！！最后还要提一点，此游戏对于机器要求很高，兼容性也不是很好！！我将在下面提供补丁供大家使用：
*******电车之狼VR重要补充******
·1.电车之狼VR voodoo显卡补丁:
·2.电车之狼VR看图档：
·3.电车之狼VR去除3D马赛克工具：
***（评分：画面 95;操作 89;娱乐 81;总评 88分）***

2001C140 人偶情缘2中文版 (C) 协和国际（94.2M-->162M，缺动画&语音&音乐，类型：恋爱养成）：
此游戏是DC的移植作，和一代相比，二代中针对故事内容、人物安排、主角个性及场景的设计，都做了很大的改进，但是感觉并不是很好！！其画面在日本恋爱养成游戏中只能算是一般的水平！！游戏的剧情讲述的是一个平凡高中生，无意中和同学雅莲莎在学校的仓库中发现二具损坏的机械人偶少女，就此展开为期一个月的人偶组装、培育的竞赛--感觉还是不错的！！人偶情缘2的游戏性比一般的恋爱养成游戏要高，玩家在游戏中每周一到五及周六的上午时段必须到学校上课，午休时间也仅能在校内做移动，但能利用午休时、放学后及假日和你的人偶沟通与互动，增进感情。除了星期天外，玩家都可到光沙(人偶零件组装市集---这可是全3D的哦！！)打工赚取零用金来应付零件维修升级（这可是游戏的最大卖点哦！！）所需支付的费用外，周六时还可由学生会领到社团津贴（津贴的金额大小会依每周的KIZUNA值(好感度)的增减来决定）----虽然和一般的恋爱养成游戏比起来有一些创意，不过还是觉得无聊！！此外，人偶情缘2还是有全程语音的哦！不过CJG的版本.........^o^;
***（评分：画面 85;操作 83;娱乐 83;总评 84分）***

2001C141 黎明圣记中文版 (C) TGL（126M-->407M，无缺，类型：角色扮演）：
之前我买过光盘版，但是死活不能用，但是这次的硬盘版竟然一点也没问题.....呵呵，还是CJG好啊！！
虽然此游戏的进行画面不是很好（不过还是可以的，只是老了一点），但其整体感觉还是不错的！！游戏的画面类似神奇传说系列，人设很不错，但发色数略显不足，然而战斗时的效果还是很养眼的--绚丽的光影和大气魄的特技绝对没话说！！游戏的进行方式有些不同于一般的RPG，黎明圣记中引入了时间的概念，这意味着你不能太随便得进行冒险，而要开动脑子了---这似乎比起一般的RPG来更加的真实！！游戏中的战斗方式是踩地雷后直接在地图上进行的回合制，并且人物被攻击后还会改变位置，感觉战斗场地更加开阔！！游戏的剧情也很不错，还有不少的剧情CG，水平当然也不低！！黎明圣记的整体表现不错，如果其画面再好一点的话，很有可能成为像时空道标一样的经典之作！！
***（评分：画面 87;操作 88;娱乐 90;总评 89分）***

2001E111 钢铁战豹3：1941沙漠之狐 (c) Matrix Games（68.9M-->388M，缺动画，类型：策略）：
似乎此游戏又是一款我最不喜欢的类型：欧美六方格策略类（因为一进入游戏就看到一个六方格^0^）！！虽然这种游戏的模拟真实战争的程度很高，虽然游戏的画面不错，而且钢铁战豹又是很有名的系列（当然是在外国），但是我对于这类游戏实在提不起兴趣！！
***（评分：画面 85;操作 82;娱乐 78;总评 81分）***

2001E112 征服：边境战争 (c) UbiSoft（131M-->288M，缺动画&音乐，类型：太空即时战略）：
此游戏是期待已久的大作，表现确实不错！！游戏的画面是全3D的，类似于家园，不过不能旋转，只能放缩---这样的设计应该是有利于战略指挥吧！！游戏画面的精细度非常高，可以媲美沙丘3000！！游戏的进行方式有些特殊，较家园有很大不同--游戏中需要先捕获一个星球，再在其球体周围有限的SLOT里建设各种设施来进行发展！！另外由于不能旋转，此游戏的移动方式更像银英系列！！---游戏中还有许多不错的创意，不同设施的数量也很多，大家自己慢慢研究吧！！
***（评分：画面 89;操作 88;娱乐 90;总评 89分）***

235期_仙剑客栈重复一天补丁
买过235期的朋友必用！！


240+

2001 NEW GAME 240　简评2

（编号：2001NEWGAME 总240期红色&蓝色彩盘；容量：A盘674M;B盘662M）

评测花费时间：4小时40分
测试通过系统：Win98SE(全部通过)＋WinXP(狂岛浴血战失败)

2001J018 格斗皇后之心2001 (c) 渡边工作室
---（539M-->582M;无缺;MM格斗;安装时间6分钟）
游戏点评:还记得前年的格斗女皇之心99吗？这就是“渡边工作室”的最新力作，游戏画面非常漂亮，全部女性角色的格斗游戏，招式类似KOF系列，尤其是里面有一个女主角的绝招和99版的草雉京完全一样（不过这游戏中人物造型是Q版模式的），背景和人物的解析度有明显区别,可是个人感觉这样的配合才更完美!!格斗时光影效果极其出色(各类绝招实在很酷的)，绝对值得一玩！（画面90;操作88;娱乐87;总评86）
特别说明:游戏需要DX8A的支持.格斗女皇的隐藏人物不止10位，一共有13位！！！！用我的存档可以使用12为（具体方法是在“瑞希和玲子上按下D健(这里的D建是游戏中的D建不是键盘里的D!!!)”----陈二铺子站长提供），而第13位隐藏人物也是游戏中最厉害的角色!(等我测试好了再放上)

2001C142 狂岛浴血战-安道西亚之役中文版 Battle Isle The Andosia War Chinese (C) UBISOFT
---（134M-->207M;缺动画;3D战略;安装时间2分钟）
游戏点评:非常怪的一款3D即时战略游戏,无论是操作还是如何都很难适应!画面上也许还算出色,不过我的感觉也不过如此(3D的即时战略游戏画面虽然不能说不好,但是整体感觉颜色太单调,最多只能在爆炸都光影效果上加一些功夫)!（评分：画面84;操作78;娱乐82;总评83）
特别说明:游戏无法运行在WinXp下(估计2000下也不能运行),98下可以正常运行!

2001C143 监禁中文版完美硬盘版(可变成日文版) (C) Illusion
---（465M-->1.51G;无缺;21+冒险解谜+动作射击;安装时间7+5分钟）
游戏点评:中文版倒是最近的事,不过一个补丁就可以完全搞定,当然由于之前CJG并没有出过日文版的监禁,所以这次放上也没什么关系,加上又是完美版,比起光盘版还是更指的收藏(还有其他游戏),游戏的表现不加多说,中文版个人感觉比日文版更过(因为文字上的描述实在……)!!（评分：画面90;操作84;娱乐??;总评85）
特别说明:请按照提示安装(CJG的说明文件其实一直都很详细的),游戏的配置很高,假如配置在P400,3D显卡一下的话,运行速度慢应该算正常,但假如高于这个配置,依然还是如此,建议安装DX8A等驱动后再试试..;不显示中文应该是没有安装繁体字库造成的!!安装IE里的繁体语言支持就好了!!"至于跳回桌面的问题,看来都是那个汉化文件造成的!!,实在不行播放动画就换成日文的,然后过关后再换成中文!!!(有可能不止一处会跳出!!!)

2001E113 机甲探险队 Colobot (c) Epsitec
---（31M-->55.2M;缺CD音轨;动作+模拟;安装时间40秒）
游戏点评:一款可以自己建造修理机器人的动作游戏,反正是以第三人称的方式去执行任务,视角方面表现不好,画面还算不错,总体感觉一般!!（评分：画面86;操作78;娱乐80;总评82）
特别说明:由于这两期的CJG里的国外0DAYGAME都保留了游戏发布组织的NFO文件,所以RIP(去掉)什么东西都有说明!

2001E114 核心密码 Hard Core (c) Swicked
---（5.77M-->8.54M;无缺;坦克射击;安装时间5秒）
游戏点评:坦克游戏,个人感觉不太好玩,画面表现还算不错,尤其是光影效果上的表现极为出色,只是无论怎么看游戏还是只能算一款"小游戏",敌人的过于单调,操作的不太顺手等都是他的缺点!不过如此"小"的一款游戏能有如此效果也挺不错了!（评分：画面85;操作79;娱乐82;总评83）

2001E115 玩具车之紧急出动 Matchbox: Emergency Patrol (C) THQ
（57.8M-->131M;缺动画;类型;赛车;安装时间1分钟）：
游戏点评:说是赛车其实也不正确，游戏的目的是按照提示，到达制定的地点才是，比如当你控制警车的时候有抓捕目标车俩和赶往银行的“任务”，而控制消防车时需要去失火的目的地！！画面上似乎感觉不是那么满意,尤其是在把效果设置到HIGHEST的时候依然也看不到非常满意的画面,而且配置也是很高,总体感觉不是那么满意就是了!（评分：画面86;操作84;娱乐84;总评85）

2001E116 幕府将军战神版:蒙古入侵 Shogun: Total War - Warlord Edition (c) EA
---（80.7M-->262M;缺动画&音乐;策略+即时战略;安装时间2+2分钟）
游戏点评:对于游戏本身其实不用多说的,作为一部资料篇,他能作的只是再内容上的变化,对于游戏的主引擎,包括先是经营模式再战场模式,画面没有什么改变(老样子),完全和《幕府将军》没什么两样,当然在经营模式下的视窗动画播放还是挺不错的,3D的战斗画面不怎么出色(虽然经过3D的处理,但细腻程度不高,感觉还是很普通的).但是其中,战术的合理运用是很多游戏中没有的,今集虽然在画面,策略,战术等方面变化不大,但是这段历史剧情却非常值得关注!"一代天骄"成吉思汗远征日本,看看到底是日本武士厉害,还是蒙古铁骑厉害...

SoftZ
TREND.MICRO.PC-CILLIN.2000.V7.6.FOR.WIN9X-DWP 很好的杀毒工具
---（8.97M）由于我装着诺顿了,也懒得测试这个了,相信不会有什么问题的.

TREND.MICRO.PC-CILLIN.2000.V7.6.FOR.WIN2KNT-DWP 很好的杀毒工具
---（8.51M）同上

WinACE.Archiver.v2.04.Regged.WinALL.READ.NFO-EAGLE 压缩率非常高软件 ---（2.40M）和RAR一样是我必备的压缩解压软件,反而是WINZIP到是没有装着了(RAR可以兼容ZIP的压缩和解压功能),ACE虽然用处不大,因为大多数的ACE压缩的文件都可以自行解压(有执行文件),无需安装ACE才能解压的,不过安装一下还是没什么关系的!!毕竟在压缩效率上比起RAR还要高一些!!（评分：界面★★★★;实用性★★★★）

FlashGet.v0.96a.READ.NFO-iNTENSiON 多点下载工具,比网络蚂蚁好多了 ---（1.39M）最近很少用网际快车了,主要是下载东西都直接用FTP工具下载的!不过在管理方面还是最出色的,从早期的JETCAR开始就一直用到现在,里面的数据库还是保留至今...还是指的推荐的!!（评分：界面★★★★;实用性★★★★☆）

 藏经阁 240 简评　简评1

（A盘红彩：674M B盘蓝彩：662M）
240期总评：本期的东东实在很多 （7款游戏和4款软件），本来以为会有不少垃圾，没想到每款游戏表现得都很好，特别是几款小游戏表现得很突出！！既然都很好，我当然也都要认真得评，今天花了一整天才评完这期的，实在是累啊！！别的不说了，大家自己看吧！！
（本期游戏总体平均分：88分）
（本期软件总体平均分：85.5分）
购买参考：（主要是游戏）
总体平均分70分~74分->绝对垃圾，别浪费钱！
总体平均分75分~79分->没有特殊需要，不推荐购买！
总体平均分80分~84分->感觉不错，推荐购买！
总体平均分85分~89分->基本上都很好，强烈推荐购买！
总体平均分90分以上->极品珍藏，挡裤裆也要买！！（CJG几乎还没出过这种水平的碟！！）
（本期推荐游戏：所有的游戏）

***游戏***
2001J018 格斗皇后之心2001（Party's Breaker） (c) 渡边工作室（539M-->582M，无缺，类型：格斗）
Party's Breaker 是渡边工作室最新推出的电脑同人格斗游戏，又名为The Queen Of Heart 2001；游戏中主要角色都是 Leaf 社的游戏 - Comic Party - 中的角色，大家还记得CJG在以前出的一款格斗皇后之心99吧！！这就是其续作！！玩法則和前作差不多，新作继承了格斗皇后之心99中的简单操作却变化出多彩连续技的系统,虽然变化少了一點,角色也比前作少（原来8个加上隐藏2个共10个）,但是今作超华丽的画面和震撼的打斗效果绝对是大大超越QOH'99的,而且可以说到目前为止几乎没有一款PC上的格斗游戏的效果能与其媲美的！！即使拿来和家用机上的格斗游戏相比也毫不逊色！！画面上唯一的不足就是人物太过粗糙，和KOF99的PC版的人物差不多！！游戏拥有漂漂的人設, 背景也十分华丽,战斗效果更是精彩无比！！强烈推荐！！
******格斗皇后之心2001几点补充******
·1.此游戏需要DX8.0，请先安装DX8.0a再进行游戏，不然不能玩！！
·2.格斗女皇2001隐藏人物开启档：
·3.格斗皇后之心2001详细出招列表：
***（评分：画面 92;操作 88;娱乐 89;总评 90分）***

2001C142 狂岛浴血战-安道西亚之役中文版 (C) UBISOFT（134M-->207M，缺动画，类型：新形态3D战略）：
以前CJG出过E文版的，当时由于语言问题没有细玩，这次认真玩了一下，感觉这款游戏十分不错！！首先全3D的画面很漂亮，各种光影特效都非常不错，爆炸效果十分震撼，场景刻画得也比较细腻，画面整体感觉比较亮丽！！除了画面之外，此游戏的最吸引我的地方就是其游戏方式--实在难以说清这款游戏到底属于哪一类：游戏由战术模式和经济模式两大块组成；特别的是在战术模式中采用了很少见的回合制+即时制，而且每回合都有时间限制和行动力限制，但是行动力又可以通过自己建设的能源补给网补充！！战术模式中还提供了路径预设功能等等许多有趣的功能！！总之，此游戏有不错的创意，各方面表现都较优秀！！建议大家先玩一下教学模式！！
***（评分：画面 89;操作 87;娱乐 90;总评 89分）***

2001C143 监禁中文版完美硬盘版(可变成日文版) (C) Illusion（465M-->1.51G，无缺，类型：冒险+射击+xx互动）：
期待的大作，不过CJG确实出得有些晚了，可能是想等有了最好的RIP版附加中文版再出吧！！既然是Illusion出的，画面当然没话说，可以和FFX媲美（至少是其对于人物的刻画方面）；音乐方面，个人感觉不错，比Illusion前几部的有质的飞跃（特别是射击模式时的那段）！！但是其游戏性实在不怎么样：极简单幼稚的迷题加上无聊的射击使监禁似乎只是虚有美丽外壳的垃圾！！或许游戏的重头戏是在xx互动上吧！！^0^我在这里就不便多说了！！呵呵！！（P.S:确实是中文版的，是某位中国玩家汉化的！！）此版的监禁在第一章千雨剧情时会跳出，使用以下补丁即可解决！！
******监禁几点重要补充******
·1.修正CJG版监禁第一章千雨剧情时跳出的补丁（将文件COPY到游戏的sys目录下覆盖）：
·2.监禁完全看图档:
·3. 监禁解除马赛克补丁：
***（评分：画面 92;操作 87;娱乐 79;总评 87分）***

2001E113 机甲探险队 (c) Epsitec（31M-->55.2M，缺动画&音乐，类型：即时战略+模拟建设）
虽然容量很小，不过此游戏的表现非常出色！！机甲探险队的游戏方式非常特殊，是可以说是即时战略+模拟建设的合体，玩家扮演一名太空探险队的首领，去完成任务包括探索未知星球、开发新的殖民星球等等的任务！！！有趣的是你的全部帮手都是机器人！！玩家不仅可以控制自己，还可以亲自操控大多数机器人，甚至是主视角来驾驶机器人，感觉还真是不错！！游戏中的各种任务和指导都是通过按F1进入类似网页的界面浏览来给与的，各种还有关键字的“连接”，感觉和真的网页没什么区别！！^0^游戏的第一部分是在地球上做登月的准备，其实就是让玩家熟悉游戏的各种操作；第二部分就是登月了，玩家要在光秃秃的月球上建立自己的帝国.....是不是很吸引人啊？？！！整个游戏是以全3D来表现的，画面相当不错，整个画面很有气势（特别是母舰登月时的那段），游戏的光影效果非常出色，连鼠标的移动都会迸出许多光粒！！机甲探险队还提供了许多不同的游戏模式（如自由探险模式）;不管你信不信，我认为这款“小”游戏绝对值得一玩！！推荐给大家！！
***（评分：画面 89;操作 87;娱乐 90;总评 89分）***

2001E114 核心密码 (c) Swicked（5.77M-->8.54M，无缺？？，类型：射击过关）：
又是一款小游戏，而且比机甲探险队还小得多，绝对可以算是超小型的游戏；不过又是和机甲探险队一样，这款超小型的游戏表现也非常出色，出色得甚至让我有些惊讶（从容量和质量的对比上来看的！！）！！此游戏是一款过关游戏，玩家控制一辆坦克在各种不同的场景里和各种敌人作战，并且摧毁各种敌方战机制造机，还要设法找到打开核心的钥匙！！游戏的画面是以全3D来表现的，各种光影特效非常出色，整个画面非常亮丽，看上去很舒服！！从容量和质量的对比上来看，此游戏绝对值得推荐！！有可能的话过几天让三枫上传一下！***（评分：画面 88;操作 87;娱乐 86;总评 87分）***

2001E115 玩具车之紧急出动 (C) THQ（57.8M-->131M，缺动画??+部分音乐，类型：异类赛车）：
首先，此游戏的Readme中有错误，安装完后不用解压多媒体，xgamesetup.exe是用来设置显卡的，不是用来解压的！！
这款游戏是以著名的“Matchbox”为原型开发的，玩家扮演英勇的警官，发动警车，拉响警笛，根据箭头指示到城市各处 追击犯罪分子，救治伤者等等，感觉自由度很高，有些像微软的疯狂城市赛车系列！！游戏的画面给人感觉很舒服--毕竟是专做家用机游戏的THQ公司做的嘛！！
***（评分：画面 88;操作 87;娱乐 88;总评 87分）***

2001E116 幕府将军战神版:蒙古入侵 (c) EA（80.7M-->262M，缺动画&音乐，类型：策略+即时战略）：
实在搞不懂CJG为什么这么晚才出这款游戏（我早就买了中文光碟版了），更搞不懂为什么还放的是E文版？？ （难道以后还要出中文版？！！）关于这款游戏，由于是资料片，所以在画面上没有太大改进（和决战的画面没法比！！）倒是动画增加了不少（当然是对光碟版而言的，完全安装需要1.6G），此游戏强调的是丰富的策略性，在此资料片中加入了六个军事单位和其他的附加兵种加入（如剑圣、战场忍者、斗士等等）。资料片中还提供了全新的历史剧本、多人模式地图、编辑器等等。总之，喜欢的朋友还是去买中文光碟版吧！！（率领成吉思汗远征日本去打鬼子还是很有吸引力的！！^o^）
P.S:我的中文光碟版里的配音是日语的，但是这个E文版却是英语的--名副其实的E文版啊！！但是怎么听这些英语都像是日本人说的！！呵呵）
***幕府将军战神版补充***
此游戏需要安装DX8.0！！
***（评分：画面 86;操作 86;娱乐 87;总评 87分）***

***软件***
TREND.MICRO.PC-CILLIN.2000.V7.6.FOR.WIN9X-DWP
很好的杀毒工具--个人感觉一般
（评分：84）

TREND.MICRO.PC-CILLIN.2000.V7.6.FOR.WIN2KNT-DWP
很好的杀毒工具--个人感觉一般
（评分：84）

WinACE.Archiver.v2.04.Regged.WinALL.READ.NFO-EAGLE
压缩率非常高的软件--非常实用，以后碰到各种类型的压缩文件都不怕了！！（rar,lzh....）
（评分：88）

FlashGet.v0.96a.READ.NFO-iNTENSiON
多点下载工具,比网络蚂蚁好多了--虽然不错，但是我还是推荐Download Accelerator！！
（评分：86）


241++

2001 NEW GAME 241　简评2 3

（编号：2001NEWGAME 总241期红色彩盘；容量：675M）

评测花费时间：2小时45分
测试通过系统：Win98SE＋WinXP

2001C144 赏金奇兵简体中文完美版 (C) 新天地
---（579M-->0.99G;无缺;小组战术;安装时间8分钟）
游戏点评:其实不用多说了,我已经对英文版有详细点评,而且中文版出的时候也在0DAY上点评过了!（评分：画面89;操作88;娱乐86;总评90）
特别说明:中文版游戏可以兼容英文版的关卡选择器!假如你没有安装完全(安装时被迫中断,虽然可以进入游戏,但会提示插入光驱!!所以必须重新安装!!),至于16关以后的贴图等问题,我开始也遇到了,所以自己做了一个补丁!!

2001C145 探险道日文完美版 (c) Nihon
---（75.6M-->357M;无缺;角色扮演＋冒险解谜类似大航海系列;安装时间3分30秒）
游戏点评:先不管这款游戏在日本如何热门，游戏本身类型的确和大航海相差无几，包括城镇的设计，商店里可以购买各类冒险所有资源（粮食、医疗器具等），可以雇佣成员做成冒险队伍，酒店可以打听情报……接着就可以出发去探险了！！！你可以把队员控制成各种阵型，不同阵型有相应的功能（具体看阵型名称就可以搞明白的），不过我的感觉冒险也无非是在地图上四处乱走，找到闪光的地方就会发现新东西，而且时不时的有野兽和强盗出现来攻击你，虽然的确有大航海的感觉，但个人并不是很喜欢（呵呵，大航海我也没什么玩……），不过在游戏的很多设计上的确设想的很周到，包括操作上的便利和游戏中的各类设定！！！对于“航海迷”们的确是一款不容错过的游戏！(日文版?呵呵,的确是日文版不过感觉还是挺容易上手的)（评分：画面87;操作88;娱乐88;总评86）

2001E117 决战星猴 Star Monkey (c) Small Rockets
---（9.16M-->41.9M;无缺;飞行射击;安装时间20秒）
游戏点评:虽然画面挺不错的,但是游戏手感不太,这里指的不太顺手并不是使用手柄或键盘的不顺手,而是游戏中有一种比太流畅的感觉,可能是光影效果太出色,导致游戏流畅度不够了,不过适应一下应该问题不大,总的来说还是挺不错的!!（评分：画面87;操作80;娱乐86;总评85）

2001E118 袋鼠超人 EURO-MAN (c) Engine Software
---（10.6M-->71.1M,无缺;益智游戏类似吃豆子;安装时间1分钟）
游戏点评:这款游戏的中文名字有好多哦!(什么欧元战士,袋鼠超人等),结果弄了半天竟是款类似吃豆子的益智游戏(我站上也有介绍过),游戏没什么特色,即时无聊的时候也没玩的必要(呵呵,的确很没意思的,完全和吃豆子一样,地图,玩法,画面到还可以)!!（评分：画面81;操作75;娱乐71;总评70）
特别说明:我在快安装完的时候出现I/O错误,当然应该换一下就好的,但是即使出错也一样可以玩,所以也不用理他(最后一个文件,声音解压文件,不过不执行目录里的SETUP也一样没有问题)!

 藏经阁 241 简评　简评1 3

单碟红彩，容量675M

总评:这张碟很不错的，探险道和赏金都是大作，而且赏金还是完美版，策略迷一定要买这一期！
(购买度:85%)

2001C144 赏金奇兵简体中文完美版 (C) 新天地 （579M->0.99G,类似盟军）
好不容易等到了中文版，不过玩起来还是很不错的，关于这个游戏我不想说很多，英文版的点评我也写过，攻略我本人就写了两种版本......当然，对剧情不是很了解的朋友通过中文版可以对故事领悟的更透彻（感觉赏金比盟军的剧情要好一些，尽管画面略逊），而且我惊奇地发现这个版本还带动画，真是值得一买呀！
另:在我写这篇文章时,相信有很多人已经拿到盟2了，我不想拿两者做什么比较，毕竟盟2晚出了好几个月。
(总评:89分)

2001C145 探险道日文完美版 (c) Nihon （75.6M->357M）
能在日本秋叶原脱销的游戏，我一定要试一试，结果的确非常不错！
首先游戏把背景设在了19世纪的非洲，这是一个创意，而且那种人文的景象也的确是有非洲的特色，至于主角为什么要去非洲呢，那是因为秘书小姐Mrs Harriman为报社各个成员带来了一个社长的指示，社长希望组成一个探险队去非洲大陆探险，共将所有的资料送回公司，而最佳人选叫一个叫Rally Travis的青年。Rally Travis是报社的见习记者，24岁，而且是非洲籍的，他的父亲是古语研究员，不过最近失了踪。有了以上的经历，他绝对是最佳人选，于是Rally便接受这个艰辛的任务，开始了非洲的冒险之旅。画面是大航海的风格，蛮舒服的，操作上更是体贴玩家的设计。大航海的爱好者们（我？），千万不要错过这款游戏！
(总评:91分)

2001E117 决战星猴 Star Monkey (c) Small Rockets
（9.16M->41.9M;飞行射击+打魔王游戏）
一款很清新的射击游戏（"清新"得我都说不出话来了），属于那种画面很出色，其他就差一些的游戏（国外很多游戏的通病），名字方面很象刚出的大作"决战猩球"。
(总评:84分)

2001E118 袋鼠超人 EURO-MAN (c) Engine Software
（10.6M-->71.1M,类似吃豆子）
3D的吃豆子，感觉比Hasbro的要好，画面是很卡通的那种，地图也比较多，益智的首选！不过不是很明白为什么叫"袋鼠"超人，EURO又是啥意思？
(总评:85分)

0DayDream 241 简评　 简评1　2

(编号：2001NEWGAME 总241期红色彩盘 光盘容量：708,509,696字节 675MB)
评测花费时间:3小时，由于本人只装98se所以请大家见量：）

2001C144
赏金奇兵简体中文完美版 (C) 新天地 (繁体叫王牌威龙)
(安装需要硬盘空间982MB)
游戏点评:赏金奇兵，就是哪个把commands模仿的99%的游戏，我以前玩过英文版，确实是一款很不错的模仿品，大家在等待commands2的时间里可以一玩，还有这回新天地的汉化真的不错，可以说是国内一流水平，同期的好象只有樱花大战的汉化能和他一拼，反倒是看看国内某些厂商的汉化水平，哎，不说了，去看看神偷2中文版吧（哎呀，别用西红柿丢我：）

2001C145
探险道日文完美版 (c) Nihon
(安装需要硬盘空间357mb)
游戏点评:说实话这款游戏能在日本热买，确实有他的道理，整个游戏的系统非常庞大但不复杂，很容易上手，而且他非常像大航海4，特别是在界面上，不过在系统上两者还是有差别的，个人认为探险道更自由一点，由于时间仓促，没仔细玩，还有一件很没面子的是，就是.......我到现在还没找到save/lode的地方（叫你别扔，哎呀，从地上爬起来...）呵呵，让我在研究研究（未完待续）

2001E117
决战星猴 (c) Small Rockets
Star Monkey (c) Small Rockets
(街机射击类,打魔王)
(安装需要硬盘空间41.9mb)

游戏点评:我无话可说了只能灌水了：cool cool cool cool cool cool,太华丽了，太流畅了，太火暴了，这个游戏绝对不比Ps/ss/Arc上的STG差什么雷电啊，首领蜂，都比不上它（个人感觉：）而且支持手柄，附带一款修改器,我记得我是从98年从ss转职到pc的一直也没在pc上见到如此好玩的STG（你知道还有什么,说嘛，你不说我什么知道呢？又扔，我闪！）不过还有一点不足，就是竟然不支持双打真是的不过这依然不能掩盖他的优点

2001E118
袋鼠超人 (c) Engine Software
EURO-MAN (c) Engine Software
(安装需要硬盘空间71.0mb)

游戏点评:没什么好说的，华丽的吃豆子，里面有个人还冒充superman


242+

2001 NEW GAME 242　简评2

（编号：2001NEWGAME 总242期红色彩盘；容量：664M）

评测花费时间：2小时30分
测试通过系统：Win98SE(鬼寺由于显卡关系无法运行在98的)＋WinXP(全部通过)

2001C146 倩女幽魂之鬼寺中文版完美硬盘版 (C) 娱乐工厂
---（427M-->1.13G;无缺;动作冒险＋角色扮演;安装时间6分钟）
游戏点评:之前的"初评"似乎把游戏说的太好了,毕竟第一感觉的确还不错,画面方面的表现尤其出色,可是等玩多一会时间后(大概也就半小时吧,呵呵),游戏的各种不尽人意的地方就一览无遗,首先是操作,再如何适应感觉还是无法适应,宗旨一个字,就是操作太不顺手了,游戏难度太高,而且动作单调,战斗时的流畅度不够,给人一种僵硬的感觉(虽然对付的都是"僵尸",但也不应该以"僵"对"僵"的!)法术效果还算可以,不过也算在画面上了(称赞过了),不过再怎么说也算近期的一款大作了,至于你的看法也只有玩过后才知道..（评分：画面88;操作70;娱乐80;总评82）
特别说明:我在98下竟然无法运行(原来是VOODOO显卡的关系,不过官方站还没有补丁),不过在XP下就没太大问题,只是由于显卡关系,主菜单显示不正常(和说明的一样),点击新游戏后再确定一下可以进入游戏,进入后就没有问题了!!

2001C147 正宗中国13张麻将中文版 (c) 光谱咨讯
---（67.5M-->95.7M;无缺;13张麻将;安装时间30秒）
游戏点评:13张麻将……,有段位和排名设定,反正游戏目的就是赢牌,而且可以通过购买"秘笈"来取胜……,意思不大,毕竟没有什么刺激(呵呵!!).（评分：画面75;操作75;娱乐72;总评72）

2001C148 窈窕美眉之百分百女孩中文版 (C) 会宇多媒体
---（25.4M-->106M;无缺;养成;安装时间15秒）
游戏点评:挺有趣的一款游戏,开头画面上那些身材苗条的美女,可是选择后竟然变成了"肥婆",而你的目的就是帮追她们减肥,类似养成形式的游戏,不过操作方式类似同级生2那种开放式的形式,总之就是在限定的时间内帮助她们减肥到标准体重!!!不过可不要劳累过头了,饿过头一样会GAMEOVER的!（评分：画面79;操作79;娱乐79;总评79）

2001C149 美少女大富翁中文版 (C) 猫优工房
---（39.7M-->79.1M;无缺;"强手棋";安装时间20秒）
游戏点评:假如你玩过"强手"的话,就很容易知道我说的意思了!这是一款加上角色因素的强手棋,可以选择角色(穿着泳装的"美少女"),而"棋盘"几乎没有改变!!感觉只能算一款小游戏而已!!（评分：画面76;操作76;娱乐74;总评75）

2001E119 百万婴雄 Mega Babies (c) Global Star Software
---（26.3M-->46.3M;无缺;横版过关;安装时间3分钟）
游戏点评:横版过关游戏,主角是"BABY"(其实只是长的小一点,仔细看一下有点像《乱马1/2》里的八宝斋),操作不太顺手!!

Softz
CoffeeCup.HTML.Editor.v9.0.Cracked.READ.NFO-Lz0 咖啡杯主页编辑
---（10.1M）管理方面还算不错，不过是以“原码”方式编辑的，不过还带有很多类似FPG的功能键，可以插入各类代码（而不是实际东西），感觉不够直观，但是很节省资源（不像FPG的配置实在很高哦！！不要小看只是一款软件……）（评分：界面★★★☆;实用性★★★☆）

Cyberlink.StreamAuthor.v1.1.0904.Cracked.WinALL-EAGLE ASF,RM,MPEG4 视频流制作软件
---（9.59M）不用多说了，视频制作软件一定要相应的硬件支持才行的（可惜我没有啊！！）……（评分：界面★★★☆;实用性★★☆）

Easy.GIF.Animator.v1.02-iTR 制作GIF动画的软件
---（670K）很简单的动画制作，但是功能不多。（评分：界面★★★;实用性★★★）

GIF.Movie.Gear.v3.0.9.for.Icons.WinALL.Incl.Keymaker-dF 主流制作GIF动画的软件
---（1.21M）比上面一个功能多一点点，但比起友立的GIF制作软件还是相差许多……（评分：界面★★★;实用性★★★）

Realplayer.Viper.Alpha.v9.0b.winALL-ViRGiN RM播放软件最新版
---（8.64M）界面挺酷的，但是感觉没什么大不了的，现在支持RM的播放器已经很多的了，REAL的软件装不装无所谓了……（评分：界面★★★★;实用性★★★☆）

Ulead.MediaStudio.Pro.v6.5-EPS 友利媒体制作软件6.5
---（47.8M）也是视频方面的制作软件！！（评分：界面★★★★;实用性★★★）

 藏经阁 242 简评　简评1

单碟红彩，容量664M

总评:这一期藏经阁除了鬼寺还不错以外，就没有什么特别优秀的了，软件方面也不是很热门，总之只能用"一般般"这三个字来形容。
购买度:为了游戏:70%
为了软件:65%

2001C146 倩女幽魂之鬼寺中文版完美硬盘版 (C) 娱动工厂 （427M-->1.13G;无缺;冒险类似生化危机系列）
之所以说鬼寺是第一个吃螃蟹的人是因为冒险游戏在国产游戏中几乎是个空白，现在好了，鬼寺宣称可以让我们感受到"中国的生化危机"，怀着对国产游戏持久不灭的热情，我装上了这款游戏。经过一段时间的试玩发现的确非常不错！首先，它很有创意的选择了聊斋中的故事作为背景让人感觉很自然流畅，再者，其画面也绝对不逊色于国外任何一款同类型的游戏:阴森的画面衬托得恰到好处，3D的背景让人感觉很有质感。虽然在视角的转换（有点让人头昏）和操作上有些许的问题，但是，国产游戏能做成这样已经让人十分满足了，因此，强烈推荐大家一试！
(总评:88分)

2001C147 正宗中国13张麻将中文版 (c) 光谱咨讯（67.5M-->95.7M;）
说实在话，我认为麻将的确没有扑克好玩，以前CJG上的麻将游戏（其他麻将游戏我是不会买的）如211的声控台湾麻将，我都没有好好玩。这一次光谱又推出了正宗麻将，我仍然不感冒（好像很废话的样子），只是发现游戏可以购买一些东西来帮你赢牌，除了这一点，一无是处。
(总评:70分)

2001C148 窈窕美眉之百分百女孩中文版 (C) 会宇多媒体 (25.4M-->106M)
挺搞笑的游戏，一些美女突然（只能用这两个字）变成了肥婆，你的任务就是减，减，减！说起来简单，玩起来也蛮难的，既得减肥又不能不吃饭，就看你的把握了。
(总评:85分)

2001C149 美少女大富翁中文版 (C) 猫优工房（39.7M-->79.1M）
美少女版的大富翁，极其无聊，除了角色比较性感以外真不知道有什么优点。
(总评:73分)

2001E119 百万婴雄 Mega Babies (c) Global Star Software
（26.3M-->46.3M;横版过关游戏）
名字非常搞笑的过关游戏，卡通式的画面说好不好，说坏不坏，操作是这种游戏的通病，感觉也很不爽！总之这种横版只适合休闲！
(总评:80分)

软件:
这一期大部分是视频和动画制作软件，推荐Ulead.MediaStudio.Pro.v6.5-EPS 和
CoffeeCup.HTML.Editor.v9.0.Cracked.READ.NFO-Lz0 ！


243+

2001 NEW GAME 243　简评2

（编号：2001NEWGAME 总243期橘色彩盘；容量：669M）

评测花费时间：2小时
测试通过系统：Win98SE(全部通过)＋WinXP(机甲2&雷射风暴由于XP不支持VOODOO显卡的关系而无法运行)

2001C150 机甲指挥官2简体中文完美硬盘版 (C) MICROSOFT
---（418M-->523M;无缺;即时战略;安装时间4分钟）
游戏点评:首先简体版的字体显示非常正常(之前我用过繁体版的"钢弹司令2",结果文字显示错位和乱码),而这个简体版就感觉挺不错的,至少一眼看上去没有错误(仔细点的话,或许会有错别字等,不过问题应该不大),只有游戏表现,我看还是不必说了,毕竟英文版出的时候就有很高的评价!!（评分：画面89;操作87;娱乐87;总评88）
特别说明:由于英文版可以通过汉化包来升级为简体中文版,所以假如你收有英文版的话建议就去游侠网下载简体中文包!当然假如没有英文版的话,那这个版本还是指的推荐的!!

2001C151 逐鹿中原之隋唐群英传中文版 (C) CDSOFT
---（98.2M-->340M;无缺;策略;安装时间1分钟）
游戏点评:之前我就有评价过这款游戏的,实在没什么可说的,说画面没画面,说内容没内容,游戏中的各类时间比起三国系列实在有很大很大的差距(呵呵),既然如此自然不用多说了!!（评分：画面72;操作72;娱乐73;总评73）

2001E120 忍者小英雄黄金版 LightWeight Ninja Gold (C) LightWeight
---（53.4M-->204M;无缺;横版过关;安装时间1分钟）
游戏点评:其实这款游戏我也有介绍过,只是由于是英文版,翻译的时候可能有出入,游戏中有一个调查功能,可以找寻隐藏的宝物!!不过也就是类似于一般过关游戏的"上键"进入隐藏地区..总体感觉一般!!（评分：画面78;操作78;娱乐77;总评77）

2001E121 雷射风暴 Ray Storm (c) TATIO
---（15.5M-->38.3M;缺CD音轨;飞行射击;安装时间10秒）
游戏点评:从街机上移植过来的游戏,由于是3D飞行射击游戏,所有游戏配置挺高的!!但是能玩的话,效果还是不错的,和用EPSXE模拟差不多的效果,不过配置比用EPSXE更高一些!
特别说明:假如有无法进入游戏的情况应该是显卡关系,因为游戏对于显卡有一定要求,当然系统不同也会有关系(比如我在98下可以正常运行,而XP下就不行!!)

SoftZ
Norton_AntiVirus_2002_v8.0_Win9X_NT_XP-PARADOX ---（26.1M）
Norton.Personal.Firewall.2002.v4.0.WiN32-oDDiTy ---（14.8M）
Norton.Internet.Security.2002.v4.0.WiN32-oDDiTy ---（42.4M）
---由于我装了诺顿工具组2002了,所以以上几款软件都无法安装(除非先反安装原来的诺顿),不过解压还是执行了一下,至少确认读盘方面没有问题!诺顿绝对是可以信赖的,我以前一直不用杀毒软件的,最近才装了诺顿,感觉的确非常不错(呵呵,不过至于有没有用就不知道了,除了收信时有提醒和浏览某些网页时会警告,其他就没什么了),总之还是指的推荐的!!!

 藏经阁 243 简评　简评1

单碟橘彩，容量669M

总评:这可能是CJG中最让人失望的一期之一了，游戏部分只有一个小游戏值得推荐，不过软件部分是非常好的，还是买软件吧！
购买度:为了游戏60%
为了软件90%

2001C150 机甲指挥官2简体中文完美硬盘版 (C) MICROSOFT （418M-->523M，无缺）
游戏的确是大作,但简体中文版还是没有出的必要，因为在很多地方都可以找到简体中文汉化包下载！它只适合极喜欢机甲系列又错过了英文版的朋友们购买，如果你买了225或者其他版本，就完全没有必要再买了!至于游戏本身在刚出来时我已经评价过了，当然是很不错。
(总评:90分)

2001C151 逐鹿中原之隋唐群英传中文版 (C) CDSOFT （98.2M-->340M;战争策略）
之前就收到很多宣传这个游戏的函件，可惜完全没有所期待的出色，地图一点也没有层次感（连三国演义III都不如），鼓吹的单挑模式也被会宇糟蹋了...我想国产游戏要想达到KOEI的水平，不是光在嘴边吹吹牛就行了，而是要下狠心去实干！
(总评:73分)

2001E120 忍者小英雄黄金版 LightWeight Ninja Gold (C) LightWeight
（53.4M-->204M;横版过关）
200多兆的横版，从量价比上就不能使我满意，游戏的画面并不是十分出色，只是操作比Mega Babies稍好一点，而且据三枫所说的隐藏宝物我也试了，感觉一般！
(总评:74分)

2001E121 雷射风暴 Ray Storm (c) TATIO （15.5M-->38.3M;飞行射击）
街机模拟的射击游戏，画面好的让人惊讶！在我的GeForce2 GTS的带动下，光影效果十分出色！而且操作绝对流畅（街机移植的嘛），是243唯一推荐的游戏！

软件部分：
Norton_AntiVirus_2002_v8.0_Win9X_NT_XP-PARADOX Norton.Personal.Firewall.2002.v4.0.WiN32-oDDiTy
Norton.Internet.Security.2002.v4.0.WiN32-oDDiTy
诺顿工具包的强大稳定是有目共睹的，这一次CJG带来了它们的最新版，用起来十分不错，尤其是Firewall，强烈推荐！
(总评:95分)


244+

2001 NEW GAME 244　简评2

（编号：2001NEWGAME 总244期红色彩盘；容量：677M;评测花费时间：3小时20分）

2001C152 百鬼夜宴中文版 (C) 华仪国际
---（126M-->253M;缺CD音轨;另类模拟经营;安装时间30秒）
游戏点评:挺搞笑的一款模拟经营游戏,画面类似《中华一番2》的水平,不过里面的角色就有点怪异了,如题,游戏中的人物都是"妖魔鬼怪",而且食谱也是如此风格,什么"王八稿子","混水摸鱼","墙头草"等等非常怪的菜名,而且还带有一些冒险成份,可以在客栈四周几处转转,但是总体感觉并没有太大特色!!
游戏配置:P200MHz;32MB;3D显卡;Win98/WinXP;DX8A
游戏评分:画面80;操作79;娱乐79;总评78

2001C153 虫王中文版 (C) 大正系统
---(288M-->868M;缺动画;即时战略&射击;安装时间3分钟)
游戏点评:假如把贴图错误不计算在内,游戏的画面应该还算不错,尤其是爆炸时的效果非常不错,但是操作上感觉不太顺手,完全鼠标来控制行动和射击,尤其是即时战略的成份中夹带了射击的成份,总之感觉并不是很好!
游戏配置:P200MHz;64MB;Win98;DX8A
游戏评分:画面80?;操作78;娱乐78;总评77
特别说明:无法运行在XP系统,98下虽然可以运行,但有明显的贴图错误,而且不止我一个人(看来不是显卡问题)!!但是我之前用过光盘版也出现这个问题,看来是游戏本身问题了!!补丁寻找中……

2001C154 彩虹六号隐秘行动简体中文版 (C) 上海育碧
---(113M-->218M;无缺;组队策略射击;安装时间3分钟)
游戏点评:作为汉化资料篇,隐秘行动应该可以接受,至少游戏在很多方面的设定都算不错,虽然连线对战的热门程度比起CS还有一段距离,但是说起单机任务的话,能与彩虹六号相比的就不多了!(资料篇数量多,也正是因为受欢迎才会出的,呵呵,也不一定),总体感觉隐秘行动也只能算又一款资料篇而已!
游戏配置:P266MHz;64MB;3D显卡;Win98/WinXP;DX8A
游戏评分:画面82;操作82;娱乐84;总评83

2001J019 战士之决断日文版 (C) KOEI
---(148M-->261M,缺CD音轨;即时策略;安装时间2分钟)
游戏点评:虽然游戏名称没有听到过,但是游戏本身似乎有玩过,当然由于并不吸引人,自然也没什么影响了,首先游戏画面类似银河英雄传说系列的画面风格,但是进入战场后就有点不太能接受了,无论是人物还是其他效果都不能算是"新作"了,而且加上光荣游戏的一贯风格(需要高分辨率来运行游戏),所以这款游戏不用高分辨率的话会显得可控制画面很"小"!毕竟,光荣出品的游戏并不都是精品!
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面79;操作78;娱乐79;总评80

 藏经阁 244 简评　简评1

（单碟红彩: 677M）
240期总评：前些日子实在很忙,再加上硬盘分区表丢失,导致连续3期简评都没写,先在这里说声抱歉!!本期的几款游戏可以说都不是太好,虽然战士之决断不错,但是由于是日文版,再加上其画面可能会让许多国人无法接受,我估计其也没有多大吸引力!!只有彩虹六号隐秘行动或许能引起某些CS玩家的兴趣吧!!总之,买不买本期大家按喜好自己决定吧!!
（本期游戏总体平均分：81.75分）
购买参考：

（本期推荐游戏:彩虹六号隐秘行动）

2001C152 百鬼夜宴中文版 (C) 华仪国际(126M-->253M,缺背景音乐，类型：另类模拟经营):
现在的许多经营模拟游戏都在试图摆脱过去枯燥乏味的老路,尝试各种创新;不管结果怎样,这一点还是值得欣慰的!!百鬼夜宴就是这样一款另类模拟经营游戏,游戏中你将扮演山东才子蒲松龄，经营阴间客栈「百鬼居」，供应百鬼要祭祀五脏庙的食物。玩家还要四处搜集食谱、研究新菜色，努力提高客栈的知名度;游戏进行中
如果你的客栈知名度太高,还会有人来闹场，这时就必须聘请保镖将这些鬼一一请出去了........当然,你也可以拜阴间的世外高人学习许多高超的技巧，甚至还可请世外高人助自己一臂之力!!游戏中还加入了冒险成分,并有许多大家熟悉的角色会登场(阎罗王、黑白无常、牛头马面、驱魔元帅钟馗、食神庖丁、茶神陆羽、酒神杜康、倩女幽魂里的宁采臣等等)....虽然此游戏有不少创新，但是总体感觉这些创新的深度不够，如果能把创新的面缩小，在某一方面加强力度，或许会取得不错的结果！！不过游戏中的气氛营造得还是很不错的，然仍感觉轻松幽默！！游戏的画面表现还可以，但是背景过大，而人物和客栈过小是比较遗憾的地方（不过背景的动感做得还是很不错的）；
·系统要求：
CPU： Pentium II 300
RAM： 64MB RAM
DirectX7.0以
语言：繁体中文
·兼容性：
Win98SE:OK！！
WinXP:OK！！
***（评分：画面 80;操作 81;娱乐 81;总评 81分）***

2001C153 虫王中文版 (C) 大正系统(288M-->868M,缺动画，类型：):
此游戏是一款45度角另类A·RPG,玩家操纵一台攻击武器根据上级所交代下来的任务快乐得杀虫来过关^0^,由于游戏中加入了所谓的等级，并且每个等级都有一定限制的武器使用权及僚机作战支持的等级，所以我才勉强把其归为A·RPG，不过感觉上RPG成分实在是少了一点，可能归为45度角射击过关比较恰当吧^0^！！游戏的画面和樱花大战的战斗画面差不多（特别是人物建模),但是在游戏场景的处理上个人感觉不太好,再加上满屏的颜色错误(不知道大家有没有),实在是............游戏的操作还算不错,比较简单,很容易上手;音乐表现得较一般;总体来说,虫王没有太大的特色,只是其游戏方式较特殊!!
·系统要求：
CPU： Pentium II 266
RAM： 64MB RAM
语言: 繁体中文
·兼容性：
Win98SE:画面颜色错误！！
WinXP:Loading后退出!!
***（评分：画面 79;操作 80;娱乐 78;总评 79分）***

2001C154 彩虹六号隐秘行动简体中文版 (C) 上海育碧(113M-->218M,无缺,类型:组队策略射击)
彩虹六号的资料篇可以算得上是世界之最了,好像上海育碧也准备一个个得进行汉化,虽然彩虹六号是一个好游戏,不过出那么多的资料片也实在是..........和前几各资料片比起来,画面上没有多大改进,虽然整体画面效果不错,但是其细节处理上即使调到最高仍是有些粗糙;人物建模方面,多边型还是不够,导致关节明显!!关于游戏性方面,我也不多说了,喜欢CS的玩家应该能够满意的(毕竟是中文的嘛!)!!但此游戏难度偏大(彩虹六号的一贯特点),大家要有心理准备哦!!
·以下显卡有问题:
-Nvidia Riva TNT系列
最新的驱动程序无法显示烟雾效果，你需要恢复以前的驱动程序才能解决这个问题。
-Voodoo和Productiva G100
无法用软件加速模式玩本游戏。
-Permedia 2
进入游戏后标题边上可能会有粉红色的闪光。如果菜单字体不正常，你需要更新驱动程序。
-Rage II
游戏画面中可能出现WINDOWS的游标。
-S3 Virge / SIS / Trident
这些显示卡的3D显示能力不够强，无法运行本游戏。如果你的机器上安装了这些显示卡，就只能用软件加速模式运行本游戏。
·兼容性：
Win98SE:OK！！
WinXP:Nearly OK!!(没有音乐&音效)
***（评分：画面 84;操作 84;娱乐 89;总评 86分）***

2001J019 战士之决断日文版 (C) KOEI(148M-->261M,缺音轨,类型:策略+即时战略):
由于此游戏日文的,因此许多玩家可能弄不清楚,下面就先简要介绍一下剧情:
公元2005年10月宇宙突然来一个庞大外星宇宙船直坠北美洲，造成城市几乎全毁，坠落的宇宙船看似已经损毁且讯息全无，四周也呈现无人死寂状态，部份人类激起外星人欢迎热潮，但谜样宇宙船继续保持沉默状态，这时国联已经率领强大军队到达现场待命戒备。两星期后，11月10日，国联军队继续监视宇宙船的动静，终于在太阳渐渐升起时，人类命运之门也即将开启。7点08分突然宇宙船开启闸门，一艘庞大战斗战舰出现在国联军队众人眼前，国联军队一时被庞大物体所惊呆立在现场，这时突然一阵目眩的闪光，附近所有国联军队瞬间完全被摧毁殆尽，所见之地一片火海。这时正式与外星不明物体交战，各国在手忙脚乱派出各精英空中部队迎击，交战六小时后外星宇宙船到达各国上空，同时各国国联军队也宣告全体失败。 几小时后，大败地球国联的宇宙船散发各项战斗机及机器人进行地面清除工作 ，剩余的各国军队在各地继续顽强抵抗，一星期内的战争史的各国几乎成为废 墟，人类也几乎完全失去抵抗的能力，宇宙船这时到达世界15重要都市（巴黎 、东京、北京……等）进行基地建设，并开始派出地面部队对人类进行杀战行动，新的人类历史在此面临最终考验。
此游戏是KOEI的一款采用完全即时战斗模式+模拟战略的游戏,在最近发售的众多KOEI系列中算是相当不错的作品(对于那些只追求华丽画面的玩家除外),游戏中共分两种即时战役，一种是人员侵及据点战，可分三小队共12人，另一种是军事武器陆海空大战，可分五大队15小队。游戏的人物资料相当详尽(KOEI的一贯风格),资料共分为射击、阻击、投掷、爆破、隐藏、体力、速度、魅力、陆海空战等。陆海空战资料主要是关系到率领军队时的战力，数值越高即攻击力和防卫力越高。体力、速度、射击、阻击、投掷五项则是关系到人员侵入战，爆破、隐藏是以关系到侵入敌方爆破的成功率，最后魅力是和寻找新队员加入有关。游戏中加入了命中率这一点倒是很有创意的:在外星侵略者方面命中率几乎是100%，而我方会因为射击数值及所持武器会造成命中率有所改变;玩家在游戏中还要灵活应用医疗和车轮战术等才能取胜!!---此游戏的游戏性还是相当高的,相信光荣的死灰级玩家不会失望的!!但是话说回来,此游戏也存在着一些缺点:
整体说来游戏太过容易，因为难度只在于进攻外星各基地时，其余没什么难处，开键在于外星基地不会进攻我方据点，从头到尾只会死守，除了会聚集能源炮之外并不会有其他运输作，而能源炮只要注意就完全不会有问题出现，就算没注意能源炮快满时也会发现警告，所以这是一款简单又容易上手的游戏。
还有一点就是其烦杂的游戏界面;游戏是以窗口模式来进行的,在战略画面还没有这些问题，不过到了战斗画面那可就很难处理窗口摆饰的位置，假使补助窗口全开的话，那游戏战斗画面会只剩下一小块范围，对于战斗会造成一定程度的困扰，解决方式只有将荧幕幕调到1024×768或是少开一点情报窗口，这样战斗画面是视野也会广一点。(游戏的画面可能会让许多国人无法接受!!)
·系统要求:
-Pentium166
-32MB
-8X CD-ROM
·兼容性：
Win98SE:Nearly OK！！(有小部分乱码!!)
WinXP:不能运行!!
***（评分：画面 84;操作 80;娱乐 89;总评 86-5分语言分=81分）***


245++

2001 NEW GAME 245　简评2　3

（编号：2001NEWGAME 总245期蓝色&红色彩盘；容量：A盘683M;B盘689M;评测花费时间：3小时30分）

2001E122 红色警戒2尤里复仇完美硬盘版(Red Alert 2: Yuri's Revenge) (C) WESTWOOD /EA
---(683M+76.4M=759.4M-->1.14G;无缺;即时战略;安装时间8分钟)
游戏点评:作为非独立的资料片(需要安装红色警戒2才可以运行这部作品),除了新增的剧情,武器建筑外,并没有什么太大的改变了,画面还是红警2的感觉,几乎没有变化(除了一些新的建筑和兵种),作为2D即时战略游戏的颠峰续作,在新增加的一些兵种和建筑上可以看出游戏已经带了极限了,除了在这方面改进外再没有其他改进的办法,毕竟2D的即时战略游戏已经达到顶峰了,CS,AOE,RA虽然至今还有大量支持者,但是他们的续作(魔兽3,神话时代)都将以3D的形式登场,看来3D化必定是将来发展的趋势!!不过由于资料篇中新增的YURI军队,所以内容比想象的多一下,尤其是YURI部队各类设施都很有趣(比如采矿的不是用车,而是几个人),不过由于包含了原来的红警2所以容量显得比光盘版还大!!(不过还是比较值的)
游戏配置:P300MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面86;操作86;娱乐86;总评87

2001E123 电子艺界足球经理2002(FA Premier League Manager 2002) (c) Electronic Arts
---(152M-->431M;缺动画;足球经理;安装时间11分钟)
游戏点评:支持3D加速的游戏画面可以比拟FIFA中那种效果,而且教练设定比下面那部作品更好许多.其中赛事过程最值得一看,可以选择观看全程比赛,或者选择进球和精彩射门的集锦,完全是以FIFA系列的方式进行的!!(球员是自动进行的)...总体感觉的确不错!
游戏配置:P300MHz;64MB;3D显卡;Win98/WinXP;DX8A
游戏评分:画面87;操作85;娱乐86;总评87
特别说明:按照光盘中的说明安装即可!

2001E124 电子艺界冰球2002(NHL2002) (c) EA SPORTS
---(200M-->236M,缺动画&语音;冰球运动;安装时间1分30秒)
游戏点评:冰球从2000开始我就有接触,虽然更喜欢FIFA系列,但是NHL也曾经玩过一段时间,只是由于NHL给人的感觉比较乱,而且大致规则也不太清楚,只知道以足球的方式来玩,而且有时犯规感觉也莫名其妙,不过稍微玩过一会后就会感觉还是挺不错的,画面自然很满意,不同的视角和各种突发事件还是值得一玩的,总体感觉还是非常不错的.
游戏配置:P300MHz;64MB;3D显卡;Win98/WinXP;DX8A
游戏评分:画面;操作;娱乐;总评

2001E125 人猿猩球(又名决战猩球 Planet of the Apes) (c) Visi/Ubisoft
---(131M-->908M;缺动画;动作冒险;安装时间9分钟)
游戏点评:同名电影在前不久我也有看过,虽然感觉不是最满意,但是整体方面还是不错的,至少个人比较喜欢科幻电影,所以这部游戏也不会错过了!!可是游戏却非常失望,虽然第一感觉不错(画面的表现),但是"动起手来"就非常不适应了,尤其是视角上,从来不晕3D游戏的我,竟然在玩这部游戏的时候感觉晕头转向(太累也是原因之一吧,呵呵),不支持鼠标实在让人搞不太明白,完全键盘上来控制,ALT(行动);空格(跳跃);CTRL(攻击);Z,X(道具相关命令)!而且游戏设计为一款动作游戏了,虽然同样是从地牢开始逃离,但是假如你遇到"猩猩守卫"竟然可以和他单挑,结果你可以赤手空拳的把拿着铁棒的"大猩猩"给打死(呵呵,电影了可是绝对不可能的),总体感觉实在不怎么样!!
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面88;操作82;娱乐82;总评83

2001C155 夏色恋之物语中文版 (C) 第3波
---(100M-->161M,缺动画&语音;文字冒险+恋爱养成;安装时间1分钟)
游戏点评:汉化的日文恋爱养成游戏,当然在游戏表现来看只能算一般,人物的亮度和靓度都不那么足,而且依然老套的养成形式,实在原来原觉得无聊了(其实已经够无聊的了),假如比较的话,和人偶情缘2应该不相上下....
游戏配置:P200MHz;64MB;WinXP;DX8A
游戏评分:画面80;操作80;娱乐81;总评81
特别说明:游戏在WIN98下无法运行,执行后在进入游戏时黑屏,按回车就跳回桌面!

2001C156 樱桃小丸子中文版 (C) 金智塔
---(28M-->65.7M;无缺;横版过关;安装时间8秒)
游戏点评:游戏名字叫樱桃小丸子,但内容似乎关系不大,相同点,都是一个女孩,长的自然不太像,估计是应该版权关系!!横版过关游戏,和以前的蜡笔小新类似,呵呵,看来由这两个"活宝"改编而成的游戏也只能这种类型的了!!
游戏配置:P166MHz;32MB;WinXP;DX8A
游戏评分:画面73;操作73;娱乐72;总评73
特别说明:98下会出现LOADING错误!!!反而是XP下可以正常运行,奇怪,奇怪!!

 藏经阁 245 简评　简评1　3

(A盘蓝彩: 683M B盘红彩: 689M)
写在前面的话:本期我改变了一下总评的方式，希望给大家更清晰的总体映像！！
245期总评：
(1)所有游戏都可顺利安装!!
(2)电子艺界足球经理2002 & 人猿猩球需要在DOS下解压,且时间较长!!
(3)除樱桃小丸子以外,所有游戏都可运行在WIN98SE!!
(4)本期有4款大作!!

（本期推荐游戏: 红色警戒2尤里复仇 & 电子艺界冰球2002）

2001E122 红色警戒2尤里复仇完美硬盘版 (C) WESTWOOD /EA(683M+76.4M=759.4M-->1.14G,原红警2之1.006版:缺动画&音乐,资料片之尤里复仇:无缺，类型:RTS):
尤里复仇是红色警戒2的官方资料片,也是WESTWOOD最后一款2D RTS；在资料片中，主要是新增加了尤里一方，在作战单位上:尤里方有13个全新单位和六种新建筑，盟军加入4种新单位和建筑，而苏军加入5种新单位和建筑;在新增的任务上:总共新增14个单人任务，另外新增加了可操作任意三方进行的多人模式：协同任务模式(包含10个多人任务，游戏中每一方包含3个多人任务地图，和一个单人的合作任务);在其他方面较原来版本的变动就不是太大了:画面几乎是没有任何改进(毕竟是资料片嘛!!),过场动画还是以真人来演绎;资料片中的三方力量的平衡性似乎有所加强,AI似乎也有所进步....但是除了加入新单位外,整体来说,其他的变动不是太大,但是还是值得一玩的佳作!!
-兼容性:
Win98se:OK!!
WinXP:OK!!
***（评分：画面 88;操作 87;娱乐 89;总评 88分）***

2001E123 电子艺界足球经理2002 (c) Electronic Arts(152M-->431M,缺动画,类型:足球经理)
虽然是足球经理游戏,但是EA还是忘不了展现他们对3D技术的熟练运用---游戏中的比赛都是用FIFA中的那种3D场景和人物来表现的,虽然你不能够控制,但是可以观看整场比赛,还有各种Replay供大家欣赏-从画面上来讲,电子艺界足球经理2002 绝对可以堪称目前为止最好的足球经理游戏,但是其他方面就较一般了,再说是E文版的,估计E文菜鸟们又要头大了!!希望其早些被汉化吧!!(不过EA似乎向来只汉化体育游戏以外的所有游戏!!)
-系统要求:
PentiumII 300 MHz
64MB
3D显卡
-兼容性:
Win98se:OK!!(稳定性似乎不太好)
WinXP:完全不能运行!!
***（评分：画面 89;操作 88;娱乐 84;总评 86分）***

2001E124 电子艺界冰球2002 (c) EA SPORTS(200M-->236M,缺动画&语音,类型:冰球竞技):
又是一款EA的2002SPORTS系列,看来FIFA2002确实离我们不远了!!这次是一款冰球游戏,虽然从来没有在PC上接触过此类游戏,但是这款游戏的出色表现实在是让我忍不住玩下去(虽然还没有搞清详细的键位);首先,NHL2002最大的特色就是其出色的画面所营造出的强烈的真实感和动作感--似乎比NFL2002更胜一筹!!无论是人物的面部刻画还是场景的效果渲染都可以说是无可挑剔--看来EA的3D制作水平是越来越高了!!游戏的操作性还可以,支持手柄,基本上就是传球，抢断（故意打人），射门，加速这4个基本键位,和FIFA差不多,其他的技巧性操作我就一概不知了,只有请大家自己摸索了(毕竟是第一次接触,我连游戏规则都是一窍不通的!!呵呵)!!游戏中的另一个不错的设计就是突发事件,我就碰到过两个球员在赛场上打架的事,似乎还会出现能量条....^0^...总之,电子艺界冰球2002 还是值得一玩的,特别是对于那些追求刺激的玩家来说!!
-系统要求:
P II 300
3d card
64M RAM
-兼容性:
Win98se:OK!!
WinXP:OK!!
***（评分：画面 90;操作 87;娱乐 88;总评 88分）***

2001E125 人猿猩球 (c) Visi/Ubisoft(131M-->908M,缺动画,类型:动作冒险)
由之前的同名电影改编的游戏,对于看过这部电影的玩家来说对其剧情应该是不会陌生的:游戏讲述了1000年以后的未来，一艘人类太空船意外地坠毁在一个星球上，却发现在这个星球上猿人成为了世界的主宰，而人类沦为了玩物和食物。作为唯一一个的空难幸存者，玩家要运用智慧和敏捷的身手展开曲折的剧情，完成游戏的主线任务。游戏的画面还不错,只是偏暗了些(欧美游戏特点),但是其拙劣的操作性差点使我吐血(呕饭):游戏竟然不支持鼠标!!难道是为了移植到家用机上打下基础??!!更可气的是在游戏中视角老是莫名其妙得乱转,直转到我无法忍受得把这个游戏删掉为止........实在是...>--系统要求：
PII 233
64M RAM
3D显卡
-兼容性:
Win98se:OK!!
WinXP:OK!!
***（评分：画面 87;操作 79;娱乐 84;总评 84分）***

2001C155 夏色恋之物语中文版 (C) 第3波(100M-->161M,缺动画&语音，类型：恋爱养成AVG):
此游戏给我的第一映像不怎么样,主要就是由于其不怎么样的画面!!游戏画面整体感觉过于粗糙,各种线条太粗(虽然背景还不错),在Jgames里只能算是中下水平,但是和国产的同类游戏相比,水平还是要高出许多!!游戏的进行方式和一般的恋爱养成AVG差不多,只是加入了一些如手机通讯和上网之类的新元素(和之前一款"游戏情人"差不多)(不知有无不良内容??!!^o^)....总之,这款游戏实在一般!!
-兼容性:
Win98se:OK!!
WinXP:OK!!
***（评分：画面 81;操作 82;娱乐 80;总评 80分）***

2001C156 樱桃小丸子中文版 (C) 金智塔(28M-->65.7M,无缺??,类型:过关):
这款游戏给我的感觉实在是哭笑不得!!游戏的名字是樱桃小丸子,不过其内容和樱桃小丸子一点关系也没有,如果硬要和樱桃小丸子撤上关系的话,只能说其拙劣的画面比樱桃小丸子更胜一筹^0^,游戏的字体似乎也没有经过优化,实在是太难看了!!游戏的进行方式和蜡笔小新差不多..........总之,此游戏应该只适合学龄前儿童^0^(P.S:此游戏的最大特点就是竟然不能运行在兼容性最强的WIN98SE上,但是却可以运行在WINXP上...难道是为WINXP专门设计的??)
-兼容性:
Win98se:刚进入游戏就提示找不到loading.mid,后跳回桌面!!
WinXP:OK!!
***（评分：画面 72;操作 74;娱乐 76;总评 75分）***

藏经阁 245 简评　简评1　2

(A盘蓝彩,容量683M; B盘红彩,容量689M)

总评:这一期的前三款英文游戏都是超级大作，所以本期推荐购买！
购买度:90%

2001E122 红色警戒2尤里的复仇完美硬盘版 (C) WESTWOOD
(683M+76.4M=759.4M->1.14G，无缺，RTS类似红警2)
Westwood好像脸皮真的很厚似的，非要被骂才掏出几款佳作来，前一段时间的Emperor:Battle for Dune着实让人激动了好几个星期，现在尤里的复仇又来到了我们的面前，我们有理由证明这是一款佳作！
游戏增添了尤里一方，不过在单人游戏中无法选择它，只能在多人的"协同模式"或是多人单挑模式下选择。在"协同模式"里，每一方都将受到另外两方的挑战，嘻嘻，刺激吧。
在作战单位方面，尤里的部队明显是靠特殊能力来与苏盟抗衡，尤其是英雄（只能造一个的终极单位）Super Yuri，技能多到了恐怖的程度！而苏盟也不甘示弱，分别新增了4个和5个单位和建筑，如苏军的电式侦察机，速度很快。而盟军有一种"Robot Tank"不怕尤里精神控制，因为里面根本没有驾驶员！！
画面肯定没有改进，不过AI的确有了增强，至少任务方面敌人没有那么弱智了，毕竟资料篇总是要有进步的嘛。
说了这么多，作为红警迷的你是否有些激动呢？尤里的复仇一定会带给您当年玩红警1代的感觉！
(总评:92分)

2001E123 电子艺界足球经理2002 (c) Electronic Arts
(152M->431M,足球经理游戏类似EA足球经理系列)
EA的足球经理游戏向来是最好的，这一回EA竟然一改以前的集锦方式，而采用全过程式让你看到整场比赛，还有各种Replay供你观看"成果"，这一点绝对是任何足球经理游戏，包括前一段时间的冠军足球经理，所不能比拟的。不过在球员的资料上就没有冠军足球经理翔实了，要知道， 冠军足球经理光球员的才能项就列了一整页！重视效果的足球经理迷们可以选择一玩！
(总评:88分)

2001E124 电子艺界冰球2002 (c) EA SPORTS
(200M->236M,缺动画，语音，冰球游戏类似NHL系列)
冰球是美国和加拿大最流行的运动，而冰球NHL则是EA SPORTS最卖座的游戏之一。说来也怪，平时我和朋友在一起玩的最多的游戏就是NHL2001，真的！大概是NHL的精美的画面，优越的操作，激动人心的突发事件（打人？说来打人也是NHL的特色之一）吸引了我们吧！这次我欣喜的发现NHL2002的画面又进步了！（NHL历代的画面都比FIFA好，这是事实）冰上那种特殊的材质感被NHL展现的一览无遗。而由于听不到解说，不知这方面有没有进步，我记得2001的解说可是非常搞笑的！强烈推荐给喜欢体育的朋友！
(总评:89分)

2001E125 人猿猩球 (又名决战猩球) (c) Visi/Ubisoft
(131M-->908M,缺动画，动作游戏类似战锤40000)
近来电影与游戏结合已经成为了绝对的潮流，不过没有一次令人满意的！这次的人猿猩球也不例外，首先是视角（len和三枫的症状出现在我的身上)，再者是操作，实在可以用忍无可忍来形容(不支持鼠标，且象是有延迟似的），总之，这款游戏我总共只玩了3分钟，足见其之烂！
(总评:82分)

2001C155 夏色恋之物语中文版 (C) 第3波
(100M-->161M,缺动画,语音，恋爱游戏)
从未对恋爱养成游戏产生过兴趣，更何况是毫无特色的一款。画面是移植的日式风格，还不错。不过其他方面就不怎么样了......
(总评:79分)

2001C156 樱桃小丸子中文版 (C) 金智塔
(28M->65.7M,横版过关类似很多):
在我的Win98SE上玩不了...不过我知道剧情好像是一个小女孩不小心把世界上的颜色都搞丢了，后来才知道是被大魔王抢走了，她的任务就是把颜色找回来（果然很弱）！
补:这款游戏在WinXP下可正常运行，测试发现画面基本上与金智塔发给我的宣传函上所描述的差不多，还是很卡通化的，而且比较搞笑，如黄色关的怪物香蕉，走着走着自己还滑了一跤！蓝色关里的牛仔裤，有时还提提皮带，休闲时玩一下还是蛮不错的。
(总评:83分)


246

2001 NEW GAME 246

（编号：2001NEWGAME 总246期红色&蓝色彩盘；容量：A盘670M;B盘674M;评测花费时间:2小时）

2001E126 盟军敢死队2完美硬盘版 Commandos II (C) EIDOS
---（670M+654M-->1.98G;无缺;组队战术;安装时间12分钟）
游戏点评:画面，在场景设计上给有一种惊险感，人物动作非常流畅，在每一关开头的那段“预览动画”，感觉非常逼真！最高可支持1024*768的分辨率，画面更显精致无比。而且假如你愿意完全可以全屏或使用窗口来进行游戏（在游戏同时，你做其他事情的话也同样可以）！！比起画面，战术上的设计更有吸引力，此次主要队员共有八人，另外还有有一个训练有素的“军犬”（长得不太像），人物可以打开敌放的弹药箱获取各种武器，而且攻击敌人的方式也不局限于一种方式（可以利用自身带的各类武器来切换使用）。细节上，擅长各种格斗技巧的“蓓蕾”可以从窗户跳出来！“小偷”可以偷取敌人身上的东西！盟军2的特点绝对不止这些……
游戏配置:P30MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面90;操作88;娱乐88;总评90
特别说明:由于盟军2的容量太大,导致CD2的部分东西出无法读取的现象,也包括盟军2的执行补丁,好在游戏可以全部安装完成,只要下载个补丁就可以搞定了!!(也正好我有这个补丁).把文件复制到游戏目录即可!

2001J019 沉默的舰队日文版 (C) Systemsoft
---（9.70M-->25.6M;无缺;策略;安装时间5秒）
游戏点评:果然属于那种能玩不能玩都无所谓的游戏,画面相当粗糙,感觉像几年前的游戏,加上又是日文…….
游戏配置:P10MHz;16MB;Win98/WinXP;DX6
游戏评分:画面70;操作70;娱乐68;总评69

2001J020 空军大战略日文版 (C) Systemsoft
---（4.82M-->19.2;无缺;类型;安装时间5秒）
游戏点评:弄了半天没明白怎么回事,呵呵,不会玩啊,算了,无所谓了,反正盟军2没问题就可以了!
游戏配置:P10MHz;16MB;Win98/WinXP;DX6
游戏评分:画面60;操作60;娱乐58;总评60

2001C157 千万大富翁中文版 (C) 智冠
---（1.79M-->2.27M;无缺;智力问答;安装时间30秒）
游戏点评:一款利用FLASH技术制作的小游戏,智智力问答形的,感觉意思不大,绝对是小游戏的.
游戏配置:P100MHz;32MB;Win98/WinXP
游戏评分:画面75;操作75;娱乐73;总评73


247

2001 NEW GAME 247

（编号：2001NEWGAME 总247期蓝色&红色彩盘；容量：A盘671M;B盘683M;评测花费时间：3小时30分）

2001E127 牧羊狼完美硬盘版 Sheep Dog'n Wolf (C) infomgame
---（36.4M-->252M;无缺;动作;安装时间2分钟）
游戏点评:一款类似超级玛丽64的动作游戏,全3D画面,当然看上去也不怎么样,操作起来感觉还不错,支持手柄,不过关卡难度似乎不低....
游戏配置:P300MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面85;操作85;娱乐84;总评84

2001E128 蜘蛛人完美硬盘版 Spider-Man (c) Activision
---（131M-->224M;无缺;动作;安装时间3分钟）
游戏点评:非常有特色的一款游戏,其实这款游戏绝对可以称得上大作,由于蜘蛛人的特殊能力,使得你可以任意的在墙壁四周移动,还可以在大楼之间跳来跳去,跳的时候感觉实在很酷的,当然也正是因为什么地方都可以移动的,弄的视角非常混乱,当然过一会还是可以适应的,游戏难度并不高,只要熟悉键位操作就很容易搞定的...
游戏配置:P300MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面88;操作86;娱乐89;总评88

2001J021 百年之剑完美硬盘版 Sega Hundred Swords (C) SEGA
---（403M-->1.04G;无缺;即时战略;安装时间7分钟）
游戏点评:这款由DC移植而来的作品，从整体来看的确是款不错的游戏，包括由不同对话的回答而产生的不同剧情，战斗时的战术运用和不错的画面，但是其中也有不少不满意的地方，最突出的就是战斗，虽然战场上的大规模的打斗会有很刺激的感觉，但是人多最容易产生的就是"乱"，一旦涌在一起的话，场面就显得非常的混乱，运气的好的时候是你围攻别人，但是相反的话，就很容易GAMEOVER了!!操作还算不错，尤其是利用"滚轴鼠标"来切换控制人物，另外远，中，近的三种视角也还算可以!!总之，虽然不能算非常值得推荐的游戏，但毕竟还是有相当的水准..
游戏配置:P266MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面87;操作85;娱乐85;总评85
特别说明:CJG小组的一个小BUG，音乐文件解出来了可是游戏里面不能选，直接改INI文件也没用。"我"把游戏主程序反汇编了一下才发现，原来后缀名不对。
下面是解决方法： 在DOS窗口下进到BGMDATA目录下，输入 REN *.WAV *.SOU 就这么简单。 (社区会员天穹苍舞提供)
三枫补:按照他说的方法修改后进入游戏在OPTION里把背景音乐(BGM)打开就可以听到音乐了,感觉的确很不错的哦!!!

2001C158 镜子战争简体中文完美硬盘版 (C) 第3波
---（282M-->644M;无缺;即时战略;安装时间2分钟）
游戏点评:虽然这款游戏没做什么宣传(至少在游戏发布之前我是没有听到过),游戏带有《战神》里的角色升级系统,而且游戏开始你只有一个领导者,通过占领村庄筑获得资源,然后进行生产,各类设施只有通过占领才可获得,自己无法建造的!!生产出来的角色也带有等级因素,且某些"单位"还有魔法技能,但是由于画面不是很让人满意(不过还算可以吧),所以感觉并不算很好!!!
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面84;操作84;娱乐83;总评82

2001C159 神鬼战将中文完美硬盘版 (c) 光谱资讯
---（352M-->867M;无缺;动作角色扮演;安装时间4分钟）
游戏点评:不要被"光谱资讯"吓倒,其实这款游戏是汉化的版本不是国那自己制作的,从画面风格就可以知道,完全欧美风格的画面风格,同样是龙与地下城的故事背景,自己创建人物,选择职业等等功能,由于是中文版,对于剧情也可以很容易明白了(不过字体不太舒服),战斗时感觉还算不错,魔法的效果也比较出色..喜欢A-RPG可以试试..
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面87;操作87;娱乐86;总评88

2001C160 熊猫历险记中文版 (C) 光谱资讯
---（146M-->518M;无缺;益智;安装时间1分钟）
游戏点评:和以前的"小鸡快跑"属于同一类型,反正通过设定路线来让"熊猫"移动到指定地点,感觉还算有趣,当然从游戏内容来看只能算一款"小游戏"(容量到不小!!)...
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面83;操作83;娱乐84;总评84


248+

2001 NEW GAME 248　简评2

（编号：2001NEWGAME 总248期绿色&红色彩盘；容量：A盘683M;B盘671M;评测花费时间：3小时）

2001C161 神雕侠侣2完结篇简体中文版 (C) 昱泉国际
---（683+76.5M-->1.27G;无缺;武侠角色扮演游戏;安装时间10分钟）
游戏点评:继前作的小龙女留下“16年后再见”的讯息开始，再次冒险却没有任何新鲜感，画面没有什么进步，该那样的还是那样，包括人物的造型和战斗上的处理。有变化的应该是迷宫了吧，非常符合复杂多变的“特色”。而且数量也多了许多，16年不是一下跳过去的，而是由制作公司设计的剧情，这也让人对于游戏中的大部分剧情都摸不着边际。迷宫结合“地雷”真是让人想玩都难。
游戏配置:P300MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面83;操作82;娱乐80;总评80

2001C162 指极星简体中文版 (C) 工画堂 / 天人互动
---（145M-->499M;缺语音;战棋游戏;安装时间5分钟）
游戏点评:有精美的CG画面，可见工画堂的实力，汉化的也很出色，天人互动对于游戏汉化已经抓住了其中的要点，对话、人物性命都是用非官方的翻译方法，自然给人一种熟悉的感觉。转而进入游戏的重点，战斗。突然有一种失望的感觉，至少在画面上和之前有很大的差距，不提战斗画面，就拿操作来说，又给人一种不太顺手的感觉，尤其是每行动一下都需要确定，确定的，光这一项就让人感到很厌烦。战术上的设计还是可以肯定的，尤其是游戏的难度梦幻模拟站相提并论，假如不做还充分准备可不会轻易过关的。
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面83;操作80;娱乐80;总评82
特别说明:由于之前的初评太草率,指极星在不少方面还是非常不错的.

2001J022 秃作日文版 (C) ELF
---（121M-->137M;无缺;文字冒险游戏;安装时间30秒）
游戏点评:这个应该是类似ELF的《同臭生》的特殊资料篇,当然在内容和长度上比前一部更长许多,只是有完整的故事和结局!!好像是为了侦破一件凶杀案吧,采用文字冒险的形式!!感觉一般吧....当然画面还是不错的!!
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面88;操作85;娱乐78;总评79

2001E129 杀出黎明 From Dusk Till Dawn (c) Gamesquad/Cryo
---（156M-->212M;缺动画&语音;第三人称动作冒险游戏;安装时间3分钟）
游戏点评:这款游戏可谓非常之"老"了,可惜由于显卡关系,我的机器上不能进入,似乎画面还不错(官方站有截图).
游戏配置:P200MHz;64MB;DX8A;3D显卡
游戏评分:画面?;操作?;娱乐?;总评?
特别说明:游戏对于显卡要求很高,一般出现无法进入或error的出错提示就说明是显卡的关系!

2001E130 印度惊魂记 Road To India (C) Cryo
---（170M-->785M;缺部分动画;冒险解谜游戏;安装时间16分钟）
游戏点评:同样是一款比较老的游戏,但是能过补上也还可以让人接受(至少之前我并没有玩过),这款游戏是完全的第一人称冒险解谜游戏,画面非常不错.古埃及的神秘风格,一般有提示或可以移动的地方鼠标会改变样子,所以很容易掌握,但是谜题方面就应该有点难度...
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面86;操作86;娱乐85;总评85
特别说明:游戏安装时间比较长...

 藏经阁 248 简评　简评1

2001 NEW GAME 062 (总第248期)
(A盘绿彩,容量683MB，B盘红彩，容量671MB)
2001C161 神雕侠侣2完结篇简体中文版 (C) 昱泉国际
（683MB+76.5MB=759.5MB->1.27G;无缺;RPG类似新神雕侠侣）
简评:武侠小说改编成游戏的多，一次改编不完的更多，比如去年年末的新倚天屠龙，到现在第二部还没有出现，相比之下，与其同期上市的新神雕侠侣却很快推出了二代。
"问世间情为何物，直叫人生死相许。"广告词听起来不错（废话，这是名句！）可是游戏给我的感觉是失望，失望，失望！
画面仍然没有任何改进，3D的让人头晕，最让人头疼的迷宫也遵守诺言一般的出现了。踩地雷，储气条，对招...这些看似令人兴奋实际让人吐血的游戏方式也没有任何改正。游戏的剧情大部分是虚构的，真不知游戏作者怎么拿那么多脑细胞来整人.其他的BUG一大堆等等我就不再说了，免得大家看了把辛苦买来的CD给××了......
其实这部游戏原来叫"新神雕侠侣完结篇"，本身就只是一个资料片，可是昱泉将其改为了二代实在是让人看不懂。对比一下"光芒之池"吧，仍忠实的叫做一代（实际上是二代），我想这就是中外游戏的差距。
画面:84 声音:84 剧情:82 操作:80 总评:81

2001C162 指极星简体中文版 (C) 工画堂 / 天人互动
(145MB->499MB,养成+战棋）
简评:应该说工画堂的实力还是不容怀疑的，但是这款游戏的画面却并不好（CG确实好看），而且操作可以用恶劣来形容，总的来说，比起"樱花大战"和"梦幻模拟"差多了。
画面:82 剧情:85 操作:79 总评:82

2001J022 秃作日文版 (C) ELF
(121MB->137MB,文字冒险类似鬼作)
简评:ELF最新力作！画面在文字冒险游戏中绝对出类拔萃！不过此部游戏的剧情很长，本人正专心钻研中，如果需要可以回复这篇文章，我会贴出攻略的!
画面:86 剧情:87 操作:80 总评:84

2001E129 杀出黎明 (c) Gamesquad/Cryo
(156MB->212MB,动作冒险游戏)
2001E130 印度惊魂记 (C) Cryo
(170MB->785MB，缺动画，冒险游戏类似通向黄金之路)
简评:两款英文游戏由于相似，放在一起评了！其实这两款都是很早的游戏了，不知CJG为何现在才收录！总的来说Cryo的冒险游戏应该是没什么问题的，只不过谜题有点过难了！画面自然是很好的啦！
画面:88 操作:85 剧情:84 总评:86
画面:87 操作:86 剧情:85 谜题:82 总评:85


249+

2001 NEW GAME 249 简评2

（编号：2001NEWGAME 总249期绿色彩盘；容量：660M；评测花费时间：3小时）

2001C163 英雄无敌历代记飞龙战记简体中文版 (C) 3DO (2 IN 1)
2001C163 英雄无敌历代记宇宙之神简体中文版 (C) 3DO (2 IN 1)
---（212M-->225M;缺动画;战略角色扮演游戏;安装时间2分钟）
游戏点评:一部又一部的资料篇的推传标志着,四代也快出了(不过估计还是得等到明年),游戏实在不用多说的……
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面85;操作85;娱乐80;总评80

2001C164 出击珍珠港简体中文版 (c) 世纪雷神
---（95.1M-->142M;缺部分动画&部分音乐;飞行射击游戏;安装时间4分钟）
游戏点评:比想象的要好一点,至少画面上还算可以,但是操作方面依然是空战游戏的最大缺陷,实在很难适应用键盘操作的飞机,至于战斗时更是只能乱打的份了,飞行游戏关键还是要在操作上有大的提高才行,不然绝对"热"不起来的.
游戏配置:P266MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面84;操作70;娱乐78;总评78

2001C165 拿破仑战史决战滑铁卢简体中文版 (C) UBISOFT
---（79.3M-->148M;无缺,策略游戏;安装时间4分钟）
游戏点评:无论是画面还是操作都感觉非常不满意,画面属于典型的回合制策略游戏的那种水平,平面,很简单的色彩配合.操作稍微有点麻烦,包括设定部队行径路线,阵型等,总体感觉不是很好.
游戏配置:P133MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面75;操作75;娱乐73;总评74

2001E131 钢铁战略 Parkan: Iron Strategy (c) Nikita
---（61M-->171M;无缺;第一人称动作射击游戏;安装时间2分钟）
游戏点评:一款不错的动作射击游戏,画面非常不错,激光,爆炸等战斗效果也格外出色,任务方面也还算可以,但总体感觉没有太大的特色,除了一些小地方,比如可以自动切换锁定的攻击目标等,可以推荐..
游戏配置:P266MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面86;操作84;娱乐84;总评85

2001E132 扎克:异形猎手 Zax The Alien Hunter (C) Jowood
---（212M-->574M;无缺;俯视式动作射击游戏;安装时间10分钟或3分钟）
游戏点评:应该算249中的大作,画面的确不错,场景/角色都非常精致,游戏有点类似十字军战士,2D的画面装备上武器就能用鼠标来攻击敌人,像游戏一上来需要先进飞船拿好武器才能使用攻击键,不然遇到敌人只能是挨打的份.总体感觉还算不错!!
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面86;操作86;娱乐86;总评86
特别说明:安装文件非常难读,直接在光盘上安装的话,会断断续续,当中还会出现好几次I/O错误,按再试可以继续安装,但这样会很花时间.建议复制到硬盘后再安装,这样就会很快,不过复制一样需要时间……;加入你无法复制到硬盘,拿只能去换一张再试了.

 藏经阁 249 简评　简评1

(单碟红彩: 660M)

249期总评：
(1)所有游戏都可顺利安装!!
(2)异形猎手&钢铁战略需要解压,但时间并不长!!
(3)所有游戏都可运行在WIN98SE&WINXP!!
(4)本期无大作!!
（本期游戏总体平均分：81.6分）

（本期推荐游戏:钢铁战略）

2001C163 英雄无敌历代记飞龙战记简体中文版 (C) 3DO (2 IN 1)\_____
2001C163 英雄无敌历代记宇宙之神简体中文版 (C) 3DO (2 IN 1)/
(212M-->225M,缺动画,类型:回合策略):
对于英雄无敌历代记系列实在没有什么好说的了....几乎可以和彩虹六号的资料片并称为世界之最了~!!^0^只能期待英雄无敌历代早日消失,英雄无敌4尽快到来吧!!!现在的英雄无敌历代记是只可用来收藏,不可用来Play了!!实在没什么好说的..............
***（评分：画面 90;操作 89;娱乐 85;总评 87-7(炒作)=80分）***

2001C164 出击珍珠港简体中文版 (c) 世纪雷神(95.1M-->142M,缺音乐,类型:飞行射击)
首先要批评一下世纪雷神对于此款游戏的粗糙汉化:任务简报和许多重要资料竟然都没有汉化,但是一些大家都看得懂的东西却做了汉化,比如start menu里的东东(也没有汉化完全)--可以用一句话来概括:该汉化的都没汉化!!实在怀疑世纪雷神是不是被前些日子的"冠军足球经理"事件搞昏头了??!!!..........说到这款游戏本身也是不敢恭维的,虽然游戏的史料详实,但是缺少自己的创意,还赶在和电影珍珠港一起上市,并作为一大卖点--这本身就有过于炒作之嫌!!虽然游戏使用的新的引擎,但是画面效果并不理想---贴图明显粗糙,配置要求也不低!!操作性也不是很好.........总之,除去游戏的背景,出击珍珠港只能算一款很一般的飞行游戏!!
***（评分：画面 79;操作 79;娱乐 80;总评 79分）***

2001C165 拿破仑战史决战滑铁卢简体中文版 (C) UBISOFT(79.3M-->148M,缺动画??,类型:策略):
CJG在之前已经出过E文版了,当时我就之看了一下就删除了,原因嘛..一点是实在懒得去翻译那满屏的E文...但是最主要的一点还是对此类游戏实在提不起兴趣啊!!!这次出的是中文版..为了汉化人员的辛勤劳动,我也该稍微深入得玩一下吧 ..于是硬着头皮玩了很长时间(相对之前E文版来说)...但是由于此游戏缓慢的节奏,粗糙的画面和超繁的命令选项....我还是在15分钟后(确实是很长时间了哦^0^)毫不犹豫得删了它,虽然此游戏在策略的设计方面做得很不错,但是我还是没有勇气和毅力玩下去...如果三枫有勇气和毅力玩下去的话,就让他来作更详细的点评吧!!(可能性很小吧^0^)
***（评分：画面 78;操作 78;娱乐 79;总评 78分）***

2001E131 钢铁战略 (c) Nikita(61M-->171M,缺动画&音乐,类型:战略射击)
这是一款使用机器人在5个地型迥异的外星球进行战斗的战略射击游戏,个人感觉是本期唯一值得推荐的佳作!!游戏的进行方式有些像机甲战神4,不过还加入了许多好玩的设定:比如机器人的伪装术,自动锁定最近目标,真实多变的环境和天气效果(刚刚还是大晴天,一下子就乌云密布了..^0^)等等..游戏中的各种界面设定非常人性化,不仅可以随时用F1呼出帮助界面来查看具体的键位和对话信息,还可以让所有的菜单都消失,像看电影一样来进行游戏!!此外,游戏中的各种机械设定也较详细,并且提供了各式各样的许多武器...再加上其给玩家提供的发挥策略的宽阔空间,此游戏的娱乐性真的很不错!!!钢铁战略的另一大特点就是其出色的画面和各种特效,大家可以看看游戏中的自动演示(Autoplay),其绚丽的光影和震撼的爆炸效果实在是非常出色的!!再加上描绘细腻的各种场景和物体建模,可以说钢铁战略的画面确实很不错的!!!推荐大家一玩!!
***（评分：画面 89;操作 87;娱乐 88;总评 89分）***

2001E132 扎克:异形猎手 (C) Jowood(212M-->574M,缺部分动画??,动作冒险)
这是一个动作冒险游戏，讲述由于一次航行途中的意外，扎克不幸坠落在一个充满了敌意的外星球，他不得不和凶残的异性作殊死搏斗，同时还得设法修复自己的飞船。游戏的进行方式和之前的一款"虫王"比较像,是以45度视角的第三人称来进行游戏的,不过扎克:异形猎手的游戏内容比"虫王"复杂一些,而且快捷键也很多,操作起来比较麻烦....你很有可能一上来除了走路之外什么都不会做!!^0^而且此游戏不支持鼠标移动也是一大败笔!!
游戏的画面还算可以,由于使用了3D建模后再加上2D贴图,使得画面的立体感较强,物件阴影也较准确;画面还可以任意缩放!!不过由于单幅地图较大导致了游戏的流畅度有所下降!!游戏中的各种特效(如爆炸等等)较出色,特别是雾化效果很不错!!但是总体来看,此游戏缺乏特色,操作性较差,可玩度不高!!
-系统要求：
P II 300
3d vid card
64 megs ram
***（评分：画面 85;操作 80;娱乐 81;总评 82分）***


250-

2001 NEW GAME 250

(以下游戏请尽量装在WIN98下，必须安装directx8)

2001C166

钢铁兄弟会中文版 (C) inteplay

(此游戏在WIN2000下会非法操作，请注意,安装的时候会提示你插入CD2)

2001E133

麻将巨作 (c) Global Star Software

Mahjongg Classic (c) Global Star Software

安装完成后执行目录里的

unpack.exe 解压缩音乐和 regsetup.exe

2001E134

魔鬼之星 3.25 (C) MIND

DemonStar 3.25 (C) MIND


251

2001 NEW GAME 251

2001C167 (原光碟 4CD + 桃花传奇 1CD)
楚留香新传桃花传奇简体中文完美版 (C) 宇竣科技 (游戏已经包括楚留香新传)
(请注意,安装的时候会提示你插入CD2)
在游戏时提示需要放入CD4解决办法！
当遇到提示插入CD4时,按ALT+TAB切换到桌面,找到游戏目录重的"crh.id"文件,用记事本或其他编辑软件大开它(双击后可以定义用记事本打开)然后编辑里面的选项把"CRH=1,3"改为"CRH=1,4"即可(此方法绝对有效,我已经专门测试通过了).

2001C168
时空魔域中文版 (C) TGL (原光碟 1CD)
(注意此游戏不运行在WIN2000下,请使用"A" 健继续游戏)

2001C169 (原光碟 1CD)
天使追杀令中文版 (C) 会宇多媒体

2001E135 (原光碟 1CD)
异形基因 (c) Fully Awake
Alien DNA (c) Fully Awake

SoftZ
ACDSee.4.0.PowerPack.Suite 带汉化
ACDSee32.v4.0.Retail.W9xNT2K.CORE 带汉化
Multimedia.Builder.MP3.4.8.01 带汉化
WinISO.v5.1 带汉化


252

2001 NEW GAME 252

（编号：2001NEWGAME 总252期绿色&蓝色彩盘；容量：A盘676M;B盘667M;评测时间:4小时）

2001C170 红色警戒2尤里复仇完美硬盘版中文版 (C) WESTWOOD /EA
安装参数:（676M+84.8M-->1.14G;尤里无缺/红警2缺动画;即时战略游戏;安装时间15分钟）
游戏点评:英文版其实只需一个汉化补丁就可以完全汉化了,实在感觉有点不值,不过具体如何还是大家自己考虑吧,游戏点评参考245的英文版点评吧.
游戏配置:P366MHz;64MB;Win98/WinXP;DX8+
游戏评分:画面86;操作85;娱乐85;总评85

2001E136 冠军足球经理2002 Championship Manager Season 2001-2002 (c) Eidos Interactive
安装参数:（42.1M-->227M;无缺;足球经理游戏;安装时间2分钟）
游戏点评:其实对于这个系列,我根本没什么玩过,当然最主要的原因还是不感兴趣,毕竟当教练的并不好,而且这个系列在模拟比赛的时候竟然是用文字表示,根本只能看他说,那还有什么意思呢,但却奇怪还是有很多人非常喜欢这个系列的游戏,毕竟在球员资料和各类突发事件的真实度上做的非常出色,这一点还是可以肯定的!
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面78;操作78;娱乐80;总评80

2001E137 赤色战队(又名红色派系) Red Faction (C) THQ
安装参数:（180M-->886M;缺动画;第一人称动作射击;安装时间45分钟!!!）
游戏点评:《红色派系》虽然没有《马克思配恩》那种超高质量的游戏画面（其实也非常不错了，个人认为比《半条命之蓝色沸点》要好），在人物或各种设施的画面表现来看，的确有相当的功底，但毕竟有这一些还是不够。所以针对不同武器的威力不同，制作公司设计了一个非常独特的引擎－－“Geo-Mod”，简单点说，就是某些非固定的设施建筑会有武器的不同而产生不同的爆炸效果，比如说，一面墙用手枪的话只能善生一个小窟窿，而用遥控炸弹或火箭炮来射击的话，这面墙就会因此而化为乌有（效果实在惊人），尤其是在某一关的房子里你操作一个固定的火箭发射器，面对四周围拢而来的敌人，疯狂发射导弹，炸的满屋子的大窟窿！！！敌人当然也炸的“横尸遍野”了！不过自然不是每出地方都能产生这种效果的，比如高空的“铁网通道”和一些“钢板门”，总之看上去比较坚固的东西是无法摧毁的，其他设施，只要你愿意（舍得子弹）就绝对可以轰的支离破碎，不过加入敌人同样有如此重型的武器的话，那躲在墙后的你将无处藏身！游戏的武器装备方式类似马克思配恩里的同系列武器只要用一个快捷键就可以切换使用，《红色派系》主要有4个系列（快捷键为“1－4”），像威力极大的轻/重型飞弹发射器，手榴弹，遥控炸弹被分在“4”键上，武器总数大约为15种，各有个的特色，当然获得的方式可不那么容易……！另外游戏的自由度很高，你可以通过不同的选择（主要是分支路线左右选择）来进行游戏！！
游戏配置:P400MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面88;操作88;娱乐87;总评87
特别说明:游戏安装时间奇长无比,可能是最近安装时间最长的一款游戏了,需要先复制到硬盘后再进行解压,需要大约1.2G的空间(不要看安装后的容量,因为解压时会用到大量临时数据的)

2001E138 铁路运输大亨白金版 Railroad Tycoon Platinum Edition (c) Take 2
安装参数:（121M-->366M;无缺;模拟经营游戏;安装时间2分钟）
游戏点评:不用多说了,游戏已经出了快一个月了,个人感觉不是很好玩,尤其是设计铁路的时候更是如此,不过当然这只是个人观点..游戏画面感觉似乎不太好,也不知是什么原因,以前好像还可以的,这次看看竟然有粗糙的感觉...
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面78;操作78;娱乐79;总评79

2001E139 北欧神剑2 RuneSword II (c) Shrapnel Games
安装参数:（74.2M-->98.2M;无缺;角色扮演游戏;安装时间2分钟）
游戏点评:实在很难想象这款游戏是最新出品的游戏，“最突出”的就是画面，感觉使用的是256色，且画面十分粗糙（简直惨不忍睹），行动时是以“飘”方式移动的……，假如是以前看到这种画面自然是马上就删了，为了能再多了解一些游戏内容还是“坚持”下去了……，同样是一款以AD&D（龙与地下城）系列故事为背景的游戏，利用AD&D的游戏规则来设定角色，战斗是类似英雄无敌系列的左右回合制的形式（假如画面能出色一点，或许还是不错的），而且攻击值的计算方式正是用了AD&D的方式，可是如此糟糕的画面……，再出色游戏也会大打折扣！！！
游戏配置:P100MHz;16MB;Win98/WinXP;DX7+
游戏评分:画面60;操作60;娱乐65;总评65

2001E140 迪斯尼疯狂乐园 Ultimate Ride (c) Disney Imagineering
安装参数:（150M-->318M;缺动画&部分语音;3D模拟经营游戏;安装时间4分钟）
游戏点评:同样是模拟经营游戏,没有他打的特色,只是里面的一些建筑非常有趣,各类迪斯尼的卡通建筑和有相应功能的设施种类很多,但实际上也就如此而已...
游戏配置:P300MHz;64MB;Win98/WinXP(需使用Win98/Me兼容模式);DX8+;3D显卡
游戏评分:画面82;操作80;娱乐80;总评80
特别说明:XP下必须是用Win98/Me的兼容模式才可以运行,方法为右键点击游戏执行文件,选择属性,在兼容性的页面上选择Win98/WinMe即可!!

Softz
Winrar.2.90正式版+汉化
---(1.98M)个人感觉RAR比ZIP更出色许多,而且RAR还兼容ZIP的压缩格式,自然有了RAR就无需ZIP了,而且RAR很早就有多包同时解压的功能了,总体感觉一般硬盘里安装WINRAR和WINACE就足够了!!ZIP就可以免了!!（评分：界面★★★★;实用性★★★★★）

Serials.2000.10.01.汉化版
---(4.67M)非常齐全的软件注册码,最新版,实在值得安装一下了,不用再四处去问了..（评分：界面★★★★;实用性★★★★☆）

Njstar.Communicator.南极星全球通 2.25 零售版
---(726K)只有汉化包,并没有软件!!!不过网上软件站上有的是,下载一个再用这个汉化包就可以了!!

FinalData.企业版.1.0.汉化版 恢复数据的最好帮手，里面包括FOR WIN2000,ME,9X
---(4.84M)一般用不太到,而且序列号似乎有问题,无法正常使用!


253

2001 NEW GAME 253

（编号：2001NEWGAME 总253期红色彩盘；容量：668M;评测时间:2小时30分钟）

2001C171 恐龙危机2简体中文完美版 (C) UBISOFT
安装参数:（440M-->533M;无缺;动作射击游戏;安装时间7分钟）
游戏点评:代在画面的表现上比前作更为出色，人物比前作更为润滑，与背景的拼接也很不错，但是动画感觉很粗糙。。。。前作着重于解谜方面的表现，而二代绝对没有迷题，取而代之的则是大量的恐龙，具体数量大约为前作的十数倍，这也表示二代是以动作设计为主，对于大量的恐龙配合战斗记分系统。战斗记分系统，主要是在你射杀恐龙之后会获得相应的分数，而且假如你的枪法准，对于恐龙是一枪一个还会造成连击（我最高记录可以达到60Combo），而且连击越多分数也会越高，而这些分数可以用来购买道具和装备，而购买的地方就是一台类似ATM取款机的专用售货机（还附带存盘功能）。在人物的动作方面，方向键克直接跑动（不用再按“取消键”了），新增加的“辅助武器键”可以在你受到围攻或没有弹药时使用，而且辅助武器种类和主武器一样有很多种类，比如狄兰再初期拥有刀型军用匕首，后期可以购买到喷火器等，而主武器的种类也很多，由于对象是恐龙武器的威力自然不能太小，所以从重机枪到霰弹枪，另外雷射枪、迫击炮也可以购买到。而且男女主角的主武器和辅助武器各有不同，这使的游戏中的武器种类和恐龙种类一样有很多。。
游戏配置:P266MHz;64MB;Win98/WinXP;DX8+
游戏评分:画面88;操作87;娱乐88;总评88
特别说明:WIN2000下不能运行

2001E141 迪斯尼戈菲狗趣味滑板 DISNEY'S EXTREMELY GOOFY SKATEBOARDING (C) DISNEY INTERACTIVE
安装参数:（52.3M-->55.7M;;卡通人物滑板游戏;安装时间30秒）
游戏点评:画面还算不错,但是游戏的娱乐性不高,"滑"几次就会觉得很无聊了,即时有不同关卡也没有用...里面的迪斯尼卡通人物还算不错..
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+;3D显卡
游戏评分:画面87;操作84;娱乐80;总评82

2001E142 FA-18梦幻飞行员 F/A-18 Precision Strike Fighter (c) Graphsim/Xicat
安装参数:（29.4M-->110M;无缺缺;??游戏;安装时间1分钟）
游戏点评:在执行时会非法操作,98/xp下都是如此...,可以看到主菜单等界面,但在进入游戏时出现问题!!
游戏配置:?
游戏评分:画面?;操作?;娱乐?;总评?
特别说明:在主菜单点击进入游戏时会非法操作

2001E143 穿越美国 Rails Across America (c) Strategy First
安装参数:（58.2M-->148M;缺动画;模拟经营游戏;安装时间30秒）
游戏点评:个人感觉并不喜欢(记得之前在0DAY栏目里也有介绍点评过),游戏名称还会让人误会是一款赛车游戏呢,但假如看到"Rails"就应该知道了,是铁路的意思,呵呵,那就不是赛车了...游戏主要是建立行道,然后加以监控!!
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面75;操作76;娱乐73;总评73
特别说明:游戏时会提示输入序列号,光盘中忘了写明了,见下!!
1499-c1ee-1b1c-f546
1499-c1ee-1b1d-f546
1499-c1ee-1b1e-f546
1499-c1ee-1b1f-f546
1499-c1ee-1b2c-f545
1499-c1ee-1b2d-f545
1499-c1ee-1b2e-f545
1499-c1ee-1b2f-f545

2001E144 极限特技飞行 Xtreme Air Racing (c) Victory Simulations
安装参数:（88.4M-->325M;无缺;特技飞行模拟游戏;安装时间2分钟）
游戏点评:画面还算不错,但是操作性实在不怎么好,这一向是同类游戏的通病,总体感觉自然也大打折扣...普通的模拟飞行游戏都觉得困难了,这款特技飞行就更不用说了!!随时"爆机"准备中……
游戏配置:P400MHz;64MB;Win98/WinXP;DX8;3D显卡(要求高)
游戏评分:画面;操作;娱乐;总评
特别说明:游戏对显卡要求很高,加入出现画面脱色等现象是显卡原因(我因为有两块显卡,所以一块出现这种问题,另一块就没问题的)


254

2001 NEW GAME 254

（编号：2001NEWGAME 总254期红色&绿色彩盘；容量：A盘680M,B盘681M;评测时间:3小时30分钟）

2001C172 仙狐奇缘前传水火金雷中文版 (C) 智冠科技
安装参数:（680M+587M-->2.16G;缺CD音轨;角色扮演游戏;安装时间9+7分钟）
游戏点评:北斗星工作室的又一力作，游戏一改“以人为主角”的形式，竟然是以一个通人性的奇幻兽作主角，感觉挺怪的。游戏画面似乎比起仙狐奇缘要出色一些，至少不像以前人物比例很大，给人感觉不舒服的样子（不过分辨率还是640*480的），动画方面也表现不错。战斗方面还是非常有气魄。操作也没有问题，快捷键非常实用。当然游戏最大的问题就是配置问题，记得前作由于配置关系，当时几乎不能玩（速度太慢了），这一次所以感觉不错正是因为在速度上没有延迟或任何不适的症状。游戏中的说明非常详细，专门有一个介绍相关资料的界面，这一点感觉非常不错（包括欣赏音乐和魔兽介绍等）。总之，个人感觉还算是款不错的RPG游戏，只是角色扮演游戏需要比3D游戏更高的配置实在有点说不过去吧！！
游戏配置:P500MHz;128MB;Win98/WinXP;DX8+
游戏评分:画面87;操作87;娱乐88;总评88

2001E145 吃豆子小姐 Ms. Pac-Man: Quest for the Golden Maze (c) Infogrames
安装参数:（29.5M-->150M;无缺;益智游戏;安装时间1分钟）
游戏点评:依然还是"吃豆子",当然在游戏开始之前会有好几位"小姐"给你选择,呵呵,晕倒啊!!虽然游戏画面比起FC上的吃豆子好太多了,但是关卡竟然一摸一样,这点真是有点奇怪!!!(以前也有一款也是使用这样的关卡设计),实在很无聊的感觉!
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面78;操作75;娱乐75;总评73

2001E146 大路美金 Road Wage (c) NonStop Entertainment
安装参数:（11.6M-->36.2M;缺音乐;赛车游戏;安装时间1分钟）
游戏点评:同样只能算一款小游戏了,简单的操作,简单的画面,赛车也很简单,虽然画面是3D的但给人的感觉实在不怎么好,尤其是没有丝毫的速度感,慢悠悠的感觉,就算用了"加速器"(游戏中可以获得)也还是不爽!!至于游戏为什么叫大路美金,应该是游戏中会在路上获得不少美金的缘故吧,等有了一定资金可以购买新车,不过总共也就三辆而已!!
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+;3D显卡
游戏评分:画面78;操作78;娱乐74;总评74

2001E147 街头网球 Street Tennis (c) Mindscape
安装参数:（52.4M-->100M;缺CD音轨;网球游戏;安装时间2分钟）
游戏点评:从画面风格来看和法国网球公开赛极其相似,唯一不同的就是人物造型,这里是大头的卡通型,而法国网球2001是真实形的,但场景方面就几乎一样了,应该是同一个引擎...游戏的操作方式也和"法网"一样,只要在球的附近按住挥球键即可,个人感觉实在没什么意思,稍加留意就很容易掌握了,而近期出品的大满贯网球就完全两样了!!
游戏配置:P266MHz;64MB;Win98/WinXP;DX8+;3D显卡
游戏评分:画面86;操作80;娱乐82;总评82


255

2001 NEW GAME 255

（编号：2001NEWGAME 总255期红色&绿色彩盘；容量：A盘683M;B盘666M;评测时间:2小时）

2001C173 冰风谷冬之心中文版 (包含冰风谷中文版) (C) INTERPLAY
安装参数:（683+605M-->1.54G;缺部分动画&语音;角色扮演游戏;安装时间10分钟）
游戏点评:作为BLACK ISLE的作品,加上又是和博德之门齐名的游戏,相信不用介绍大家都知道的,这次中文版给人的感觉还算不错,而且原先没有出过的中文版也包括在内了,虽然游戏已经不是很新了,但毕竟是比较完整的中文版,包括了资料篇..
游戏配置:P400MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面85;操作85;娱乐85;总评86
特别说明:CD1读盘有些问题,不过可以把文件拷贝到硬盘后安装,在提示需要另一个压缩包的时候,只要输入光驱路径即可!

2001E148 空中芭蕾 Air Offensive: The Art of Flying (C) Brightstar
安装参数:（32.7M-->127M;无缺;飞行射击游戏;安装时间30秒）
游戏点评:画面和操作都非常糟糕,画面感觉有一层朦胧感,但其实只是模糊而已,至于操作更是让人无法接受,应该只能算凑数的游戏吧...(其实有冬之心就足够了)
游戏配置:P266MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面66;操作65;娱乐65;总评65

2001E149 鬼马卡车赛 Monster Truck Rumble (c) Valusoft
安装参数:（27.8M-->61.4M;无缺;赛车游戏;安装时间1分钟）
游戏点评:画面还算可以的赛车游戏,当然由于是大脚车,所以手感不是很好,操作时会有些问题,但总的来说还是可以玩一下下的.
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+;3D加速卡
游戏评分:画面80;操作76;娱乐78;总评78


256

2001 NEW GAME 256

（编号：2001NEWGAME 总256期蓝白色彩盘；容量：684M;评测时间:2小时）

2001E150 伊甸计划完美硬盘版 Project Eden (C) EIDOS
安装参数:（401M-->498M;无缺;动作射击游戏;安装时间3分钟）
游戏点评:首先，《伊甸园计划》是一款小队模式的动作射击游戏，其中还夹杂了破解谜题的成份。小队中的角色可以任意选择来控制，然后可以设定其他队员跟随或其他命令，但是AI并没有想象的那么高，尤其是在不经意之间连队员不见了也不知道。游戏画面并没有预计的那么出色，尤其是人物方面，场景虽然还算不错，但整体的水平并没有太大突破，光影效果也无非是常见的“激光式”，视角有点不太适应，尤其是人物不会因为鼠标的移动而有反应，也就导致要键盘和鼠标同时操作，在遇到紧急情况的时候实在很难适应。值得一提的是游戏动画，比如像开头的动画，这方面国外的动画制作水平的确非常之高，在看过开头那段动画之后的确很让人有深入游戏的“欲望”，可惜进入后就大失所望了！作为Core Design继古墓丽影系列之后的又一部3D游戏作品，虽然不是最让人满意，但毕竟还是有不少可以学习的地方。
游戏配置:P400MHz;64MB;Win98;DX8+;3D加速卡
游戏评分:画面86;操作82;娱乐76;总评80
特别说明:游戏在xp下会出现失帧的情况(估计是显卡问题),98下一切正常.

2001E151 怒火龙拳 The Rage (c) Midas
安装参数:（67.3M-->111M;无缺;动作格斗游戏;安装时间30秒）
游戏点评:非常酷的一款格斗游戏,画面是3D的,虽然称不上出色,但也还算不错.在游戏时的感觉很有街机的味道,关卡模式,连招系统,还有特殊绝招等,在没有什么大作的时候,这款游戏还是值得推荐的,测试这张盘的时候,这款游戏玩的时间最长(大概有10分钟左右吧,其余几款玩了2-3就退出了)....
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+;3D加速卡
游戏评分:画面80;操作80(支持手柄);娱乐82;总评82

2001E152 奇异雪橇车大赛 SnowCross (c) Wanadoo
安装参数:（53.2M-->133M;缺CD音轨;竞速游戏;安装时间3分钟）
游戏点评:很早就点评过了,画面和速度表现还算不俗,而且以雪橇车为主题的竞速游戏似乎没有,当然从另一个方面来看游戏也不过如此而已,绝对没有什么大的创新...
游戏配置:P300MHz;64MB;Win98/WinXP;DX8+;3D加速卡
游戏评分:画面81;操作81;娱乐76;总评78

2001E153 强手帝国 Monopoly Tycoon (c) Infogrames
安装参数:（57.6M-->98.8M;无缺;模拟经营游戏;安装时间1分钟）
游戏点评:作为强手系列,这款游戏的自由度实在很高,但似乎高过了头,变得不太容易上手的感觉,无论是商场还是空地都可以自由的放大缩小,3D的技术使得游戏可以360度任意旋转,而且画面的精致度非常高,但毕竟游戏上手不是很容易...
游戏配置:P266MHz;64MB;Win98/WinXP;DX8+;3D加速卡
游戏评分:画面81;操作75;娱乐75;总评76

2001E154 疯狂狩猎 Hunting Unlimited (c) ValuSoft
安装参数:（61.3M-->64.3M;无缺;打猎游戏;安装时间1分钟）
游戏点评:画面还算不错,不过打猎游戏非常之多,多玩就没什么意思了,而且游戏没什么特色....
游戏配置:P366MHz;64MB;Win98;DX8+;3D加速卡
游戏评分:画面81;操作73;娱乐70;总评71
特别说明:xp下会出现非法操作,然后被迫关闭,98下就没有问题.

2001E155 洁具大亨 Gadget Tycoon (c) Montecristo/Take 2
安装参数:（42.4M-->111M;缺动画&CD音轨;模拟经营游戏;安装时间1分钟）
游戏点评:无非是把破烂不堪的工厂要建设为非常豪华的工厂,当然开始你有一大笔资金,而且破烂不堪的厂房也可以很快建设的涣然一新,可是接着就没什么意思了...当中不能赤字,不然游戏就GAMEOVER了!!!!
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面76;操作70;娱乐70;总评65


257

2001 NEW GAME　257

(本期总平均分:85分)
总评:本期中绫波育成和恺撒魔堡是两款中英大作，另外两款也值得一玩，所以本期CJG还是比较优秀的！！

★2001C174
新世纪绫波育成计划中文版(完美硬盘版) (C) 第三波/新天地
(194MB;游戏类型:恋爱养成)
现在在各电视台热播的新世纪天鹰战士(又译新世纪福音战士)可能是我们最熟悉的日本动画片了（至少是我的最爱），现在制作这部动画片的GAINAX公司全新推出了新世纪绫波育成计划，不可谓不让我们心动。这款游戏的主人公（就是你啦）与原剧情无关，是单独的一部分，可以自己取名，不过剧情是忠实于原作的，从碇真嗣出场到NERV的灭亡，而且语音可是原来给动画配音的原版人马哦！
在原剧中，绫波丽是冰霜美人的典型，游戏的宣传口号也是"你只要让她笑一笑就行了"，不过在这款游戏里，绫波的性格可是跟你的培养有着很大的关系。整个游戏上手和其他养成游戏差不多，很简单，对话和事件也没有什么新颖之处：可以让绫波学习恐怕是这部游戏最大的卖点，只要把一些短语按照一定的顺序进行选择，就可以让绫波记住。但也不能乱用，可是会闹笑话的哟！
在NERV被消灭后，一切又重新开始，我们的主人公也得到了复生，他会碰到什么样的绫波(自己培养)呢？我们期待着。你呢？
附配音名单:绫波丽--林原惠;碇真嗣--绪方惠美;明日香--宫村优子.
画面:87
声音:84
操作:83
剧情:90
娱乐:86

2001C175
机甲先锋中文版 (C) 明日工作室
(133MB->269MB;游戏类型:战棋类似致命武力)
典型的机甲回合大对决，故事无非是那老一套...这种游戏由于玩多了而觉得没有什么意思，呵呵...游戏的画面一般般，操作还比较简便（有一个小地图，这还算不错），只是战斗前对话时地图滚来滚去让人眼花！游戏中攻击的特效做的还算可以，不过比起国外同类游戏（好象不多）还是要差一些。战棋爱好者可以一试。
附：游戏需Divx插件，本期藏经阁内有。
画面:83
声音:83
操作:83
剧情:85
娱乐:84

2001E156
电子艺界F1方程式赛车2001 (c) EA Sports
(180MB->684MB;游戏类型：赛车；缺动画)
从名字上可以知道这是一款以F1赛车为主打的游戏，不过2001这四个数字着时让我纳闷了一番，EA Sports现在应该出2002了呀！不管它，玩下去，游戏提供的比赛类型很多，有试车，快速赛，赏金赛，冠军赛等，还有驾驶学校哦！对手的资料也十分翔实，都是F1的顶尖车手（如舒马赫，库尔特哈德等），和他们竞技的感觉可不一般。汽车方面，每个车队的著名赛车都有详细的性能介绍，包你选上一款favorite.另外，比赛时的计时牌显示和电视转播一模一样，很有身临其境的感觉！
说了这么多优点，现在来说说缺点，游戏的画面是硬伤之一，在真实模拟性方面离NFS还有一段距离。尤其是赛车冲过终点线的时候，车和赛道完全不在一个层面上，看起来很不舒服。另外音效也有待改进，这一点应该向NFS和NASCAR学习。如果你是方程式赛车的狂热者，这款游戏还是可以考虑的。
画面:79
声音:82
操作:84
拟真:81
娱乐:82

2001E157
凯撒魔堡 (c) GoD Games / TAKE 2
(152MB->413MB;游戏类型:RTS类似很多;缺动画)
恺撒魔堡在千等万等之后终于来到了我们面前。看来以前我们拿它和帝国时代比较是错误的，至少这是一个即时战略型策略游戏，更象王权和骑士与商人。游戏虽然策略性很强，但决不烦琐，而是通过一些细微的地方来体现，比如游戏开始以后，人口会不断增加（自动的），这对增加税款自然是很好的，但是人多了就需要更多的食物，怎样追求两者之间的平衡性就是玩家要考虑的问题。再如，增加城防可以抵抗敌军的侵略，但是需要很多的资源，如果没有敌军的话，绝对是浪费。这就需要玩家对游戏有一个总体的规划。总体来说，恺撒魔堡的策略性令人满意。
      游戏的画面更是精美细腻，树的吹动都可以一清二楚的表现出来。这一点绝对是同类游戏的佼佼者。游戏的易上手性也很强，右下角的教士（好象是吧）的表情就可以反映整个城堡的状况，而主城前的火堆可以直观的反映人口情况。虽是英文版,但玩起来并不困难。如果你是策略迷，恺撒魔堡的确不应该错
过。
画面:88
声音:84
操作:85
策略:88
娱乐:87


258+

2001 NEW GAME 258　简评2

（编号：2001NEWGAME 总258期粉白色&蓝白色彩盘；容量：A盘651M;B盘665M;评测时间:2小时）
2001C176 超时空英雄传说3中文版狂神降世完美版 (C) 宇峻科技
安装参数:（537M+665M-->1.11G;无缺;战棋&角色扮演游戏;安装时间17分钟）
游戏点评:作为超时空系列的续作，从画面的表现来看并没有期待的那么出色，虽然游戏中的场景和色彩非常丰富，但人物过于卡通化，失去了原有的现实感，这使得原本一贯的风格被打破。在游戏的创新上，游戏的全方位移动系统可以完全没有必要，八个方向战棋游戏来说更本没有什么必要，当然那个战斗的“圆弧”设计还是可以肯定的，使用时招式范围和可攻击目标一幕了然。人物下的数字标签表示其可行动的先后顺序排名，这种办即时式的战斗方式似乎在近期的几部战棋游戏中都有使用，创新固然重要，但也得创对地方，有时候改变原有的状况可是会带来相反的结果的。超时空的另一些特点是分支剧情多，不同的决定可以使玩家进入的不同的关卡，完善的转职系统，在《狂神》中也没有例外。
游戏配置:P300MHz;64MB;Win98/WinXP;DX8+
游戏评分:画面85;操作80;娱乐85;总评85
特别说明:由于是光盘版，需要放入光盘才能进入游戏

2001E158 邪恶黑钻石 Hugo - Black Diamond Fever (c) ITE Media
安装参数:（16.4M-->43.9M;缺动画;动作冒险游戏;安装时间10秒钟）
游戏点评:一款卡通动作游戏，3D的画面，虽然还算不错，但总体效果不佳。
游戏配置:P300MHz;64MB;WinXP;DX8+
游戏评分:画面80;操作70;娱乐70;总评70
特别说明:98下似乎无法运行，XP下也只能使用软加速模式

2001E159 世嘉深海钓鱼 SEGA Marine Fishing (C) SEGA
安装参数:（56.4M-->202M;无缺;钓鱼游戏;安装时间3分钟）
游戏点评:比起以往的钓鱼游戏，这款游戏中的鱼的数量算是比较多的，我进入游戏1分钟不到就钓上了一条“金枪鱼”，不过整体来看还是不怎么样，没太大意思。
游戏配置:P300MHz;64MB;WinXP;DX7+;3D显卡
游戏评分:画面80;操作75;娱乐70;总评70

2001E160 快打1/2 (c) 华仪国际
安装参数:（5.65M-->14.3M;缺CD音轨;横版格斗游戏;安装时间5秒钟）
游戏点评:一款横版动作格斗游戏,很有街机的味道,人物会变身,招式虽然很简单,但感觉还算不错.
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面75;操作75;娱乐80;总评75
特别说明:在我的机器上98/xp下都出现贴图错误的情况,不过用补丁可以解决!

 藏经阁 258 简评　简评1

2001 NEW GAME 072 (总第258期) 双CD
(A,B白彩,A盘容量651MB，B盘容量665MB)
经过几天的调整，本地碟市恢复正常！！258-262全部按时来到！欢呼，欢呼，欢呼！好了，言归正传，让我们来看一下有着2CD超大容量的258有哪些好东东！
(本期总体平均分:80.5分)
总评:其实除了超时空以外，邪恶黑钻石和深海钓鱼也是不错的作品，很多人认为CJG做的越来越差，其实不尽然，CJG只是把最新的游戏收录到光碟中来，与游戏质量一点关系都没有。那些乱骂一通的人都是有失偏颇的。

2001C176
超时空英雄传说3中文版狂神降世完美版 (C) 宇峻科技
(572MB+665MB=1237MB->1.11GB,类似超时空英雄传说系列)
宇峻，听到这个名字，你会想起什么呢？《新绝代双骄》？《楚留香新传》？其实我想更多的人会想起超时空英雄传说，这款游戏已经成为宇峻的金字招牌了，那么姗姗来迟的狂神降世究竟是能保牌还是要毁牌呢？我们从画面，声音，操作，剧情这几个方面来分析一下。
先说剧情，这一代仍然是庞大的多线剧情，故事是围绕"血狮鹫兵团"为证明自己的清白而发展，而后又发现什么"死神"要降临，世界末日什么的...与1,2代没有任何关系。这一方面是照顾那些没有玩过前作的玩家，另一方面也表现出宇峻有所创新的决心。
画面上差不多是楚留香新传的风格，只不过色彩比楚留香浓艳，场景的描绘更加精细，人物的肖像也比较生动，比1,2代要好的多，不过宇峻的字体方面还是不甚好看，这一点应该向奥汀科技学习学习。
声音方面中规中矩，各种音效还算不错。
重头戏自然是操作与战法啦，本代中游戏中的角色没有MP这个设定，魔法是大家共用的，你会在战斗画面的左上角看到公用的魔法值（右边是敌人的），也就是说游戏中所有的"剑招"、"魔法"都是用它。而且最重要的是本代中半即时制敌我出招的顺序，在游戏中按F1有详细的说明，还是蛮复杂的。战斗时移动的格子估计是所有游戏中最小的啦（坐标都上1000了），而且在移动后还有八个方向的转角的设定，这是闻所未闻的。游戏基本上是城镇—大地图—战斗一条线，也有较详细的战斗指挥，这就是宇峻一向体贴玩家的做法。另外战斗画面中的小地图上，你可以看到许多的黄点，这表示有东西可以拿，但这些除了是宝箱之外，（宝箱一定要拿，有好东东！！）有的是场景中的花、草，树，石，雕象等，这些东西都可以用来"炼金"。你只要派炼金术士或者魔术师对它们使用"炼金"就可以得到公用的魔法了！（这就是此游戏为什么有炼金术士/魔术师这个职业了）。
附:很多人认为过场动画太多（尤其是在飞龙筏上打恶龙时），其实只要按下SHIFT就可以加快过场动画的播放速度了！
转职系统:
角色 1级职业 2级职业 3级职业
斗剑士
克荷林（男主角） 剑客* 大剑师
炼金术士

女战士
寇琪 剑士*
魔术士

丽妲 魔术士* 修女/女巫
女战士

陶 炼金术士* 修士/巫师 降术士
斗剑士

斗剑士
麦斯 长弓手* 盗贼 暗弓手
炼金术士
斗剑士 装甲佣兵
波比 蛮族战士* 武斗僧
炼金术士
女战士
贝里奇娜（女主角） 修女* 精灵使/主教 元素使
魔术士

见习战士
普鲁丝 女巫* 召唤士 召唤师
见习魔术师
女战士
百合 杀手* 特攻
魔术士
咕噜噜 幼龙*
斗剑士
力奇 海贼*
魔术士
女剑士
娜菲雅 剑士*
魔术士
斗剑士
弩萨伊 游击骑士*
炼金术士
建议转职路线：
    1.剑客类型的，最多只能转到大剑师（我的升到90多级了）
    2.魔法类型的，建议转"修士/修女（恢复魔法）---精灵使（攻击魔法）---元素使（全屏攻击魔法）"而不要转"巫师/女巫（攻击魔法）---召唤士/降术士（召唤魔物）---召唤师（召唤魔物）"因为召唤出来的魔物，攻击力实在是小的可怜…………
画面:86
声音:85
操作:84
剧情:90
娱乐:86

2001E158
邪恶黑钻石 (c) ITE Media
(16.4MB->43.9MB,动作游戏类似盖世豪情)
一开始听到名字以为是黑帮教父什么的，到了玩的时候才知道是一个可爱的动作游戏。具体是讲邪恶的Scylla为了获得黑钻石，占领了丛林岛，并且强迫岛上可怜的Kikurians们为她开采钻石矿。玩家要帮Hugo解救可怜的Kikurians，制止Scylla的生产行为。不用说我们控制的就是主人公Hugo啦！这个小怪物Hugo的造型的确很可爱，有点象M Alien Paranoia的主人公...游戏其实很类似雷曼，就是每一关以救人(说错了，是救Kikurians)来奖励，一路上也可以吃到很多钻石一样的东西来加分。不过这里的怪物也是很希奇古怪的啦，有象鳄鱼一样走路的守卫（鳄鱼还能走路？），扔石头的猴子（不知是不是），还有经典的食人花！小Hugo的武器就是抽鞭子，不过是很强的哦，丢了血也不要紧，一般来说救Kikurian以后，他们都会变成血来报答你（天哪，有这样报答别人的吗）...呵呵，一口气说了这么多，无非是想提醒一下那些做中文RPG的Guys:容量小一样能做出好游戏。
画面:83
声音:82
操作:82
动感:85
娱乐:83

2001E159
世嘉深海钓鱼 (C) SEGA
(56.4MB->398MB,钓鱼游戏类似世嘉浅海钓鱼)
这是世嘉公司继世嘉浅海钓鱼之后的又一个钓鱼游戏，深海的鱼类品种更加丰富，游戏乐趣也会成倍增加。可以说我不是一个钓鱼爱好者，但是玩了这款游戏以后，钓鱼也深深的吸引了我，这款游戏的画面非常出色，也是一次操作上的综合大考验，首先要选择合适的鱼钩，有浅水，深水和潜水等，拉钩下海后这次转到了水底的画面，一旦有鱼就得马上按照屏幕上的提示去收钩，千万不能让鱼跑了或者是线断了哦！如果你觉得这样太困难，还可以去钓鱼学校训练一下，一共有五个小游戏供你练习。平时钓起来的鱼还会养在水族馆里，看着自己的水族箱各种鱼类越来越多，畅游水中，谁会不心动呢？这款游戏推荐给所有喜欢水生动物的人们，希望你们不会失望。
画面:89
声音:82
操作:88
拟真:88
娱乐:87

2001E160
快打1/2 (c) 华仪国际
(5.65MB->14.3MB,横版过关游戏类似双截龙)
早就知道华仪国际要出版一款横版游戏，没想到玩起来这么烂！极其低下的分辨率，简陋的画面，滥制的音效，竟然是英文的界面，仅能两人一起玩（要知道合格的横版至少能三个人一起玩,后来转念一想，估计这就是它为什么叫快打1/2的原因！）...尤其是操作，要知道找到1P的Start花了我5分钟的时间！游戏中比较搞笑的是接了一种东西以后（直接接东西，不用按打键），就一“爆炸”，变成一个超人，可以放很大的波，打小喽罗如砍瓜切菜一般...过一会，又一个“爆炸”，变回来了...话说回来，这个游戏可真是小啊！显然是CJG为了补缺才放置的，我们也就没什么可说的了，毕竟我们的重点是超时空英雄传说3.
画面:65
声音:68
操作:65
动感:70
娱乐:65


259+

2001 NEW GAME 259　简评2

（编号：2001NEWGAME 总259期红色&绿色彩盘；容量：A盘677M;B盘680M;评测时间:2小时）

2001C177 三国志8中文版 (C) KOEI
安装参数:（148M-->360M;缺CD音轨;历史策略游戏;安装时间2分钟）
游戏点评:此版本为繁体中文版，由第三波汉化，运行时需要使用内码转换软件，虽然有时还会出现显示错误的情况，但整体效果还是非常不错的。画面上的表现非常突出，至少在内政时的感觉和真实的上朝一般无二，而且不同的身份，视角也会随之改变。游戏的历史设定也更加完整，武将系统中除了增加了战法和关系属性外，三国时期的美女还可以使用美人计来跳起战争。并且在这一集中你可以取三国中的美女为妻，对于三国迷来说简直是非常酷的设定。各类指令也更趋完善，战斗时依然“小人”的表示方法，虽然比较直观，但总体感觉风格太过老套，单挑时也是依然采用平台制，四周士兵会为你呐喊。不过作为续作，其进步是显而易见的。
游戏配置:P300MHz;64MB;Win98/WinXP;DX8+
游戏评分:画面85;操作80;娱乐80;总评85

2001C178 天使音乐会简体中文版 (C) 工画堂
安装参数:（386M-->555M;缺部分语音;“音乐键盘”游戏;安装时间5分钟）
游戏点评:作为又一款工画堂的作品，游戏的画风非常可爱，尤其是部分使用实时的“动画”画面，飘动的头发，流畅的动作，的确非常不错。但虽然这个感觉不错，不过画面的精细度还不是很满意，当然游戏的重点还是在“键盘”上，多练才可以过关，总体来说不能算非常出色，但也可以一玩的。
游戏配置:P266MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面80;操作70;娱乐75;总评75

2001C179 幸福姊妹花简体中文版 (C) 工画堂
安装参数:（293M-->420M;无缺;恋爱养成游戏;安装时间3分钟）
游戏点评:天人互动绝对是最近最热的游戏公司了,汉化了一系列的日文游戏,而且不少还是经典作品,汉化方面也非常通俗,毕竟使用的都是玩家通用的名称而非官方使用的名称.这款幸福姊妹花也自然非常不错,当然这里指的是汉化上.游戏画面自然不错逊色,依然是工画堂的产品,两个女主角,虽然开始长的很像(头发颜色不同),但随年龄会逐渐不同,游戏在养成的模式下还兼有解谜的成份,包括要帮外星人修宇宙飞船等.但毕竟感兴趣的玩家不多!
游戏配置:P266MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面85;操作80;娱乐75;总评75

2001E161 代号: 爆破 Codename: Outbreak (c) Virgin
安装参数:（180M-->705M;缺CD音乐&动画;冒险射击游戏;安装时间20分钟）
游戏点评:这款游戏网上似乎并没有太多相关介绍，但是玩过后，感觉应该专门点评一下，至少在画面上的表现丝毫不低于同类型的游戏。画面比起彩虹六号等动作射击游戏要更为出色，由于是野外任务（后面应该也有其他地方的任务），所以视野非常开阔（废话），同样可以第一人称或第三人称之间切换操作，你控制的角色一旦阵亡就会自动换成剩余的队员（和彩虹六号一样）。游戏的AI非常不错，假如你的水平很臭，你的队员可以帮你消灭敌人，像第一关时，有一处我被三个敌人围攻，虽然没有被打中，但只能挨打的份，但是转了一圈回来一看，三个敌人已经被另一个队员消灭了……。。
游戏配置:P400MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面85;操作80;娱乐80;总评85

2001C180 文明权顷天下2简体中文版
安装参数:（300M-->456M;无缺;回合策略游戏;安装时间5分钟）
游戏点评:游戏的确很老了，文明3也已经出了，但作为中文版，感觉还是挺不错的，汉化的还算不错，但在玩过3代后在看看2代就的确感觉不是那么好了，但毕竟游戏还是非常出色的，有时间的话，再回味一下也没什么的。
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面70;操作70;娱乐75;总评75

2001E162 奇途迷城 The Amazing Labyrinth (c) Ravensburger
安装参数:（47.6M-->81.7M;缺动画;益智游戏;安装时间30秒钟）
游戏点评:挺怪的一款游戏，似乎是通过“调整”迷宫，来让你选择的角色脱离迷宫，但具体也不太清楚，反正需要一段时间上手。
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面75;操作65;娱乐65;总评70

 藏经阁 259 简评　简评1

2001 NEW GAME 073 (总第259期) 双CD
(A盘红彩，容量677MB;B盘绿彩，容量680MB)

★2001C177
三国志8中文版 (C) KOEI
(148M-->360M;缺CD音轨;历史策略游戏类似三国志系列)
一个中国历史的游戏竟然是日本公司做的最好，不得不让人汗颜。光荣的三国志系列虽然每一代推出时都会有微词出现，但不可否认，要想真正体会三国时期的风土人情，还得玩这一系列。
八代的日文版已经点评过了，不过这一次还想说两句：此代的剧本容量是七代的5倍，在画面上也基本是2D游戏的极致，尤其值得一提的是武将的人际关系已经上升到了前所未有的高度，这不仅体现在可以结拜为兄弟这一方面，比如你想得到马超这员猛将，除了安抚他本人以外，还需要搞好与马休，马铁等一干庸才的关系，这一点对一些老玩家可能会不习惯，但不可否认的体现了真实性。所以不管怎么说，都应该好好玩一下这款中文版（对那些不懂日文的玩家）
画面:87
声音:82
操作:83
汉化:87
娱乐:85
请参考:三国志VIII新手指南

2001C178
天使音乐会简体中文版 (C) 工画堂
(386MB->555MB,音乐游戏)
2001C179
幸福姊妹花简体中文版 (C) 工画堂
(293MB->420MB,养成游戏)
同是工画堂的作品，同由天人互动代理，所以放在一起评价。工画堂的画风自然无可挑剔：清新自然又不失可爱。但是游戏由于太“甜腻”，所以一部分铁血玩家肯定会不感兴趣。不过吸引女孩子应该没有什么问题。天人互动大概是近期汉化的最好的公司了，至少我这么认为。至于游戏本身，由于比较简单，所以留给玩家自己评价吧。
画面:83;86
声音:89;83
操作:80;82
汉化:88;88
娱乐:85;85

2001E161
代号: 爆破 (c) Virgin
(180MB->705MB,缺CD音乐&动画，射击游戏)
这款游戏藏经阁放的比较晚，使得热度渐渐消失。不过10月下旬我可是一直在玩这款游戏哟！在其未开发完成之前,宣传的确很低调。不过玩了以后才发现其大有超过Rainbow Six的势头！首先画面是非常出色的，感觉比鬼魂任务还要好。再者策略安排上也非常注重玩家的水平，电脑无论是队友还是敌人AI都十分的强（至少协同作战不会差）。总体的任务还是属于冒险行动一类的。应该是近期表现最好的射击游戏啦。
画面:88
声音:84
操作:82
动感:86
娱乐:85

2001C180
文明权顷天下2简体中文版 (C) 简体中文版
(300MB->456MB,回合策略游戏类似权倾天下系列)
现在玩这款游戏真的应该是怀旧了，英文版早已点评过，所以也就不多说了。我想在文明3热炒之际，拿出了玩玩也算是对心情的沉淀吧^_^
画面:74
声音:79
操作:82
策略:86
娱乐:79

2001E162
奇途迷城 (c) Ravensburger
(47.6MB->81.7MB,益智游戏类似无)
很怪的一款益智游戏，玩法尚属首例!目的是通过对迷宫的移动，使得你控制的"巫师"走过的路能拿更多的分。不同的巫师属性不同，拿的分也不同。游戏上手较难，电脑也比较聪明，不过幸好有教程，可以一步一步的来。
画面:78
声音:80
操作:75
创意:95
娱乐:82


260+

2001 NEW GAME 260 简评2

(A盘绿彩: 678M B盘红彩: 677M)

260期总评：
(1)所有游戏都可顺利安装!!(共8款-1款=7款游戏)
(2)本期较多游戏需要解压!!
(3)本期遗漏大作"世界大战3黑金"!!(总评-2分)
(4)本期有3款大作!!
(5)除三国英豪的VerifyVersion.exe不能在WINXP上运行外,所有游戏均可运行与WIN98se&WINXP!!
（本期游戏总体平均分:82.57分-2分=80.57分）
（本期推荐游戏:厄运地平线&FIFA 2002）

2001E163 FIFA 2002 完美硬盘版(401M-->491M,无缺,类型:竞技)
本期的绝对大作,而且是完美版,不过CJG出得确实有点晚了....这次的2002可以说是FIFA系列中改进最大,给人感觉最真实的一代, 2002中加入一直被强烈要求的电视转播视角,而且摒弃了Q键的传身后球以及围抢和造越位及恶意犯规等等原本由电脑来完成的工作,取而代之的是都要有玩家自己通过技巧来完成;就是盘球过人都结合成了一个键"E",还加入了左旋和右旋两个键...这些似乎让FIFA从2002起有实况的味道了,甚至有仍怀疑是否有实况的开发者加入EA共同开发了FIFA2002??!!...这次的2002确实让那些总是恨fifa不"实况"的人们欣喜了一把,但是随之而来的就是不适应:过去的FIFA高手完全不会踢FIFA2002了:频频的传球失误,来到底线附近的射门必出底线,射门总是不进,过人十有八九被劫...呵呵...于是有些人就开始破口大骂...但是他们有没有想过是否应该多做些配合,在射门时是否应该加入旋转..等等的问题(具体的我就不在这里罗嗦了,毕竟这不是正规的游戏评论)...还有一点,这次的FIFA允许玩家自定义手柄和键位...这可是有史以来第一次啊!!我奉劝大家用手柄来打,不然绝对吃亏(想想一次用4个键的情景吧...).......说了这么多改进,下面谈谈一些缺点,首先是人物面部的光影处理的不好,使得球员的脸都会强烈得反光,简直可以说有金属光泽....^0^另一点就是球员的资料混乱,打的位置严重错误...这可能是由于不是正式版的原因(ver:build 414,谣传的...)...总之,本次的FIFA2002绝对非以前的FIFA能比,希望对于FIFA有偏见的人玩玩此作,相信你一定会改变看法的!!!
附键位表:
Q键--队友跑位；
W键--加速；
E键--过人；
A键--传球（高）；
S键--传球（地滚）；
Z键+S或A键--传球（向左旋）；
C键+S或A键--传球（向右旋）；
空格--二过一。
***（评分：画面 92;操作 87;娱乐 90;总评 90分）***

2001C181 三国英豪中文版 (C) 龙爱科技(174M-->279M,缺cd音轨,类型:横版过关):
实在是晕倒....粗糙的画面绝对只有DOS的水平,呆板的动作绝对比不上92年的街机游戏水平(包括画面),如此的容量更是让人吃惊(我认为最多不应超过30M!!)人物就哪几个动作,操作感奇差,一开始只会挥剑这一招,连奔跑都要以后才学会,而且人物的动作所使用的动画张数实在少得可怜,必杀技也傻傻的,唯一看得过去的就是召唤时的效果....实在没有必要去玩这款游戏!!!(补充一句,游戏开始时放的那段龙爱公司的公司标志CG倒是非常不错...)
***（评分：画面 69;操作 70;娱乐 72;总评 70分）***

2001E164 美国之911反恐怖行动 (c) Data Becker(174M-->351M,缺音乐&动画,类型:即时战略)
其实就是CJG189期决战美国的资料片,和美国911事件没太大关系,可能唯一扯得上关系的就是似乎有阿富汗的兵种和美国大兵....特种部队进入阿富汗从事反塔活动??游戏的个方面表现还可以,不过这样的游戏实在太多了...
***（评分：画面 83;操作 84;娱乐 83;总评 82分）***

2001E165 世界大战3黑金 (c) Jowood(??--??,??,????):
#^%^&*&....藏经阁竟然把美国之911反恐怖行动收录了两遍...而漏了2001E165世界大战3黑金,实在是晕倒...本来购买这期很大程度上是看中这款大作..看来只有去买光碟版了...
***（评分：画面 ??;操作 ??;娱乐 ??;总评 ??分）***(总评-2分)

2001E166 二战风云之太平洋海战 (c) valuessoft(117M-->541M,无缺,类型:小组射击):
和美国之911反恐怖行动正好相反,这好像是一款反美游戏^o^...背景是二战时期的太平洋战场,一上来就能遇到和驱逐舰作战的情形,游戏整体玩法有些像CS...画面较好,场面较宏大,兵种类型较多,不过难度较大..整体效果有些像即将出炉的战场1942!!!
***（评分：画面 87;操作 86;娱乐 88;总评 86分）***

2001E167 卡通车大比拼 (c) Akaei(101M-->392M,无缺,类型:赛车):
不错的一款赛车游戏,赛道非常多,不过大多是lock的,需要玩家慢慢打出来;游戏画面的光影很不错,又让人眩目的感觉,和其他的赛车游戏不同的是,此游戏的场景很开阔,没有被束缚的感觉,玩家时常会看不到赛道,而是要通过跨越障碍来寻找,场景的层次感较强,不会让人感觉在平面上开车的!!游戏的另一大亮点是其出色的回放,出色的追尾视角让回放充满动感...如果你想体验不同的赛车体验,就玩玩这款游戏吧!!
***（评分：画面 84;操作 85;娱乐 85;总评 84分）***

2001E168 厄运地平线 (c) N-Lightning(93.9M-->179M,缺动画,类型:第一人称射击):
很不错的一款第一人称射击游戏,画面很出色,施法时的效果尤为出色!!NPC的面部刻画也非常细致,整个游戏场景非常亮丽,开阔;背景的贴图很漂亮,抬头就能看见蔚蓝的天空,还能依稀看见飞鸟掠过的情景........游戏中场景的深度很不错,许多的房屋都有几层楼,每层楼上还有许多的屋子互相贯通....和NPC的对话不必停下来听才能走,而是像许多的网络游戏一样能边走边听...说到缺点,游戏中有些NPC的动作呆板,甚至让人有些毛骨悚然(夸张了点);游戏进行时似乎没有生命值的显示,这一点实在不能让人理解...还有,游戏中的loading次数太多,虽然时间不长,但是多了总会让人感到厌烦的!!还有重要的一点,游戏中的视角转换幅度颇大,可能会使不少"晕3D"的玩家"狂吐致死"!!^0^
***（评分：画面 89;操作 89;娱乐 86;总评 88分）***

2001E169 威廉姆斯经典弹子球 (c) Encore(116M-->336M,无缺,类型:弹球):
普通的一款弹子球游戏,共有四个场景组成,视角不同于别的同类型游戏,其采用的是45度的俯视视角,场景的立体感较强,物件的种类较多,不过画面缺少强烈的动感!游戏方式老套,这种类型的游戏只能归于休闲小游戏!!(要强调的一点是,在游戏时建议选择16位色以上的颜色,不然...)
P.S:此游戏的每个场景竟然针对每个不同的分辨率或者相同分辨率的不同色深都分别重复做了一遍场景文件,因此才会有336M这种容量...这实在是.....!!!
***（评分：画面 83;操作 82;娱乐 76;总评 78分）***

大话藏经阁之260　简评1
2003 NEW GAME 074(总第260期) 2CD
这张碟没有买，不过里面的游戏倒都试过，安装的参数也想办法搞到了
整碟先说：
A碟/绿/678M　B碟/红/677M　收藏值：银
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2001E163
FIFA 2002 完美硬盘版 (C) EA Sports
－－－－－－－－
游戏信息：
上市/破解日期：2001-10-27，破解组织/破解人：FairLight，游戏类型 ：SPT，文件信息：完美硬盘版，原文件：401M→安装完毕：491M
－－－－－－－－
阿咪有感：
创8/ 画8.8/音7.5/控8/娱8.8/个人印象7.8=总评：8评级：银
已经过去这么久，评论就不必了。是革新和向实况学习的开始，资料依然混乱，但是现在电脑里存在最多BUG最少的也许就是这一只FIFA，把它当做娱乐类游戏其实是很合适的。造一个自己，我冲冲冲，最后就进了，爽啊，只不过不怎么像足球而已……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2001C181
三国英豪中文版 (C) 龙爱科技
－－－－－－－－
游戏信息：
游戏类型 ：横版过关，文件信息：少音乐，原文件：174M→安装完毕：279M
－－－－－－－－
阿咪有感：
创3/ 画4/音3/控6/娱4/个人印象3.5=总评：4评级：铁
为什么现在已经摆在了10元特价的柜台上而且有一大堆？玩过就知道。宣传画如此之呆之粗，没想到内容比宣传画还不如。与街霸都有相当的差距，要知道这是什么年代了啊……当然特别特别无聊的话也可以皱着眉头练练，几个人物还有一定的学习能力，能够从一个难看的招式领悟出另一些难看的招式。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2001E164
美国之911反恐怖行动 (c) Data Becker
America Expansion Pack *Standalone* (c) Data Becker
－－－－－－－－
游戏信息：
游戏类型 ：RTS，文件信息：少动画音乐，原文件：174M→安装完毕：351M
－－－－－－－－
阿咪有感：
跟风的一个资料片，没有搞到所以不发表言论
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2001E165
世界大战3黑金 (c) Jowood
World War III Black Gold (c) Jowood
－－－－－－－－
藏经阁史上有名的重大失误之一：将这一主力作品遗漏掉了！！更可怕的是上一只游戏刻了两遍……
－－－－－－－－
附原有资料和正版资料：
游戏信息：上市/破解日期：2001-10-13，破解组织/破解人：Myth / DEViANCE，游戏类型 ：3DRTS，文件信息：完全版，版本信息：硬盘版 45 x 2.88MB
正版1CD原28元降至10元，北京电子出版物出版中心发行，658M，系统要求：W9x, P2 300, 32MB RAM, 600 MB HD, 3dcard, DX8a, DXMedia
阿咪有感：
相当不坏的游戏，在同类中可属翘楚。后来的猪兔大战和将军都是此类
创7/ 画8.5/音7.5/控7.5/娱8.2/个人印象7.8=总评：7.8评级：银
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2001E166
二战风云之太平洋海战 (c) Valuesoft
WWII : Iwo Jima (c) Valuesoft
－－－－－－－－
游戏信息：
上市/破解日期：2001-10-2，破解组织/破解人：FairLight，游戏类型 ：团队射击，文件信息：？，原文件：117M→安装完毕：541M
－－－－－－－－
阿咪有感：
创7/ 画7/音6/控6.5/娱6.8/个人印象6.5=总评：6.8评级：铜
又译作血战硫黄岛，游戏整体看尚可，游戏性并不十分强，不过千万不能拿来与1942之类比较，否则……其中有抗日内容，热血青年可以一试。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2001E167
卡通车大比拼 (c) Akaei
ToonCar *Final* (c) Akaei
－－－－－－－－
游戏信息：
上市/破解日期：2001-10-24，破解组织/破解人：DEViANCE，游戏类型 ：竞速，文件信息：无缺，原文件：101M→安装完毕：392M
－－－－－－－－
阿咪有感：
创5/ 画7/音6/控7.5/娱8/个人印象7.5=总评：7.5评级：银
又一只娱乐性挺强的赛车游戏，自由度很高，以致经常找不到北。不过初始赛道不多，需要玩家将之解锁。总的来说很有无拘无束感觉的明快游戏，可以一试
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2001E168
厄运地平线 (c) N-Lightning
Ominous Horizons: A Paladin's Calling (c) N-Lightning
－－－－－－－－
又叫凶兆启示录，没有搞到，贴介绍如下：
《Ominous Horizons》为一款第一人称冒险游戏，玩家将会扮演一位游侠和邪恶对抗，当中玩家要从隐藏在圣经之中的文献，找出对抗撒旦的方法，游戏共有十多种怪物，每一种怪物也有个人特色，而且，更会穿插英国巨石阵、玛雅神庙、地下世界等不同地方。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2001E169
威廉姆斯经典弹子球 (c) Encore
Williams Pinball Classics (c) Encore
－－－－－－－－
游戏信息：
游戏类型 ：TAB，文件信息：无缺，原文件：116M→安装完毕：336M
－－－－－－－－
阿咪有感：
创2/ 画5/音4/控7/娱4/个人印象3=总评：4评级：铁
没有什么的弹子球游戏。令人气氛的是容量太大，不如留出来放黑金，哭……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
评价规则：
9-10：白金，收藏级，完美或近似完美或有巨大游戏史意义，建议所有玩者收藏
8-9：金，品质极佳，列入大作范围，是玩家们的首选，建议对其有兴趣者收藏
7-8：银，比较不错，虽有不足但也颇有光彩，建议同类游戏迷必试
5-7：铜，普通游戏，表现平平者，实在无聊时也玩的下去，建议下载或借用
3-5：铁，表现平庸，缺陷明显或游戏性缺乏，本着实验或者猎奇的目的可以一试，不建议购买
1-3：扔，极差，根本不应该做成游戏或者玩后会造成不适者，其作用仅限于参加年度最差游戏的评选，建议资深玩家购买收藏，毕竟找到这么差的作品也怪不容易
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
The End　阿咪原创　仅代表个人意见　有老朋友欢迎联系qd1981@163.com

大话藏经阁之350
2002 NEW GAME 071(总第350期) 2CD
这么重要的一期都漏过了……300到400的半程跑表现还不赖嘛
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/670M　B碟/650M　收藏值：8.5
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E225
神话时代完美版 (C) Microsoft
Age Of Mythology (C) Microsoft
－－－－－－－－
游戏信息：
上市/破解日期：2002-10-29，破解组织/破解人：FairLight，游戏类型 ：RTS，文件信息：完美版，原文件：369M→安装完毕：763M，解压方式：WISE
－－－－－－－－
阿咪有感：
创8/ 画8.8/音7.8/控8/娱8/个人印象7.8=总评：8.5评级：金
好，好，好啊。喜欢帝国时代类游戏玩家又要大干一场了！其他的不用多说，单是有大片效果的动画就让人大流口水。游戏兵种民族加神力的组合很值得研究，不过平衡度因为大仙们的存在似乎并不是太好。就阿咪而言还是最喜欢下面的密技，一堆胖胖的河马在天上飞真是太可爱啦！
附密技：阿咪已经测试过，按回车后键入以下代码（请注意大小写）：
代码 效果
RED TIDE 水变红
GOATUNHEIM 得到山羊上帝力量
WUV WOO 飞翔的紫色河马
I WANT TEH MONKEYS!!!1! 得到许多猴子
L33T SUPA H4X0R 建筑建造速度加快
MR. MONDAY
CONSIDER THE INTERNET 单位速度下降
LETS GO! NOW!
ISIS HEAR MY PLEA 得到一只小小的军队
TINES OF POWER 得到Forkboy
O CANADA 得到一只懒熊
FEAR THE FORAGE 得到一个移动的灌木丛上帝力量
BAWK BAWK BOOM 得到一个鸡流星上帝力量
SET ASCENDANT 显示地图上所有的动物
WRATH OF THE GODS 得到新的上帝力量
PANDORAS BOX 得到新的上帝力量
DIVINE INTERVENTION 可以使用一个旧的上帝力量
CHANNEL SURFING 跳到下一关
THRILL OF VICTORY 此关胜利
IN DARKEST NIGHT 夜晚
UNCERTAINTY AND DOUBT 隐藏地图
LAY OF THE LAND 显示地图
ENGINEERED GRAIN
MOUNT OLYMPUS 最大宠爱
ATM OF EREBUS 加1000金
TROJAN HORSE FOR SALE 加1000木头
JUNK FOOD NIGHT 加1000食物
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E226
FIFA足球2003完美版 (C) EA SPORTS
FIFA 2003 (C) EA SPORTS
－－－－－－－－
游戏信息：
上市/破解日期：2002-10-26，破解组织/破解人：DEViANCE，游戏类型 ：SPT，文件信息：无解说！！，原文件：337M→安装完毕：599M，解压方式：UNACE
－－－－－－－－
阿咪有感：
创5/ 画8.5/音7/控6.5/娱7/个人印象6=总评：7评级：铜
如果了解FIFA和实况的玩家估计对这次的2003不会有任何好感。
操作感上更加贴近实况却又没有学到好处，给人极不方便的感觉，原来拿FIFA找乐子的作用也找不到了，且原始键位极不合理，将大家已经条件反射的W改作E，头球和出门将竟然是同一个键，真把人活活气死。菜单不知是什么人设计的，一点方便的感觉不剩，竟然只有前进没有后退，选错了？对不起，绕一圈吧您的。我打打打……更可恶的是键位重新设定后会莫名其妙地变回初始值，原以为是BETA版的BUG，没想到正式版也这样。画面要求太高，以致于大多数电脑上看不到球员背后的号码和名字，更多的电脑上球员们的衣服都呈粉碎状。而球员们的资料乱的一如既往且这次连修改都不行……
总之怎样看这次的FIFA都令人极不满意，像是未完工产品，希望不会有下次
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E228
放浪冒险谭 (C) Cenega
Knights of the Cross (C) Cenega
－－－－－－－－
游戏信息：
上市/破解日期：2002-10-25，破解组织/破解人：iMMERSiON，游戏类型 ：回合策略，文件信息：无动画，原文件：171M→安装完毕：515M，解压方式：WISE+UNACE+WAV
－－－－－－－－
阿咪有感：
创6/ 画6.5/音5.5/控6/娱6.5/个人印象5=总评：6评级：铜
此游戏正名为“十字军东征”，实在很很一般。不过游戏是根据显克微知的你往何处去那段历史改编的，想必会吸引一些文学青年。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E229
风火轮X (c) THQ
Hot Wheels Velocity X (c) THQ
－－－－－－－－
游戏信息：
游戏类型 ：竞速，文件信息：少动画音效，原文件：88M→安装完毕：510M，解压方式：WISE+UNACE+WAV
－－－－－－－－
阿咪有感：
创6/ 画7/音6/控6.5/娱6.8/个人印象6.5=总评：6.5评级：铜
摆POSE的赛车游戏，赛车众多，注重感观。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E230
欧陆风云1400 (c) Jowood
Europa 1400 - The Guild (c) Jowood
－－－－－－－－
游戏信息：
上市/破解日期：2002-10-25，破解组织/破解人：FairLight，游戏类型 ：模拟，文件信息：无动画，原文件：185M→安装完毕：533M，解压方式：UNACE+WAV
－－－－－－－－
阿咪有感：
创7/ 画6.5/音5/控7/娱7.5/个人印象6=总评：6.5评级：
又叫“欧洲中世纪”。描写了中世纪晚期欧洲资产阶级初兴时的局面。时代特殊，游戏也足够特殊，一些设定都摸不着头脑，可以叫奇特，也可以叫莫名其妙。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E227
足球经理 (c) JoWood
Soccer Manager (c) JoWood
－－－－－－－－
游戏信息：
上市/破解日期：2002-10-23，破解组织/破解人：iMMERSiON，游戏类型 ：足球经营，文件信息：少动画音乐，原文件：160M→安装完毕：386M，解压方式：UNACE+UHA
－－－－－－－－
阿咪有感：
创7/ 画6.5/音5/控6.5/娱7.5/个人印象6.8=总评：6.8评级：铜
似乎在众多的同类中并没有什么优势。不过因为有CM没有的比赛画面，所以可以一试


261+

2001 NEW GAME 261 简评2

(A盘红彩: 680M B盘绿彩: 678M)

261期总评：
(1)所有游戏都可顺利安装!!(共4款游戏)
(2)本期2款游戏需要声音解压!!
(3)本期有1款大作!!
(4)寻秦记&Bust a Move 3 DX不能在WINXP上运行,其余2款可运行与WIN98se&WINXP!!
(寻秦记可用win98的兼容模式运行于WINXP,泡泡龙3DX则完全黑屏,并需重启!!)
（本期游戏总体平均分:81.5分）
（本期推荐游戏:Bust a Move 3 DX）

2001C182 寻秦记简体中文版 (c) 智冠科技
(680M+560M=1240M-->1.68G,缺动画&音乐&部分事件CG,类型:角色扮演):
虽然没有太大的缺点(繁简区别除外),但是我对这款游戏还是不太满意...主要就是其创新的得不够...可以说除了剧情和人物外表之外,这款寻秦记几乎就是鹿鼎记2的翻版,包括战斗方式(动态电影捕捉的引擎)和界面设计以及人物建模等...智冠的水平由此可见一斑...虽然其剧情还算完整,但是繁体版中的那一点点吸引玩家的"不良"情节在简体版中竟然都删了!!!实在是...!!(我在下面会提供被删除的繁体版特殊图片包 )
除了这点之外,4cd的简体版不仅游戏不完整,连cd音轨都没做进去(正版也一样)...难道要大陆玩家自己来配乐??!!!...智冠的"敬业精神"在这里更进一步得体现出来了...还要说一点,此游戏难度好像颇高,第一仗可能就要跷...修改与否大家看着办吧!!
*注:在WINXP下运行此游戏时需要使用"windows 98/me兼容模式"!!
附:
繁体版特殊图片包
***（评分：画面 83;操作 84;娱乐 84;总评 83分）***

2001C183 魔法们传奇简体中文版 (C) 3DO
(99M-->422M,缺动画,类型:射击):
本来应该是一款不错的Quake like 游戏,再加上其魔法门的背景应该会吸引不少玩家的,不过3DO竟然几乎把其做成了一款网络游戏,藏经阁出这款游戏的原因可能就是因为他有一个离线训练模式...但是其游戏性大部分是体现在网络对战上的,作为一款网络游戏,魔法们传奇应该算是很不错了,其拥有出色的画面和不错的操作性..不过作为一款纯单机游戏来说的话...大家自己看了..
***（评分：画面 89;操作 86;娱乐 70;总评 78分）***

2001E170 外星通道 (c) Hasbro Interactive
(10M-->45.1M,缺动画,类型:益智):
不错的休闲小游戏,画面不错,立体感较强,游戏的目的就是消灭在每一关卡地图上的所有敌人,包括地上和地下的...地下的敌人需要你跳入他们在地面上开的洞中,通过上下左右打洞来消灭敌人...值得一提的是用来消灭敌人的方法很搞笑:不是用子弹,而是伸出一条管子吸在敌人身上后开始打气,直到把敌人打爆...这实在是一种不多见的战斗方式啊^0^...总之,无聊时可以拿来玩玩!!
***（评分：画面 80;操作 79;娱乐 82;总评 80分）***

2001E171 Bust a Move 3 DX(注:就是泡泡龙3 DX PC移植版)(c) Cyberfront/Taito/Empire
(8.52M-->19.6M,无缺,类型:益智):
Cyberfront,Taito,Empire..这三大著名游戏公司合力打造出的这款Bust a Move 3 DX是什么呢???我想有些游戏资历的玩家看了这款游戏的名字就应该猜出了...不错,这正是在街机和各大家用机上拥有超高人气的益智游戏泡泡龙系列的首个PC移植版本(是吗??^0^)...虽然这款游戏的容量是本期最小的,可是其名气和可玩性绝对可以排名本期第一位!!虽然游戏的分辨率不高(好像只有320x240的水平),虽然其画面和现在的同类游戏比起来相差较多(毕竟是94年的游戏了...),但是其超卡哇伊的形象和极高的可玩性绝对不是其他同类游戏能比的!!虽然我相信许多玩家都已经通过各种模拟器体验过这款游戏了,但是还是应该体验一下这款PC版的泡泡龙!!(特别是女性玩家!!)
*注:本游戏不运行于WINXP,请不要尝试,会导致死机!!
***（评分：画面 75;操作 85;娱乐 90;总评 85分）***

2001 NEW GAME 261　简评1
2001C182
寻秦记简体中文版 (c) 智冠科技
阿咪有感：难道黄易就这么忍了？？真是太烂了！4cd的简体版不仅游戏不完整,连cd音轨都没做进去。这样的大BUG不说，其引擎和战斗运镜建模等完全扒自鹿鼎记2，但画面的精细程度和CG的精致程度竟都不及其前辈。于是在还没弄清铸剑什么的为何物时就“喀嚓嚓”了它。（繁体版中的有一点点H情节在简体版中竟也没有了。其实那些CG在网上也看到了，画的真差啊，比红楼梦都天差地远！）
2001C183
魔法门传奇简体中文版 (C) 3DO
阿咪有感：是联机对战的游戏，似乎是因为其有单人训练模式才放上来。可是对战的意义就完全无法体会了，画面又不是特出色非看不可（还占了这么大的空间）
2001E170
外星通道 (c) Hasbro Interactive
Dig Dug Deeper (c) Hasbro Interactive
阿咪有感：不错的小游戏，丑丑的主角地上地下的追打小怪物，方法竟然是用管子打气直到打爆，有些搞笑，不过也不可久玩
2001E171
Bust a Move 3 DX (c) Cyberfront/Taito/Empire
阿咪有感：其实就是3D泡泡龙游戏，还是那么的令人着迷（几个人打赌最好用泡泡龙，输了也只是气得吐泡泡而已，不会像某些用拳皇打赌的，输几次便亲自发大招打人……）


262++

2001 NEW GAME 262　简评2　3

（编号：2001NEWGAME 总262期红色&绿色彩盘；容量：A盘680M;B盘636M;评测时间:3小时）

2001C184 九英雄物语中文版 (c) 智冠科技
安装参数:（680M+146M-->1.60G;缺CD音轨;角色扮演＋战棋游戏;安装时间10分钟）
游戏点评:首先是游戏画面，采用全3D的画面引擎，而且加上了朦胧特效，给人的感觉却如同几年前的水平。尤其是那个“朦胧效果”，说白了无非是因为画面比较粗糙而故意加上“模糊效果”，使得玩家会误以为游戏画面的确是这种风格，并非画质不优造成的。在进入游戏时会有类似AD&D系列游戏的人物设定，当然比起博德之门系列就简单许多了。战斗时游戏采用的是战棋方式。而其操作和视角就极其糟糕，首先由于在人物移动时，视角会自动转换，有时就会变的非常不顺眼，也导致操作上的难以上手。另外战斗速度也不太理想，加上人物行动完毕后，还需要另外点击“回合结束”（一个帐篷样子的图标），才能切换成对方行动。总体来说，游戏中实在找不到什么特色。
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+;3D显卡
游戏评分:画面70;操作70;娱乐75;总评70
特别说明:XP下一定要使用WIN98的兼容模式才能运行

2001C185 银河战国列战X中文版 (c) 工画堂
安装参数:（172M-->224M;缺语音;策略游戏;安装时间2分钟）
游戏点评:日本这类游戏实在很多，看名字似乎是非常长的一个系列了（都出到X代了），但我似乎只听说过而已，具体也不太清楚，从这一集来看，人物的肖像的确是工画堂的水平，但游戏性上就不怎么样了，不外是外交，内政等。
游戏配置:P200MHz;32MB;Win98/WinXP;DX7+
游戏评分:画面80;操作75;娱乐70;总评70

2001E172 文明 III Sid Meier's Civilization III (c) Firaxis/Infogrames
安装参数:（141M-->512M;缺CD音轨;回合策略游戏;安装时间5分钟）
游戏点评:文明系列一直有不错的口碑，首先在画面上三代有很不错的效果，场景和建筑单位的精致度比同类型游戏更为出色，不过这只是其次，游戏的重头是在“回合策略”上，由“回合数”来招募新的可参与冒险的角色，招募可战斗的单位等。可以在冒险的过程中新建造城镇，AI极高的外交系统绝对是游戏的另一特色，一旦越过边境，在与对方首领对话的过程中一旦选择有误的话就会触发战争。对方就会陆续派遣战斗单位向你进攻，你假如保护不够周全的话，只要让对方占领了所有城镇，你就GAMEOVER了。尤其是在你的部队被派出去而没有来得及回来的时候更是不能随便和领国起冲突，除非你对自己的实力非常自信，那你干脆可以主动出击。总之游戏的自由度是非常高的。而且在游戏结束后还可以像看录像一样的看你创造的这个文明的全过程，而且会配有重大事件的列表。
游戏配置:P300MHz;64MB;Win98/WinXP;DX8+
游戏评分:画面85;操作80;娱乐85;总评85

2001E173 俄罗斯方块大师（游戏名应为：大满贯明星） Tennis Masters Series (c) Microids
安装参数:（65.9M-->443M;缺CD音轨;竞技网球游戏;安装时间6分钟）
游戏点评:迄今为止，个人认为这款网球游戏在不少方面都是表现最出色的。首先是画面，虽然大致和其他网球游戏（法国网球公开赛2001，街头网球）等相差不多，但是由于这款游戏中增加的精彩回放和强大的“明星阵容”，在特别镜头下的效果比其他同类型作品要出色许多。接下来是操作，记得其他几款网球游戏，你只要按住“挥打”键，你控制的人物就会自动去接球，基本上只要掌握这种感觉就可以了，玩家根本不用自己来跑动，而这款就不同了，完全需要玩家自己来跑位。另外，之前的作品在挥球上几乎没什么区别，一共才两个键，低球或高球，但用起来感觉好像没什么区别。而这款游戏就不同了，高球，低球有明显区别，另外还有两个键。。总体感觉非常值得推荐。
游戏配置:P400MHz;64MB;Win98/WinXP;DX8+;3D显卡
游戏评分:画面85;操作80;娱乐85;总评85
特别说明:由于游戏名字翻译错误，很可能会有玩家错过这款大作，这款游戏和文明3绝对是262中值得推荐的游戏，“九英雄”就不用了……。

2001E174 挑战埃及 Egyptian Challenge (c) B-Energy
安装参数:（34.8M-->171M＋;缺？？;游戏;安装时间1分钟）
游戏点评:？？
游戏配置:？
游戏评分:画面;操作;娱乐;总评
特别说明:由于安装到一半就I/O错误，文件无法复制到硬盘。估计又是运气不好……

SoftZ
Ulead_PhotoImpact_v7.0-EPS
---(32.7M)友立的最新图新编辑软件，虽然PHOTOSHOP还是主流，但PhotoImpact和FIRWORKS也有相当人用的。（评分：界面★★★★;实用性★★★★）

Ulead_DVD_PictureShow_v1.0-PARADOX
---(10.7M)一个DVD播放软件当然功能很大。（评分：界面★★★★;实用性★★★☆）

CYBERLINK_POWERDVD_XP_V4.0-XFORCE
---(9.05M)同上，这次在界面有多个选择了！（评分：界面★★★★☆;实用性★★★★☆）

CloneCD.v3.1.0.0.Win9xNT2K-EAGLE
---(2.10M)不用多介绍了，之前有一期注册码过期，这一次的新版本没有问题的。（评分：界面★★★☆;实用性★★★☆）

HPH.Virtual.CD.v4.01.WiN32-oDDiTy
---(7.17M)虚拟光驱软件，应该比较普通的。（评分：界面★★★☆;实用性★★★）

Panda.Antivirus.Titanium.RETAIL.v2.01.01.WinALL-iPA
---(12.8M)熊猫钛金零售版，杀毒软件而已，这类软件太多了，一般用一种就足够了。（评分：界面★★★☆;实用性★★★★）

 藏经阁 262 简评　简评1　3

2001 NEW GAME 076 (总第262期) 双CD
(A,B红绿彩盘，A盘容量680MB，B盘容量636MB)

这一期藏经阁是258以来的第五期双CD，可能有些玩家抱怨没钱，但是本期有文明3和大满贯两款大作，软件部分也非常不错，因此强烈推荐！
(本期游戏总体平均分：82分；软件总体平均分：90分)
2001C184
九英雄物语中文版 (c) 智冠科技
(680MB+146MB=826MB->1.60GB;3DRPG+战棋游戏；缺动画&部分音乐)
嗯...能从800多兆解到1.6G而且没有经过DOS下解压的繁琐等待过程，藏经阁的压缩技术真是越来越有进步呀！不过话说回来，这款本期压轴大作（从容量上来看）绝对处于一种尴尬的地位。游戏的制作者显然是想追求3D引擎下的完美画面，可惜的是这方面非常的不尽人意，大概也就是魔法门VI-VII的水平。游戏的人物设定采用的是类似博得之门的AD&D规则，但是不知为什么，各方面（包括种族，立场，职业等）都有偷工减料的嫌疑。由于上一点，我本以为这是一款第三人称俯视角度的ARPG游戏（因为毫无这款游戏的前瞻资料），但是在冒险的时候却哭笑不得的换成了第一人称视角！战斗竟然也是恶心的战棋模式（中国人的特点）。而且游戏时很多相关的提示都是英文的，按钮上却一个文字都没有！（比如开始的菜单）另外，声音的单调和操作的烦琐都成为这款游戏失败的原因。除非你是一个疯狂的智冠爱好者，否则绝对不推荐。
画面:79
声音:76
操作:77
剧情:82
娱乐:78

2001C185
银河战国列战X中文版 (c) 工画堂
(172MB->224MB;回合战略游戏；缺音乐)
虽然没有怎么特别地听说过这款游戏，但是工画堂的作品还是应该不错的。游戏的背景设置在公元4000年的银河星系，目的自然是通过一系列的开发，内政，外交(游戏的六大指令系统就是开发，内政，外交，舰队，养成(这个比较怪)和情报)来征服全银河系啦！游戏的画面应该说是精细有余，华丽不足，这也是工画堂一贯的特征吧。游戏中可以通过舰队(战舰有驱逐舰，巡洋舰，惑星攻略舰（这是什么？）,远方支援舰，高速攻略舰以及重支援舰)来进攻或驻守某个星系，还可以给他们配备卫星。游戏一开始你只有六个星系，不过你只要勤恳管理，努力拓张，搞好外交很快你的领空（？）就会越来越大了。这样看来这款游戏在资料的设定方面还是不错的。不过不足之处也有一些，首先详细的设定在那些追求爽快的玩家眼里会变成烦琐，而且窗口模式和过小的字体也让一些玩家所不习惯，再加上语音部分仍然是日语，我们可以断定，真正会去钻研这款游戏的人并不会多。
画面:80
声音:78
操作:80
策略:85
娱乐:80

附:上两款游戏由于汉字采用BIG5码，所以需用内码软件转换。

2001E172
文明 III (c) Firaxis/Infogrames
(141MB->512MB;经典回合策略游戏类似文明系列;缺动画&语音;解压时间一般)
我想这应该是这一期的重头了！在CJG262没有到来之前，我玩的最多的游戏就是它！下面还是从画面，声音，操作，策略等各个方面来分别分析这款大作：(以后大作估计都是这样的了)
画面:在Firaxis制作的游戏中可以看出，画面绝对是他们追求的目标之一。文明2和权倾天下的画面在当时应该说都算不错（当然策略是重点）。现在的文明3可以说是百尺竿头又进了一步，画面精细到了无以复加的程度，比起Impression Games所制作的策略游戏的画面还要好一些（后者的路不管怎么修都是直的，前者却可以体现出土地的质感和坎坷)，总体来说达到了我们期待的水平。
音效:藏经阁所收录的版本没有带语音，不过光盘版里是有的，听起来还算不错。各种音效应该说是中规中矩，表现良好的。
操作&策略:游戏这次收录的种族是文明各系列最多的一次，共有16个种族。熟悉的象埃及，罗马，希腊，巴比伦就不用说了，祖鲁，伊圭斯等很少听说的民族也悉数登场。每个种族都有自己的领导者，比如罗马的凯撒，埃及的艳后，但是有些就比较搞笑了，如美国的林肯，中国的毛泽东(还是Q版的，想象一下6000年前的毛泽东)游戏主要目的自然是管理及发展，扩张，操作还是点选—指令—下一回合这条线，干每一样事所需的回合数随着城市文明的提高而减少，如果你点自动的话，电脑也会操作的井井有条哟！游戏中调节工作和休息是非常重要的，老让移民工作民心会下降，反之则会饿死人。值得一提的是游戏结束后的“全程回放”，非常好看，推荐！
另外，游戏中附带的关卡编辑器也是功能非常的强的，有兴趣的朋友不妨一试。
画面:93
声音:87
操作:90
策略:95
娱乐:92

2001E173
大满贯明星 (c) Microids
(65.9MB->443MB;网球游戏类似法网公开赛;缺动画;解压时间较长)
不知为什么，藏经阁的人(小虎？)把Tennis Masters Series看成了Tetris Masters Series,于是译成了俄罗斯方块大师，殊不知这是一款网球大作，据鄙人看可能是迄今为止最好的网球游戏。首先在画面表现上非常出色，各种细节，包括运动员进场时的动作以及赢球输球时的表情以及衣服的飘动都是最好的，比起法网罗兰加洛斯绝对有过之而无不及。再者操作方面也与其他网球游戏大不一样，各种按键是实时发出的，也就是说，你必须先找准位置再挥拍（不过，那四个按钮我怎么也没有完全区分开），这对网球游戏老手（我）可能会有些不习惯，不过过一段时间就好了。电脑的AI十分的强，基本上球都是冲着空当而去的，所以很容易就被电脑给!@#$%^&*了。不过这里可以告诉大家一个绝招，发球时先往一侧的边线走，方向指向对手（在左就按住右上或右下，在右亦然）按住重扣（键盘1默认键为L）到最大松手，这时对手会往另一侧的边线跑然后回球，回过球后一个大空当出现在你面前......你只需按住对准空当的方向键，一记重扣！得分！如果你是接发球，只需走到一侧的边线，对准对角线重扣即可，成功率85%.....
好了，说完了操作，来说一下解说，游戏的解说语句比较少，不过，那种实时的感觉还是很爽的，更重要的是如果这个球非常精彩（如往返超过七回合或超精彩救球），观众会爆发出掌声，这种刺激还有什么能比呢？另外，漂亮的图标，多彩的赛事，让人感觉这真是一款不可多得的网球游戏。
画面:90
声音:84
操作:86
动感:93
娱乐:89

2001E174
挑战埃及 (c) B-Energy
(34.8MB->222MB;对战方块游戏；缺动画；解压时间较长)
哈哈，这才是一个正宗的对战方块（把方块变成了珠宝）游戏，没有什么意思，只不过把音乐换成了埃及风格，对战的对手变成了骆驼什么的罢了。鉴于游戏容量较大，不推荐。
画面:70
声音:70
操作:75
创意:65
娱乐:70

SoftZ
Ulead_PhotoImpact_v7.0-EPS(32.7M)
Ulead_DVD_PictureShow_v1.0-PARADOX(10.7M)
CYBERLINK_POWERDVD_XP_V4.0-XFORCE(9.05M)
CloneCD.v3.1.0.0.Win9xNT2K-EAGLE(2.10M)
HPH.Virtual.CD.v4.01.WiN32-oDDiTy(7.17M)
Panda.Antivirus.Titanium.RETAIL.v2.01.01.WinALL-iPA(12.8M)
软件总评：这一期又带上了很久没有的软件，质量都很好哦，除了PictureShow之外，全部都是著名软件的升级产品，就不多作介绍了。PictureShow是友立公司制作CD，VCD，DVD幻灯的好工具，因此这一期的SoftZ的确不错。
(软件评分:90)

2001 NEW GAME 262　简评1　2
2001C184
九英雄物语中文版 (c) 智冠科技
阿咪有感：又是智冠的一只大怪物。游戏对机器似乎是有一些要求的，不然很难有流畅的表现。不过也没有什么大关系，游戏并没有给人预期的感觉，普通而繁琐，懒的说。
2001C185
银河战国列战X中文版 (c) 工画堂
阿咪有感：这一系列真是长而无聊啊……除非你见证了它的发展史或者狂热的喜欢原著，不然还是不要装了
2001E172
文明 III (c) Firaxis/Infogrames
Sid Meier's Civilization III (c) Firaxis/Infogrames
阿咪有感：经典中的经典，有将游戏的内涵无限延展之势。不过游戏画面比较弱（乃传统也），项目也太多（似乎是必须的），幸好游戏性并不因此打折扣，仍然吸引了无数的玩家为了拥有自己梦想中的文明打拼。
2001E173
网球精英 (c) Microids
Tennis Masters Series (c) Microids
阿咪有感：画面和操纵都是非常非常不错的一款网球游戏，上市时号称网球游戏中的FIFA。比较迷人，起码阿咪自此培养起了对网球的兴趣，并每每在深夜用其找回与FIFA中不一样的成就感。
2001E174
挑战埃及 (c) B-Energy
Egyptian Challenge (c) B-Energy
阿咪有感：莫名其妙的小游戏，似乎与埃及麻将有一些关系


263+

2001 NEW GAME 263　简评2

（编号：2001NEWGAME 总263期红色&蓝色彩盘；容量：A盘669M;B盘664M;评测时间:4小时）

2001C186 圣魔战记2永远的奇迹中文版 (c) 华仪国际
安装参数:（458M-->574M;缺音乐;策略游戏;安装时间6分钟）
游戏点评:从画面来看，虽然算不上非常出色，但也还是有一定水准了，而且在战斗时的必杀技以动画的形式播放也非常不错，游戏设置为策略类型，每个月都可以进行内政控制等，但似乎有固定安排（比如这个回合只能交易，等下个回合才能进行外交等），总体来说战斗时的设计最值得一玩，包括出色的必杀技可以一下子消灭所有的敌军，不同的阵型也会有不同的战斗结果！
游戏配置:P266MHz;64MB;Win98/WinXP;DX8+
游戏评分:画面75;操作75;娱乐80;总评75

2001E175 水深火热 Alcatraz: Prison Escape (c) Activision
安装参数:（100M-->267M;缺CD音轨;动作冒险游戏;安装时间2分钟）
游戏点评:动作解谜游戏，目的是从监狱逃脱，当然，难度可不那么简单。
游戏配置:P300MHz;64MB;Win98/WinXP;DX8+;3D显卡
游戏评分:画面75;操作70;娱乐75;总评70

2001E176 彩虹六号：正义之矛之黑棘行动 Rogue Spear: Black Thorn (C) REDSTORM
安装参数:（86.7M-->376M;缺动画&语音;动作射击游戏;安装时间4分钟）
游戏点评:实在无言，又一部资料片而已……
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+;3D显卡
游戏评分:画面70;操作70;娱乐65;总评65

2001E177 末日战争 The War Engine (c) Shrapnel Games
安装参数:（23.1M-->128M;缺CD音轨;战棋游戏;安装时间2分钟）
游戏点评:欧美的战棋游戏，但感觉非常糟糕，不但操作麻烦，而且玩起来的感觉也不太好。
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面65;操作60;娱乐65;总评65

2001E178 地球帝国简体中英文双语版 Empire Earth (c) SIERRA
安装参数:（165M-->M;缺;游戏;安装时间分钟）
游戏点评:首先游戏最大的特色就是时间跨度非常之大，非但拥有公元前的石器时代，还有二十三世纪的原子时代。在《帝国2》中没有出现的坦克飞机，在《地球时代》中都将出现。当然游戏画面也非常出色，作为帝国2的原班人马，在历时3年后完成的大作，自然不会比帝国2逊色吧。游戏是采用3D的引擎，利用鼠标或快捷键可以自由缩放，拉近可以让你非常清晰的看清楚游戏中每个人的一举一动，反之与其他即时战略区别不大。在从石器时代发展到原子时代的过程是一个非常类似发展文明史的过程，其中还夹杂了文明系列的特色，包括出色的外交引擎、详尽的文明发展路线等。比帝国2更能让玩家体验世界历史的发展！
游戏配置:P500MHz;128MB;Win98/WinXP;DX7+;3D显卡
游戏评分:画面85;操作75;娱乐85;总评80
特别说明:强烈建议不要安装中文补丁，其中很多翻译都有明显错误，估计是用金山快译之类的软件翻译后汉化的，很多名称反而比英文更难让人接受。

2001E179 暴走出租车 Taxi Racer (c) Best Buys Interactive
安装参数:（9.45M-->42.5M;无缺;赛车游戏;安装时间1分钟）
游戏点评:画面一般的赛车游戏，这种小作就不加以细说了。
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+;3D显卡
游戏评分:画面70;操作70;娱乐70;总评65

2001C187 明星对战21点 (C) 依思丽
安装参数:（17.3M-->69.5M;无缺;“21点”游戏;安装时间1分钟）
游戏点评:Q版明星头像，其他就没什么可说的了。
游戏配置:P100MHz;16MB;Win98/WinXP;DX7+
游戏评分:画面70;操作70;娱乐65;总评65

2001E180 疯狂大卡车 NHRA Pro Stock Drag Racing (c) Valusoft
安装参数:（234M-->462M＋;无缺;赛车游戏;安装时间5分钟）
游戏点评:和264上的那款游戏基本一样，有重复感觉，虽然一个是黄金版，但内容相差不大，而且在我的光驱上安装时会出现I/O的错误。
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+;3D显卡
游戏评分:画面70;操作70;娱乐75;总评70
特别说明:光驱问题，在即将结束时I/O错误，但在公司里用DVD光驱读取时就没有问题。

街机模拟
---有安装程序，而且模拟器也配好的，对于初手很方便
彩京～打击者1945 Plus ---（74.2M)
恐龙岛2 ---（52.7M）
格斗天王2000 ---（41.4M）

SoftZ
---软件方面没有特别值得推荐的也就不加以说明了……，毕竟简评实在太花时间了
3D-Doctor.for.Windows.v3.5.011019-BLIZZARD
LockDown.Millennium.v8.1.8-BLIZZARD
Symantec.Enterprise.Firewall.and.VPN.v6.5.2.WinNT2k-NiTROGEN
VMware.Workstation.v3.0.WiN32-oDDiTy
Windows.Help.Designer.Html.Edition.v3.7.1.Win9xNT.Incl.Keygenerator-TMG
Windows.Help.Designer.WinHelp.Edition.v3.1.22.Win9xNT.Incl.Keygenerator-TMG

2001 NEW GAME 263　 简评1
2001C186
圣魔战记2永远的奇迹中文版 (c) 华仪国际
阿咪有感：设定上有些像光荣的三国志，战斗上又有些像三国群英传，两堆小人儿跑来跑去的，不怎么爽快。优点显而易“闻”：主题歌可是真好听啊……
2001E175
水深火热 (c) Activision
Alcatraz: Prison Escape (c) Activision
阿咪有感：脱狱为主题的AVG，简直令人不知从何玩起，看看动画算啦
2001E176
彩虹六号：正义之矛之黑棘行动 (C) REDSTORM
Rogue Spear: Black Thorn (C) REDSTORM
阿咪有感：彩虹六号的又一资料片，没有大变化吧……
2001E177
末日战争 (c) Shrapnel Games
The War Engine (c) Shrapnel Games
阿咪有感：类似六角棋游戏，无聊，很无聊
2001E178
地球帝国简体中英文双语版 (C) SIERRA
Empire Earth (c) SIERRA
阿咪有感：想要玩战争游戏，就来干这个吧。上下几千年的乱七八糟弄在一张地图里，混战啦……游戏的设定颇丰富，基本上因循了帝国的规则，而文明数量，单位种类属性都大大增加了。这样玩家的选择倒是多多，只要用得到位，取胜方法是很多样的。但是也在一定程度上造成混乱，什么大刀长予飞船机器人堆在一起，感觉怪怪。且到了纳米时代，游戏的创意明显不足，使高科技并无特别吸引人之处。也许是考虑到平衡性……另外游戏的3D效果而是不错，可以自己选择喜爱的大小进行游戏。不过放大到极致时人物都像多边形贴纸，似乎没有什么欣赏价值。总之阿咪认为游戏大可一试，不过更适宜于在联机对战中寻找乐趣。
2001E179
暴走出租车 (c) Best Buys Interactive
Taxi Racer (c) Best Buys Interactive
阿咪有感：画面巨烂的出租接人游戏，无聊的作品。
2001C187
明星对战21点 (C) 依思丽
阿咪有感：扑克就扑克，还加上明星头……记住这个骗人的公司
2001E180
疯狂大卡车 (c) Valusoft
NHRA Pro Stock Drag Racing (c) Valusoft
阿咪有感：不会操作啊……不过也不必遗憾，同类作品太多太滥
街机模拟
彩京～打击者1945 Plus
阿咪有感：纵版类似雷电的游戏，街机曾经尝试过
恐龙岛2
阿咪有感：横版街机打恐龙，感觉还是不错，不过要讲特色也没有什么
格斗天王2000
阿咪有感：就是拳皇，勿需多言


264+

2001 NEW GAME 264　简评2

（编号：2001NEWGAME 总264期蓝色&红色彩盘；容量：A盘676M;B盘671M;评测时间:4小时）

2001C188 日劫2烈日奇侠传 (C) 数位玩具
安装参数:（296M-->613M;缺“动画”&音乐;动作角色扮演游戏;安装时间3分钟）
游戏点评:作为日劫的续作，游戏依然采用多角色制，玩家可以分别选择不同的角色进行游戏，不过不同的角色除了和NPC的对话有所不同外，游戏的主要剧情是不会因为角色不同而改变的。而游戏画面无论是场景还是人物，最多只能和前作持平，丝毫感不到有进步的样子。另外游戏中人物行动速度过于缓慢，为了能更快的行走，只能用轻功来前进了。当然付出的代价，就是迅速的使体力消耗殆尽。
游戏配置:P300MHz;64MB;Win98/WinXP;DX8+
游戏评分:画面70;操作70;娱乐75;总评70
特别说明:由于制作上的问题，游戏进行时不能存盘，解决办法尚未找到

2001C189 圣焰骑士传中文版&圣焰骑士传前传中文版2合一 (c) TGL
安装参数:（71.2M-->79.5M;无缺;养成＋策略游戏;安装时间1分钟）
游戏点评:记得神奇传说系列以256色创造了TGL的盛名，近几年台湾TGL也渐渐崭露手脚，但大都是代理日本TGL的产品。而最近自己制作的几款游戏，虽然在风格上有TGL的风格，但实际水准和日本TGL还有一段距离，这款《圣焰骑士传》就证实了这一点。首先是画面，256色早就不再使用了，更高的色彩表现出来的效果却并没有明显的进步，甚至比起神奇传说犹有不如。另外这款游戏的游戏方式也比较另类，有养成模式的感觉，在城镇中可以设定团队的任务或其他。而在结束设定后，执行任务时采用自动冒险模式，战斗也是自动进行的，完全不需要玩家来做什么事，最多可以设置一下速度和我方人员的AI。对于这个设定个人认为绝对不会有吸引玩家，一旦你点击执行任务后，就可以“转一圈”再回来，这时任务已经完成了……。另外随游戏附带了几个小游戏，有横板过关模式的格斗游戏，也有冒险解谜游戏，但都没什么意思。
游戏配置:P200MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面70;操作75;娱乐70;总评75

2001E181 猎杀潜航2 Silent Hunter II (c) Ubisoft/SSI
安装参数:（174M-->646M;无缺;模拟游戏;安装时间15分钟）
游戏点评:游戏中玩家将控制一辆U型潜艇，去完成各类的任务。你所控制的潜艇类别可以自行选择，并且有大量的仿真的模拟程序。在战斗时玩家可以坐上炮台来和敌人硬碰硬，也可以在水底以鱼雷进行攻击，不过敌人也不会那么简单被你击中，随时都会有深海炸弹等着你呢。至于游戏画面，虽然没有想象的那么出色，但在潜艇的仿真度的设定非长详尽。控制台的各界面和前作非常相似，所以老玩家可以非常容易的上手，但在某些关卡总由于是夜间作战，某些显示器中会显得格外幽暗，甚至可能有看不清的状况，即使跳高亮度也区别不大。
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+;3D显卡
游戏评分:画面75;操作75;娱乐75;总评75

2001E182 女魔法师 Kirikou (c) Wanadoo
安装参数:（29.8M-->75.9M;无缺;过关动作游戏;安装时间3分钟）
游戏点评:横版过关的游戏，立体的画面，效果还算可以，人物动作上的设计和“采蘑菇”很相似！总体来说很一般，另外主角似乎和“女魔法师”没什么关系的样子（一个不穿衣裤的小孩？！）
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+
游戏评分:画面70;操作75;娱乐75;总评70
特别说明:需要把crack里的文件复制到windows目录

2001E183 货车也疯狂2 NHRA Drag Racing 2 Gold Edition (c) Valusoft
安装参数:（144M-->490M;无缺;赛车游戏;安装时间5分钟）
游戏点评:赛车游戏，以前应该有放过，不过这一次是黄金版，总体来说也就这么一回事，不值得推荐的游戏。
游戏配置:P300MHz;64MB;Win98/WinXP;DX8+;3D显卡
游戏评分:画面75;操作75;娱乐70;总评75

2001E184 星球大战:银河战役 Star Wars: Galactic Battlegrounds (c) Lucas Arts
安装参数:（133M-->484M;缺动画;即时战略游戏;安装时间5分钟）
游戏点评:卢卡斯的星球大战系列在从开始的三步曲开始就受到大量玩家的青睐，这一部《银河战场》也同样是他们星球大战系列的又一续作。游戏采用即时战略的游戏模式，画面、操作和《星际争霸》非常相似，但在场景和人物的细腻程度上比之更出色许多。但总体风格太过相似了，所以游戏的新鲜度会大打折扣。游戏中在资源采集上和帝国有非常相似，拥有木材，矿类，食物等多种资源。游戏拥有6个种族，虽然建筑风格各有特色，但其建筑功能和名称是完全一样的，完全不用担心因为不同种族而需要重新上手。虽然剧情上按照星球大战系列的剧情进行延续或补充，但游戏表现出来的效果却并非想象的那么出色，但至少可以肯定的，星球大战迷是一定不会错过的，至于其他玩家就看着办了。
游戏配置:P300MHz;64MB;Win98/WinXP;DX7+;3D显卡
游戏评分:画面80;操作80;娱乐75;总评80

2001E185 哈利波特和他的魔法石 Harry Potter: Sorcerer's Stone (c) Electronic Arts
安装参数:（180M-->391M;缺动画;动作冒险游戏;安装时间5分钟）
游戏点评:作为一款3D的动作冒险游戏，游戏中的人物投降采用了电影中的人物贴图，而身体和场景方面也算表现不错，不过游戏适合的人群应该是比较年轻一点的玩家，毕竟游戏中的角色也还是孩童而已。使用鼠标可以操纵跳跃和攻击，再结合键盘可以相对比较容易上手，但要掌握所有的技巧还需要一定的时间，不过总体来说可以一玩。
游戏配置:P300MHz;64MB;Win98/WinXP;DX8+;3D显卡
游戏评分:画面80;操作75;娱乐75;总评75

2001E186 魔兽世纪 Battle Realms (c) Ubi Soft
安装参数:（143M-->346M;缺动画;即时战略＋角色扮演游戏;安装时间15分钟）
游戏点评:在任务模式下，玩家可以像玩A-RPG一样的执行各类任务，你所控制的角色都是身经百战的英雄，并且拥有特殊的能力（施展魔法的能力）。当然除了控制英雄来单独作战外，还可以类似即时战略游戏一样采集资源，建造各类设施。其实游戏本身就是一款即时战略游戏，只是剧情安排了不少单独作战的关卡。另外游戏画面可以说非常出色，全3D的画面引擎，场景和人物通过缩放、旋转功能也更加栩栩如生，但在人物的造型和部分细节上有“多边”和贴图不理想等问题，毕竟这在3D游戏中是非常常见了，这款游戏也没能例外。
游戏配置:P366MHz;64MB;Win98/WinXP;DX8+;3D显卡
游戏评分:画面85;操作80;娱乐80;总评80

2001E187 幽灵行动 Ghost Recon (c) Redstorm/Ubisoft
安装参数:（172M-->836M;无缺;第一人称射击游戏;安装时间10分钟）
游戏点评:FPS游戏由于“911事件”的缘故，一些以“反恐”为主题FPS游戏，在经过炒作之后就变的非常热门，这款幽灵行动正是有如此色彩。而游戏本身，首先是画面上的表现并没有脱离以往FPS游戏的局限，在配置不行的时候，画面会有失帧的症状，这直接会导致头晕的感觉。当然这不表示在机器配置够的情况下会没有这种症状，同样在进行某些特定动作的时候也会有相似的反应。而且野外的场景在贴图上总觉得有些不真实的感觉。在剧情方面虽然以“反恐”为主题，但并没有什么紧张感，硕大的野外场景会让你毫无头绪的乱走。除非你找到目标，不然很难体会到游戏应该有的紧张刺激的感觉。
游戏配置:P366MHz;64MB;Win98;DX8+;3D显卡
游戏评分:画面80;操作75;娱乐75;总评75
特别说明:Xp下会出现非法操作

 2001 NEW GAME 264　 简评1
2001C188
日劫2烈日奇侠传 (C) 数位玩具
阿咪有感：开始动画还算能看，可进入游戏后就惨不忍睹了：画面操控甚至不如前作。结果一仗未打它就从我的硬盘中XXX了。（最近国产RPG们令阿咪一次次的伤透了心。其实阿咪对日劫的绫作还是有期待的，没想到啊没想到……）
2001C189
圣焰骑士传中文版 (c) TGL 2合一
阿咪有感：神奇传说系列以256色创造了TGL的盛名，台湾TGL自己却无甚大作为。游戏中基本没有什么大事情可做，就是晃一晃，高定一下，打几个仗什么的，实在是没有成就感。随游戏附带了几个小游戏也没有新意，真是困啊……
2001E181
猎杀潜航2 (C) SSI
Silent Hunter II (c) Ubisoft/SSI
阿咪有感：好烦啊，游戏弄的这么真实还怎么玩啊？我都不知该做什么，如果知道我不就当船长去了？也许这只游戏可以用来训练海军吧……恕阿咪无知
2001E182
女魔法师 (C) Take 2 Interactive
Kirikou (c) Wanadoo
阿咪有感：3D，横版，一个光屁股小孩向前冲，冲到山脚不会动了。END
2001E183
货车也疯狂2 (c) Valusoft
NHRA Drag Racing 2 Gold Edition (c) Valusoft
阿咪有感：不知所谓。
2001E184
星球大战:银河战役 (c) Lucas Arts
Star Wars: Galactic Battlegrounds (c) Lucas Arts
阿咪有感：266有中文版
2001E185
哈利波特和他的魔法石 (c) Electronic Arts
Harry Potter: Sorcerer's Stone (c) Electronic Arts
阿咪有感：266有中文版
2001E186
魔兽世纪 (c) Ubi Soft
Battle Realms (c) Ubi Soft
阿咪有感：译作魔域帝国，是一款3D即时战略的大作。游戏的界面华丽精致，给人神秘幽艳的感觉。3D引擎不错，基本经得起大家电目的考验。游戏中几个种族个性鲜明，并且引入了东方神秘文化和阴阳平衡的概念，使游戏在同领域中算得别树一帜，可以一玩。
2001E187
幽灵行动 (c) Redstorm/Ubisoft
Ghost Recon (c) Redstorm/Ubisoft
阿咪有感：也许是碟不好，阿咪装不上。不过292中有中文完美版。


265+

2001 NEW GAME 265期　简评2

2001 NEW GAME 079 (总第265期) 双CD
(A,B蓝绿彩碟，A盘容量680MB，B盘容量632MB)

本期藏经阁应该说确实是极品了，在两CD的容量中不仅有幽城幻剑录，还有亮丽人生，这大概是到了年末，中英文大作层出不穷的缘故吧。
(本期总体平均分:83分)
2001C190
天地劫续传幽城幻剑录简体中文版 (C) 汉堂咨讯
(680MB+457MB=1137MB->2.85G;角色扮演游戏;缺动画)
首先说明：这是藏经阁收录游戏以来容量最大的游戏，恐怖的很！！！！建议硬盘保证有3.8G自由硬盘空间再安装。
下面来说一下游戏:这款游戏革命性的一改战棋的游戏方式，真正的采用了角色扮演，看来死板的汉堂也有开窍的时候呀。游戏的背景设在西域的大漠，主线围绕着夏侯仪，原版的一个人物的身世展开。游戏抛弃键盘，是典型的“一鼠走天下”，不过汉堂好象对这方面有些错误的理解，很多操作让人感觉极其别扭，如奔跑是采用先按住右键再左键两键不放的操作，不知是怎么想的，还有就是和武林一样出现转弯处卡住的现象。画面方面自然没的说，个人感觉超过了天之痕的水平，开场CG非常赏心悦目，武功和绝学的效果更是奇好，视觉狂（就是玩游戏主要为了画面）一定要试。其他如地图，咒术，幻兽，物品的提炼等都比原版要强很多。
相信很多人认为这款游戏没有达到期望的水平，如踩地雷的游戏方式，繁琐的菜单选项，还有上面所提到的操作方面的问题，不过笔者想，冲着优良的画面和迷人的剧情，作为汉堂的革命性作品和年底RPG的最终作，还是值得一试的。
画面:92
声音:85
操作:82
剧情:92
娱乐:88

2001C191
模拟人生之亮丽人生(又名"非常男女")简体中文,英文,繁体中文3国版 (C) 电子艺界
(155MB->678MB;经典模拟游戏类似模拟人生系列；缺动画;解压时间很长)
这是模拟人生的第三个资料片，应很多玩家的要求，主要以约会为主题（越来越激情了），改变上还是非常大的，喜欢浓情蜜语的人请听笔者一一到来:
这一次的游戏一改以往的可操作多人的方式，你只能作为一个约会的发起者来控制，而另一半可是不听你使唤的哦！而且在游戏中怎样取悦对方成为一个非常重要的问题，我们不仅要有好的环境，浪漫的气氛，舒适的座椅，充裕的金钱...还有就是这一次新增的行为：送礼（还送脑白金），可以一次送十二件，够开杂货铺的了。
然后就是完全创新的“城区”概念了，在城区里一切都可以由你操作，但是时间却是静止的。也就是说，你和伴侣可以尽情的约会和玩乐，比如你可以创建一个古典摇滚派的餐厅（建设城区的钱可是很多的），然后拉着伴侣进去感受一下披头士的气氛，接着再来到一个现代拉丁派的俱乐部大跳一场，最后来到服装商场选购一通。经过这些努力，你会发现伴侣对你的好感度直线上升，若是碰出了爱情的火花，到最后便...自然是《婚礼进行曲》啦！
至于道具方面，每一次都会有很多增加，这次也不例外。有些什么就请大家自己去看吧。我想，作为一款扩展The Sims的资料片，在各个方面的表现应该说是不错的。
画面:88
声音:86
操作:86
拟真:94
娱乐:89

2001E188
搞怪公司鬼房奇谈 (C) 迪斯尼
(18.6MB->150MB;益智游戏；缺动画;解压时间一般)
迪斯尼的游戏向来都有自己的特色，这次的搞怪公司其实就是我们所知道的“怪物公司”系列（还有一些游戏，这是其中的益智版），分为四个小游戏，分别是：
保龄障碍:方法和平时的保龄球一样，但是在行走路线上会碰到不同的阻塞措施，比较讨厌的是绿色的滑胶（会使球滑进偏轨）和路障（碰球改变方向），所以在什么地方扔出球是一个值得考虑的问题。如果撞到瓶子，会得分，撞到中间的罐就会有额外的得分。
搞怪台球:在平时的台球中加入了一些障碍物，有点类似弹子球和台球的结合体。目标是把所有球打入袋中（废话）。
魔头历险:和我们平时玩的上阶梯很象，就是一个很弱的怪物（只会用回车吼叫），想办法伸进别人家的窗户，路上有狗，还有从窗户里砸下的锅子和花盆。
掠夺跳板:几个怪物作着弹跳的游戏，想办法使其弹跳的路线掠过更多的物件。用左右移动跳板，若不注意很有可能会让小怪掉下去。
其实这四种游戏都很普通，不过加入了怪物角色扮演的成分，就显得比较另类了，这应该是迪斯尼一贯的作风吧......
画面:71
声音:69
操作:85
创意:86
娱乐:77

2001 NEW GAME 265 　简评1
2001C190
天地劫续传幽城幻剑录简体中文版 (C) 汉堂咨讯
阿咪有感：本次买碟的理由。汉堂的风格又一次展现：细腻，深邃，动人，平衡。这里RPG追随都尤其是喜欢中国传统文化的玩家绝不容错过的游戏之一，如同仙剑，如同轩辕剑。其最大特色在于五魂化蕴系统的引入，承接前作，给人更大的发挥空间。然而游戏仍采用可恶的踩地雷战斗，令人……另外，游戏中的BUG也有不少，不乏严重者，这也许就是其遭到部分玩家恶评的根源。
2001C191
模拟人生之亮丽人生(又名"非常男女")简体中文,英文,繁体中文3国版 (C) 电子艺界
The Sims : Hot Date * Standalone * (c) Maxis / Electronic Arts
阿咪有感：又是不知为什么，阿咪装上后便进入不了游戏，不会是要原版吧？游戏是在虚拟真实的世界里追求女友，也算是别有新意。
2001E188
搞怪公司鬼房奇谈 (C) 迪斯尼
Monster's Inc Wreck Room Arcade (c) Disney
阿咪有感：Disney的小游戏集合，不玩也罢


266+

2001 NEW GAME 266　简评2

266期总评：
(1)所有游戏都可顺利安装!!(共6款游戏)
(2)本期的游戏似乎都是完美版
(3)本期有2款大作!!
(4)所有游戏都可运行与WIN98se&WINXP!!
PS:本期中加入各个游戏的相关资料,包括Oday信息和系统要求等等,以后还将陆续加入攻略和秘籍,希望大家喜欢!!
（本期游戏总体平均分:80.67分）
（本期推荐游戏:哈利波特和他的魔法石&机甲战线中文版）

2001C192 星球大战帝国战场官方中文版完美硬盘版 (C) 卢卡斯(371M-->499M,无缺,类型:RTS)
由于卢卡斯《原力指挥官》的糟糕表现,我本来就对于此游戏的期待度就不是很高,即使请到了"帝国时代"的制作者Ensemble Studios....玩过以后,感觉这款游戏表现一般!!整体画面一般,发色数不太够导致整个游戏的画面让人感觉有些简陋,但是建筑物的精细度还是可以肯定的..游戏中存在着许多模仿"星际"和"帝国"的痕迹,虽然也有着自己的特点:最突出的一点就是其丰富的战斗单位和多达6个的种族,不同的种族的建筑和战斗单位的区别非常明显,并且充分展现星球大战系列中的许多著名场景(Wookie的森林、Tattooine的沙漠、Bespin的云城、Naboo繁荣首都Theed等等)...但是除了这些,几乎找不到什么太突出的特点,如果抛开星球大战来看这款游戏,那么星球大战帝国战场不太值得推荐,但以星球大战为背景后,再加上是中文版,或许会吸引不少玩家....
***相关资料***
制作公司：Ensemble Studios
出品公司：LUCASARTS
官方主页：http://www.lucasarts.com/products/battlegrounds/
破解组织：CFB
发布日期：2001-11-16
系统要求：
Pentium II 266，
64MB RAM，
4x CD-ROM
***（评分：画面 82;操作 83;娱乐 80;总评 81分）***

2001C193 哈利波特和他的魔法石官方中文版完美硬盘版 (c) Electronic Art(285M-->423M,无缺,类型:动作冒险):
相信不少玩家已经看过这款游戏的同名影片了,此影片据估计会成为有史以来票房最高的作品,那么由其改编的游戏会有如何的表现呢??总的来说,如果抛开其剧情而单就其游戏性来讲,此游戏的表现只能算是一般:虽然游戏拥有较好的画面,但是其在光影的处理上个人感觉有些"小家子气",既然是以魔法为主的游戏,那么就拿其施法的效果来讲吧...由于光源数目太少而导致了整体亮度不够,再加上其光源的散发强度和延伸度不够,直接导致了其施法时的效果不尽人意!!人物的多边形数也略显不够....看来虚幻2的引擎并没有得到很好得应用!! 还要一提的是其操作,虽然按键不多,还有自动跳跃的功能(使难度降低??),但是没有横向移动个人感觉是非常遗憾的一点....最后,个人感觉游戏的难度过底,没有任何血腥暴力和恐怖场景,似乎这款游戏是面向低龄化市场的....
***相关资料***
制作公司: NoWonder
出品公司：美商艺界(Electronic Arts)
破解组织：CFB
发布日期：2001-11-18
版本信息：RIP 36 x 15MB
系统要求：
Pentium II 300，
32MB RAM，
4x CD-ROM
***（评分：画面 84;操作 80;娱乐 86;总评 83分）***

2001C194 水灵仙子中文版 (C) 风雷小组(412M-->974M,无缺?,类型:养成)
这是活氧软件所制作的第一款养成游戏("活氧软件"??没听说过...), 风雷小组只是负责发行...从整体来看,游戏似乎有些偏向女性化(无论是人设还是对话..)..游戏的画面较一般,整体感觉还有些粗糙,游戏性方面感觉虽然加入了RPG元素,但是由于RPG方面太短了点导致还是没有避免养成游戏给人带来的无聊感觉...总体来说,此游戏只能算是小品级游戏(虽然容量不小),无聊时可以拿来玩玩!!
***相关资料***
设计公司: 活氧信息软件科技有限公司
出品公司: 风雷时代股份有限公司
破解组织：CFB
发布日期：2001-11-16
版本信息：光盘版2CD
系统需求：
CPU： Pentium II 350 (!!)
RAM： 64MB RAM：
语言 繁体中文
***（评分：画面 80;操作 81;娱乐 78;总评 79分）***

2001C195 机甲战线中文版 (C) TGL(161M-->317M,无缺,类型:ACT+文字AVG)
应该是本期最值得推荐的游戏, 游戏的最大特点就是其非常另类的战斗方式,给人感觉很有格斗的味道,操作方式很简单，有手柄及键盘两种方式;战斗时的基本画面是自上方俯瞰视角;每次在战斗之前，都会先进入 武器设定画面。战斗中玩家可以在近距离、远距离、短距冲刺、高速机动等4种行动中，按下A、B、C(Z,X,C)三个纽会各自做出不同的攻击。而武器的装备，一共有十二个地方，正好对应了一共十二种的攻击。进入战斗之后 ，还可以使出连续攻击（COMBO）给敌人重大伤害, 等到掌握了时机和要决之后，可以依照武器的搭配、行动以及按钮时机，作出独特的组合!!..是不是有点格斗游戏的味道??除了精彩的战斗之外,游戏中还有丰富的武器升级系统,还有其AVG方面也做得不错,剧情也较出色,只是其人设还不够理想,有些比例失调...但是机甲战线的整体表现很不错,推荐!!!
***相关资料***
出品公司: 台湾TGL
版本信息: 光盘版 1CD
发布日期：2001-11-15
系统需求：
OS: Microsoft Windows 95/98/Me/xp
C P U: Intel Pentium-200 MHz 以上
RAM: 64 MB以上
CDROM: 6倍速以上
Video: 支持640×480、65535（全彩）模式Direct X兼容卡
SOund: 需有DirectX、Direct Sound
***（评分：画面 84;操作 82;娱乐 86;总评 84分）***

2001E189 格兰匹治大赛卡雷拉站 (c) Take 2(69.9M-->81.9M,无缺,类型: 赛车)
格兰匹治大赛是非常经典的赛车游戏,此游戏中加入了全新赛道"卡雷拉站",虽然归为赛车类游戏,但是其和一般的赛车游戏又有很大的区别,从赛车的大小和赛道来看,应该说格兰匹治大赛系列更像四驱车比赛!!虽然没有漂漂的画面,但是其操作性缺非常好,对于不同的弯道的离心力大小把握得很准确和真实,由于赛道很像四驱车,其赛道的样式丰富多采,甚至有连续几个的360度大回转!!..这也使得游戏的拥有很好的流畅度...总之,一流的操作性是此游戏的最大亮点..除此之外,游戏中还可以自己调节车辆的各种属性以满足自己的喜好!!...唯一遗憾的就是此游戏画面实在是过于简单了点....
***相关资料***
出品公司：Take 2
官方主页：http://www.take2games.com/
破解组织：Class
发布日期：2001-10-18
版本信息：RIP 25 x 2.88MB
***（评分：画面 82;操作 86;娱乐 84;总评 84分）***

2001E190 奇怪八爪鱼 (C) Take2(18.1M-->51.8M,无缺,类型:问答)
正如游戏的名字所说,此游戏真的很奇怪,粗看一下似乎是强手游戏,但是每走一步似乎都会有许多千奇百怪的问题,当然都是E文的...这些问题似乎有很多都是关于街机游戏或者是电玩史的...总之,除了问题还有些意思之外,此游戏毫无是处...似乎是CJG拿来充数的^0^
***相关资料***
出品公司：Take 2
官方主页：http://www.take2games.com/
***（评分：画面 72;操作 74;娱乐 74;总评 73分）***

2001 NEW GAME 266　简评1
2001C192
星球大战帝国战场官方中文版完美硬盘版 (C) 卢卡斯 (又名银河战场)
Star Wars: Galactic Battlegrounds (c) Lucas Arts
阿咪有感：阿咪不是星球大战的拥护者，也没有重玩帝国时代的念头，游戏又没有太大的特色，所以……
2001C193
哈利波特和他的魔法石官方中文版完美硬盘版 (c) Electronic Arts
Harry Potter: Sorcerer's Stone (c) Electronic Arts
阿咪有感：游戏来源于风靡全球的哈利波特的冒险故事。画面表现还是比较不错和流畅，游戏性更是十足，非常适合小孩子和阿咪这样有童心的人玩。简单的操作和漂亮的画面使人很容易溶入那个魔法的世界并为这着迷。应该说游戏没有辱没这一大好题材。
2001C194
水灵仙子中文版 (C) 风雷小组
阿咪有感：培养一个叫小山的傻姑娘长大的养成类游戏，画风很怪，像那种粗线条的小画书，适合当年幼儿园的阿咪玩。（不过开始界面中向上飞的蒲公英倒是可爱，让我想起伊苏2开始界面里鼠标流火的样子。也许这是唯一亮点吧……）
2001C195
机甲战线中文版 (C) TGL
阿咪有感：不错！让人感到战斗很爽的游戏一定是不错的游戏啦。游戏的战斗方式像是格斗且操纵简单。进入战斗之后 ，还可以使出连续攻击（COMBO）打倒敌人，真是感觉甚爽啊……其日式AVG的设定比较到位，情节可读。不错！
2001E189
格兰匹治大赛卡雷拉站 (c) Take 2
Carrera Grand Prix (c) Take 2
阿咪有感：四驱车比赛，画面一般般，不过似乎拟真度和难度都颇高，至今也没学会转弯HIHI
2001E190
奇怪八爪鱼 (C) Take2
Game Derby (C) Take2
阿咪有感：类似大富翁在纸上走，然后答E文问题，无聊


267+

2001 NEW GAME 267　简评2

（编号：2001NEWGAME 总267期红色彩盘；容量：677M）

2001C196 疯狂空间王中文版 (C) 光谱咨询
游戏点评:模拟游戏、画面一般，选择不同的角色表示不同的关卡，购买家具再生产。。无聊的很
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A
游戏评分:画面70;操作70;娱乐65;总评70

2001E191 沙丘豪侠传 Frank Herbert's Dune (c) Dreamcatcher / CRYO
游戏点评:3D的动作冒险游戏、游戏还算不错，但由于游戏太多，没有特色的游戏，已经没有太大的介绍必要了。
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面75;操作70;娱乐70;总评75

2001E192 丁丁历险记 Tintin Destination Adventure (c) Infogrames
游戏点评:
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A;3D显卡

2001E193 可汉:恶魔的礼物 Kohan: Ahriman's Gift (c) Strategy First
游戏点评:
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A;3D显卡

2001E194 坦克杀手 Killer Tank (c) Akaei
游戏点评:坦克射击游戏，画面还算不错，但是操作上稍有问题，需要稍加适应才能掌握游戏的。
游戏配置:P300MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面80;操作70;娱乐75;总评75

2001E195 神秘的俄罗斯方块 Tetris Worlds (c) THQ
游戏点评:
游戏配置:P200MHz;64MB;Win98/WinXP;DX8A;3D显卡

SoftZ
WinISO.v5.3.WinAll-ENFUSiA
WinACE.Archiver.v2.11.W9xNT2K.Keymaker.Only.READ.NFO-CORE
Paragon.CD-Rom.Emulator.2000.v2.03.retail-FOSI
Opera.v6.0-JUSTiC
CacheX.for.Opera.v1.0.WinAll-ECN
Blind.Write.Suite.v1.1.0.5.Regged.Win9xNT2K-TD

2001 NEW GAME 267　简评1
2001C196
疯狂空间王中文版 (C) 光谱咨询
阿咪有感：画面还不坏的经营游戏，根据不同人的不同要求进行房间改造，有一定的可操作性和成就感。但玩多了也没兴趣，再说同类作品着实太多。
2001E191
沙丘豪侠传 (C) CRYO
Frank Herbert's Dune (c) Dreamcatcher / CRYO
阿咪有感：比较细致而又有深意的冒险游戏，可是对于我辈对沙丘的故事背景实在不熟悉的玩家并不会有太大的吸引力。
2001E192
丁丁历险记 (c) Infogrames
Tintin Destination Adventure (c) Infogrames
阿咪有感：丁丁系列的横版过关游戏，同样是做给系列的爱好者的
2001E193
可汉:恶魔的礼物 (c) Strategy First
Kohan: Ahriman's Gift (c) Strategy First
阿咪有感：不好玩，人物太小，场景太粗，也许有内涵，可是有几个人会去潜心研究呢？
2001E194
坦克杀手 (c) Akaei
Killer Tank (c) Akaei
阿咪有感：画面比较不错的3D坦克游戏，临场感强，操作艰难。在巨大的场景中驾驶坦克狂奔，也真是不错的事情来
2001E195
神秘的俄罗斯方块 (c) THQ
Tetris Worlds (c) THQ
阿咪有感：直接叫俄罗斯方块就好了嘛，还弄上几个特别难看的方头做主角，真惊了……骗钱的


268+

2001 NEW GAME 268　简评2

（编号：2001NEWGAME 总268期绿色彩盘；容量：689M）

2001C197 苍刚骑兵中文版 (C) TGL
游戏点评:动作射击游戏，画面一般，
游戏配置:P266MHz;64MB;Win98/WinXP;DX8A;3D显卡
游戏评分:画面70;操作70;娱乐70;总评70

2001C198 魔法哈瑞中文版 (c) 番茄软件
游戏点评:详见0Dagame点评
游戏配置:P300MHz;64MB;Win98/WinXP;DX8A;3D显卡

2001E196 哥特王朝 Gothic (c) Xicat
游戏点评:详见0Dagame点评
游戏配置:P400MHz;64MB;Win98/WinXP;DX8A;3D显卡

2001E197 任天堂坦克大战2001 PC 版 Combat (c) Infogrames
游戏点评:3D版的坦克大决战，画面虽然不错，包括“飞行坦克”，各种装备，爆炸等光影效果都很不错，但由于是3D的游戏画面，很容易转的头晕眼花的！
游戏配置:P300MHz;64MB;Win98/WinXP;DX8A;3D显卡

2001E198 深海争锋 Aquanox (c) Fishtank
特别说明:游戏对于显卡要求极高，我的机器上无法运行……

 2001 NEW GAME 268　简评1
2001C197
苍刚骑兵中文版 (C) TGL
阿咪有感：FPS游戏，比较麻烦，沉闷和无聊，在幽暗的地方晃来晃去，打着一堆不知名的东西。日本出的游戏总这样
2001C198
魔法哈瑞中文版 (c) 番茄软件
阿咪有感：无聊的赛车类游戏，只不过改成了滑板飞行，倒是让人想起了哈利波特里的飞天扫帚，估计不会有十岁以上玩家捧场的
2001E196
哥特王朝 (c) Xicat
Gothic (c) Xicat
阿咪有感：还不错的冒险游戏，有不错的画面，不错的互动性和巨大开放的世界设定。不过很难让人耐心玩下去。唉，说游戏的吸引力差了也好，说玩家在变浮燥也罢，反正AVG在没落。
2001E197
任天堂坦克大战2001 PC 版 (c) Infogrames
Combat (c) Infogrames
阿咪有感：怎么坦克都用飞的？我晕……还是原来的坦克大战好玩－－由此证明了3D与现代的外壳并不是游戏中最重要的因素。
2001E198
深海争锋 (c) Fishtank
Aquanox (c) Fishtank
阿咪有感：译作未来水世界。画面非常出色的3D游戏，很好的表现了深海大战的特质－－场景宏大，景色奇丽，光影特异，武器新鲜。可是由于地点在深海，所以场面太过巨大，操作也因水的缘由不太顺手和准确。不过游戏真是非常值得一玩，起码可以滋润眼球。


269

2001 NEW GAME 269

2001 NEW GAME 082 (总第269期)
2001C199
鬼屋魔影4简体中文版 (C) 新天地
阿咪有感：开始不久后，死机了，希望大家不要有相同际遇才好……不过毕竟也是开始过，感觉画面和音乐都与恐怖的气氛配合的不错，延续了前作们经典的风格。技术在发展，吓人的手段自然也在发展，高水平的画面表现与剧情张力的结合也就不可避免了。
2001E199
卡曼奇4 (C) NovaLogic
Comanche 4 (C) NovaLogic
阿咪有感：好酷，好难。游戏的画面表现与火爆程度真是没的说，直接打入空战经典行列。不过游戏的操纵真是够难，众多的操作键加上飞机的特性使人颇感不适。建议没有空战经验的人们不要急于求成，先苦练一阵，找到了感觉，才能找到游戏的精髓所在。
2001E200
永远的西部牛仔 (c) Infogrames
Lucky Luke : Western Fever (c) Infogrames
阿咪有感：根据动画片改编，漫画风格的3D射击游戏。开枪时竟是那种固定在当地打罪犯的形式，令人想起红白机时代的游戏枪，倒……
2001E201
欧陆文明2 (C) STRATEGY FIRST
Europa Universalis II (C) STRATEGY FIRST
阿咪有感：大地图上的经营征服，仗也不会打，没有特别爱好就不要试啦啦


270

2001 NEW GAME 270

2001 NEW GAME 083 (总第270期) 1CD
2001E202
搜魂使者2 (C) EIDOS
Soul Reaver 2 (c) EIDOS
阿咪有感：前作有着不错的表现，本次感觉也是甚好。主角居然不是帅哥猛男，真是不落俗套，不过这位被害了的天使兄似乎也太丑了一些，大有与异域镇魂曲里那位大哥一拼的态势。不过这位主角的招式动作倒还颇帅，有一飞冲天的轻功，有镰刀猛砍的硬功，不愧是天使出身。另外吸魂补充体力的设定也使游戏感觉独特，增色不少。不过离了阴境血自行减少的设定虽然使游戏更加合理紧张，可是难度对菜鸟来说真是有如恶梦啊……
2001E203
黑侠佐罗 (c) Cryo
The Shadow of Zorro (c) Cryo
阿咪有感：阿咪装到了机子上却只能进入初始界面，然后就跳出来了，真是甚为可恶
2001E204
工人物语独立任务版落日罗马 (c) Bluebyte/Ubisoft
Settlers 4 Mission Pack Standalone (c) Bluebyte/Ubisoft
阿咪有感：工人物语的又一资料片，没有兴趣


271+

2001 NEW GAME 271　简评 2

2001 NEW GAME 084 (总第271期) 2CD
(A,B绿红彩碟，A盘容量659MB,B盘容量654MB)
(本期总体平均分:82.5分)
(推荐游戏:十三幽灵&重返)

2001E205
抢滩登陆战2002 (c) Infogrames
(17.0MB->71.9MB,射击游戏类似抢滩登陆战2000,缺动画,带修改器)
战争游戏往往离不开策略的存在，但是Digital Fusion却不这样认为，2000年的抢滩登陆战2000把人们对战斗的理解从繁琐的操作，周密的决断转移到刺激的射击上来。说实在话，那款游戏只能算是画面不怎么样的小游戏，但是，就是那样一个游戏，使人玩了以后大呼过瘾，因为这才是他们眼中的“战争”。现在凭着前作的良好收益，这一次抢先开发出了抢滩登陆战2002，希望能再创辉煌。
游戏的体积还是很小，而且依然没有丝毫的剧情存在，但是画面比上次要好了不少，贴图光滑了许多，而且武器的造型也更加好看了。在游戏中共有六种武器出现，而且还会出现夜景，这时要用闪光弹来照明。游戏的的目的没有变，守住据点，打死敌军即可。
不过这款游戏缺点还是很多的，首先是操作上的问题，这次比前作好了一些，但还是有些不便。然后就是不支持对战，不支持手柄。而且到了后面游戏的单调很容易使玩家乏味。也许制作者的初衷就是让玩家领会到“战争游戏还可以这么玩”吧。
画面:77
声音:83
操作:60
动感:90
娱乐:77.5

2001E206
中东问题67 (c) HPS
(32.7MB->226MB;六角格战棋游戏类似越南作战;缺动画)
画面:70
声音:65
操作:72
策略:90
娱乐:73

2001E209
雄鹰装甲旅44 (c) HPS
(30.6MB->213MB;六角格战棋游戏类似越南作战;缺动画)
真搞不清楚CJG为什么一次放两款HPS的游戏!看来靠战争发财的不仅仅是军火商了!!!下面是第一次写HPS游戏的评价(这种游戏，一次简评就够了):
一款很普通的2D战棋游戏，情节不用我多讲了吧。继承HPS一贯严谨的品质，各个兵种均有详细的属性，音效也还比较出色，帮助尤其详细，但可惜的是，我一向不喜欢HPS的战争游戏，所以也只有把它放在一边了。只推荐战争游戏狂一试。(234)
画面:69
声音:66
操作:72
策略:90
娱乐:73

2001E207
十三幽灵 (C) Wanadoo
(609MB->1.10GB;冒险游戏;无缺；安装时间较长)
本期大作之一，画面非常出色的冒险游戏，也是根据电影改编的。主要讲述的是一位侦探介入了一件舞会闹鬼的事件，后来又接连发生的很多幽灵出现的事件，你当然是负责调查的啦！和鬼屋魔影不同，这款游戏的剧情是属于那种冷恐怖的，也就是不以光源的黑暗或突然出现的怪物来渲染气氛。画面甚至比神秘岛3还要好（笔者认为），各种人物和场景都很漂亮，声音除了开场的有些恐怖，其他就还好了。CJG这回收录的其完全版，可以领略到精彩的CG,不过冒险游戏也有很多弊病，如缺乏动感，剧情冗长（这次的游戏比电影剧情还长），总体来说还是推荐一试的。本人是冒险游戏的极度爱好者，如果需要攻略可以回复此贴。
画面:92
声音:88
操作:90
谜题:89
娱乐:90

2001C200
虚拟人生修罗战记中文版 (c) 明日工作室
(141MB->289MB,战棋游戏类似很多；缺动画)
虚拟人生也算是国产游戏的一朵奇葩，它以其特殊的游戏方式和丰富的转职在国产游戏中有着特殊的地位。但这一次的外传却很奇怪的改成了战棋游戏，的确有些出人意料。不过原来的一些游戏特色还是得以继承。
    游戏讲述的是NO.1间谍阿修罗王的历险过程，在大地图中，关卡还是采用的原作高亮显示，逐个亮出的方式，丰富的职业在战棋游戏中也得到了充分的体现，在游戏中，所有男队员都可以自由转职，以便获得各种必杀技和特殊技，不过各种必杀技不再是单一的了，而是采用牌的形式显示在装备栏中。在战斗开始之前，不仅要分配出场人员，还可以进行转职和改变装备。游戏中也有目前战棋游戏中流行的小地图，敌我两方分别用红蓝表示。
    但是，游戏的画面似乎还不够炫，法术的效果也不是特别的好，而且人物显示的太小了，看着多少有些不方便。综合起来看，虚拟人生这次的转型还是比较成功的，至少我们可以玩到另一种风格的“虚拟人生”。
画面:82
声音:80
操作:84
剧情:83
娱乐:82

2001E208
纽约拉力赛 (C) Wanadoo / Kalisto
(86.8MB->214MB;赛车游戏；缺动画；解压时间较长)
说是纽约拉力赛，可笔者总觉的是50年后纽约的拉力赛，呵呵......之所以这么说是因为所有的车都是喷气式的，而且比赛地点也是在空中(不过楼房好象也很高)，相应的，控制起来就比较复杂（六个方向），很容易迷路或着走错方向，如果撞到旁边的楼房顶（!!!!）车就会损坏一些，影响速度，控制等等。画面还不错(和十三幽灵是一个公司)，电脑的AI很强(每次笔者都是最后一名)。赛事有锦标赛，单人赛等等，其他就没有什么特色了......
画面:88
声音:82
操作:80
拟真:85
娱乐:84

2001E210
啄木鸟之迷 (c) Cryo
(98.4MB->324MB;动作游戏类似邪恶黑钻石;无缺)
想不到Cryo也能做出如此清新可爱的游戏！讲述的是啄木鸟历经千辛万苦救出被困的兄弟，故事虽然俗套了一点，但是由于这是GameBoy Color的移植版本，所以画面的确很不错，啄木鸟可以跳，趴还有就是看家动作——啄啦！！这个动作不仅可以拱晕敌人，还可以用来拱开门，完成动作等等。接的东西是肯定有的，20个"W"可以换来一条命，不过由于只要受一下敌人的攻击就会丢一条命，所以一定要十分小心。个人认为现在3D动作游戏在技术上已经比较成熟，所以这款游戏还是很值得推荐的。
画面:87
声音:83
操作:90
动感:85
娱乐:86

2001E211
★重返德军总部 (C) ID SOFT
(296MB->1.71MB;FPS类似Wolf 3D;安装时间很长)
P.S.:由于CJG发布预告时丢了这个游戏，导致271被认为是垃圾，不过实际上大作还是有的，而且是“很大”的大作！
Wolf 3D可以说是一场革命，创立了FPS的风潮，早在98年，制作这款经典游戏的续集的计划就放在了John Camarck的办公桌上，我们等待了三年，这款传说中的续集终于出现了，笔者还是采用分析大作的一贯方法来评论这款游戏！
    画面:重返采用了改进后的Quake3引擎，在这一点上ID下了很大的工夫，因为他们知道这款游戏对他们意味着什么，这款游戏的画面也没有辜负我们的期望，各种人物的造型栩栩如生，各个场景的刻画美仑美奂，光影变化极其出色，绝对可以和Max Payne一起当选2001画面成就奖。只要你的显存在32MB以上，那么这款游戏带给你的可以说是享受。从当年那粗糙的2.5D画面到今天，可以看出电脑技术的飞跃。
    声音:不得不承认，重返在声音方面也是很出色的，每一种枪械都有独特的声音，质感很强，而且仔细听还会发现，满弹匣与空弹匣发射子弹的声音是不一样的！
    AI:这应该是这款游戏最令人称道的地方了，敌人的AI已经达到了“把你扔的手榴弹还给你”的地步：不仅可以躲过子弹，而且团队协作的精神也极强！！各个击破已经是几乎不可能的事情了。
    操作:增加"晃动"和"踢腿"键，前者用来躲避子弹，后者用来开门.
总评:其实，这款游戏还有很多的闪光点笔者没有发掘，总体看来，这款游戏凭借其良好的游戏性和丰富的多人对战，的确可以再次引发一场“革命”。
画面:95
声音:93
操作:95
动感:96
娱乐:95

大话藏经阁271 简评1
2001 NEW GAME 084 (总第271期) 2CD
2001E205
抢滩登陆战2002 (c) Infogrames
Beach Head 2002 (c) Infogrames
阿咪有感：还是不太会啊：子弹那么少，瞄准那么难，敌人那么狂，简直没法打嘛……笨，那不是带了补丁吗？！唉，看来阿咪这种复古的家伙一见到枪林弹雨的大场面就晕了。不过游戏用来在办公室发泄一番杀杀时间倒也很不错。
2001E206
中东问题67 (c) HPS
Middle East '67 Modern Campaigns (c) HPS
阿咪有感：六角战棋游戏，不爱好都莫装了……
2001E207
十三幽灵 (C) Wanadoo
Loch Ness (C) Wanadoo
阿咪有感：这个这个……大约是动作解谜的AVG吧，不过在阿咪这里屡屡跳出，窝火。
2001C200
虚拟人生修罗战记中文版 (c) 明日工作室
阿咪有感：虚拟人生的续集，采用了走格子的战斗，实在没有什么大的特色可言，有水平倒退之虞
2001E208
纽约拉力赛 (C) Wanadoo / Kalisto
New York Race (C) Wanadoo / Kalisto
阿咪有感：赛车类游戏，不过由于背景设定在未来，景物都是未来的，似熟悉而虚幻。赛车在天上飞来飞去，真是爽啊，特别适合在正统赛车游戏中屡屡不得志的玩家，比如阿咪之流。
2001E209
雄鹰装甲旅44 (c) HPS
Panzer Campaigns: Bulge '44 (c) HPS
阿咪有感：HPS，六角战棋，＠＃￥%＆
2001E210
啄木鸟之迷 (c) Cryo
Woody Woodpecker (c) Cryo
阿咪有感：说穿了就是小游戏集合
2001E211
重返德军总部 (C) ID SOFT
Return to Castle Wolfenstein (C) ID SOFT
阿咪有感：非常棒的第一人称射击游戏，不负前作FPS始祖和idsoft的英名。画面精细流畅，物体被破坏后痕迹可见；武器多样，敌人的AI高于一般水平，有一定考验性，也就增加了杀戮的快感；气氛紧张，配乐到位，由于神秘文化的加入使游戏有了更多的元素，给人真实虚幻交杂的直接冲击。多人游戏中更有不同角色可选择，场面宏大，战术多样，游戏性极强，著名的“血战奥马哈”就是最好的佐证，其被列入WCG的比赛项目也是理所当然。必玩必玩！


272+

2001 NEW GAME 272　简评2

(A盘蓝彩: 680M B盘红彩: 661M)
272期总评：
(1)所有游戏都可顺利安装!!(共5款游戏)
(2)本期大作"笑傲江湖2"有问题,不过理论上可以解决!!
(3)本期的盘片较难读,特别实在安装笑傲江湖2时,如果遇到CRC等错误,请重置盘片后再试!!
（本期游戏总体平均分: 82.2分）
（本期推荐游戏: 魔影危机&闪电行动赤色打击任务版）

2001C201 笑傲江湖2五岳剑派中文版 (c) 昱泉国际
－安装信息: 680M+279M=959M-->2.01G
－类型 : 角色扮演
－缺少 : 动画+CD音轨
－系统要求: PentiumII-233,64MB RAM,16xCD-ROM,8M-3Dcard
－兼容性 : Win96&Win98&WinXP--ok
－特别说明: 由于免CD补丁的制作失误,导致游戏到恒山就无法进行下去(需要插入CD3,游侠网的免CD补丁也有此问题)...

－简评 :
昱泉终于用了新的3D引擎了...据说要达到x-box和PS2的水平....就过呢??虽然人物的多边形数达到了原来的6倍(3000个)使得整个人物看上去平滑和细腻了许多..游戏的流畅度也上升了少许,但是整体感觉上除此之外,这个"强大的"引擎和原来的没有太大区别!!(场景细腻度还是不够,贴图的凹凸感不强...最不明白的一点:为什么分辨率还是那么低??!!)游戏性方面,虽然在战斗中加入了破招,但是感觉只是凭运气来破的,没有太大互动性...其他方面除了加大了小游戏的难度之外,找不到太大改变!!
－(评分 : *画面 86;*操作 82;*娱乐 80;**总评 82分)

2001E212 魔影危机 (c) Ethermoon
－安装信息: 58.5M->128M
－类型 : RTS
－缺少 : CD音轨
－系统要求: P-300,64MB RAM,DirectX 8.x, 3D Card,
－兼容性 : Win98&WinXP--ok
－简评 :
总算盼到了有些创新的RTS了,虽然画面似乎不太理想(确切得说是不够艳..),不过游戏性颇高...魔影危机不但继承了星际的优点,并且加以强化和创性..游戏中最大的特色莫过于强大的魔法系统和各具特点的3大种族:在游戏中魔法占据了很重要的地位..你可以使用比如瘟疫魔法和召唤魔法,加上不同种族的不同技能(如森林之神,他们有一种叫做树兵的东东,在受伤后可以往地下生根,变成树木开始迅速回复...^0^)使得战术运用更加灵活..还有一点,游戏中引入了SLG的"不同方向不同伤害"的概念,近战时,从背后或侧面攻击能给与敌人更大的伤害!!...总之此游戏在资源管理,兵种运用和攻防转换和自行创建上都有不同程度的创新..大家不妨一试~!
－(评分 : *画面 82;*操作 85;*娱乐 87;**总评 85分)

2001E213 海之精灵 (c) Creature Labs/Xicat
－安装信息: 37.9M-85.2M
－类型 : 饲养
－缺少 : 开场动画
－兼容性 : Win98&WinXP--ok
－简评 :游戏的目的是在岛上饲养叫做"海猴"的可爱东东,有各种道具可以使用,总之就是以前那个梦幻水族箱的玩法,画面很不错,场景开阔,宠物造型可爱,适合MM玩,但是时间长了也没什么意思...
－(评分 : *画面 80;*操作 78;*娱乐 75;**总评 76分)

2001E214 生存者游戏 (c) Infogrames
－安装信息: 108M-->237M
－类型 : 综合??
－缺少 : 动画
－系统要求: P2 300, 32 MB RAM, DirectX 8, 3D Card, 250M HD
－兼容性 : Win98&WinXP--ok
－简评 :
很奇怪又很有创新的一款游戏,画面是全3D的,效果还不错,不过场景的细腻度和人物的建模方面还稍有不足...游戏的方式似乎是要在规定时间内完成某项工作来得以生存...游戏中将有许多的NPC和你一起游戏,你可以随时和他们进行互动来取得各种信息(很有MUD的感觉)...游戏的内容似乎相当丰富有生火,钓鱼,拼图等等...由于时间关系,我没有太深入得玩,大家有兴趣可以研究研究!!
－(评分 : *画面 84;*操作 81;*娱乐 85;**总评 82分)

2001E215 闪电行动赤色打击任务版独立运行版 (c) Codemasters
－安装信息: 177M->283M
－类型 : 射击
－缺少 : 音乐+硬件T&L文件+原版本战役
－兼容性 : Win98&WinXP--ok
－简评 :
欧美排行第一的射击游戏的最新资料片..游戏本身也就不用我多介绍了(庞大的地图加上火爆的场面和丰富的战术....),新版本中除了加入新的交通工具和武器外还加入了一个叫做Red Hammer的全新任务组,包含了20个新的任务....最后还要说一句,由于游戏地图过于庞大,导致对系统要求很高,在低配置上速度奇慢...而且游戏的难度实在是不小..呵呵,大家要做好心理准备哟!!
－(评分 : *画面 87;*操作 83;*娱乐 88;**总评 86分)

大话藏经阁 272　简评1
2001 NEW GAME 085 (总第272期) 2CD
2001C201
笑傲江湖2五岳剑派中文版 (c) 昱泉国际
阿咪有感：还是坚持不下去……阿咪这样的铁杆中文RPG支持者现在见到昱泉都头疼：“大作”是一个接一个，甚至是两个接两个，画面是频频得奖，也不见什么大进步，地雷是抱住不放，还是暗雷，真不知怎么想的。另外，发个大招麻烦死，虽然挺好看的，不过还不如直接玩罪恶装备呢。
2001E212
魔影危机 (c) Ether
Strifeshadow (c) Ether
阿咪有感：有点类似星际的意思，背景换了换，建筑改了改。属于莫名其妙类。
2001E213
海之精灵 (c) Creature Labs/Xicat
Sea-Monkeys (c) Creature Labs/Xicat
阿咪有感：饲养一种叫海猴的小生物，除了模样丑一点儿，其他的都是非常精致可爱，色彩，设定，趣味性都不错，极适合女孩子玩。
2001E214
生存者游戏 (c) Infogrames
Survivor The Interactive Game (c) Infogrames
阿咪有感：画面类似虚拟人生，不太出色。活人出演的游戏都没什么大意思，更不用说电脑里了。
2001E215
闪电行动赤色打击任务版独立运行版 (c) Codemasters
Operation Flashpoint Gold Red Hammer Standalone (c) Codemasters
阿咪有感：资料片，用来**的。


273

2001 NEW GAME 273

2001 NEW GAME 086 (总第273期) 2CD
2001C202
风色幻想3幻翼传说中文版 (C) 智冠软体
阿咪有感：风色幻想系列的作品，其特点在于宠的培养与使用，画面很卡通
2001C203
欧洲足球经理中文版 (c) 天人互动
阿咪有感：文字经营游戏，有其固定的玩家群体。比如身边的张君和黄君，整日为了2005年把哪个老头高价卖出争吵不休。
2001E216
迪斯尼天人挑战赛 (c) Disney Interactive
Disney Trivia Challenge (c) Disney Interactive
阿咪有感：迪斯尼的人物猜问题。迪斯尼的人物喜欢，猜问题也不错，不过两者合一就无甚大意思了。
2001E217
百万赛事 3 (c) Dreamcatcher
Megarace 3 (c) Dreamcatcher
阿咪有感：另类的竞速游戏，背景像是外太空
2001E218
时空军团 (c) THQ
POWER RANGERS: TIME FORCE (c) THQ
阿咪有感：愚蠢的射击小游戏，不要试
2001E219
摩托英豪3完美硬盘版 (C) Infogrames
Moto Racer 3 (C) Infogrames
阿咪有感：摩托的经典游戏，不过阿咪基本上是车盲，所以开起来也就是那么回事，大同小异的。本作还有特技部分等等，一般玩家绝对叫难，可是铁杆车迷们完成后会大呼过瘾，阿咪属于前者。

Softz
Yamaha.SoundVQ.VQF.Encoder.v2.60b6e.Win9xNT.Cracked-EAT
WinHeX.10.SR7.REGGED-CHICNCREAM
Symantec.Norton.AntiVirus.Corporate.Edition.Server.7.61-JADE
Symantec.Norton.AntiVirus.Corporate.Edition.Client.7.61-JADE
SWF_Convert_v1.2.3_Incl_Keygen-UCF
McAfee.NetShield.4.5.for.WinNT2k-ROR
FutureWare.HackerTracker.v2.0.0.4.WinALL.Incl.Keygen-ECLiPSE
CuteZip.v2.1.WinALL.CRACKED-LUCiD
CD.Ripper.2002.v1.0.WinALL.Incl.Keymaker-PGC
Advanced.WMA.Workshop.v1.51.WinAll.Cracked-VARiANCE
100xCD.v2.4.WinALL-ECN


274

2001 NEW GAME 274

2001 NEW GAME 087 (总第274期) 2CD

(红绿彩盘,A:678MB;B:644MB)
(本期游戏总体平均分:83.3分)
(本期推荐游戏:模拟器及高山滑雪)
2001C204
神魔决千年的约会中文版 (C) 智冠软体
(505MB->637MB;角色扮演+战棋游戏;缺动画，语音及部分音乐)
神魔决与一般RPG游戏不同在表现形式上面，前者属于那种准3D的"守护者之剑",行走完全通过旋转来实现，而且也没有多少寻找NPC的痛苦，一般进入某个地方自动就会说话的。但是随之而来的战斗要相对难很多，与超时空3相似，角色行动也有"面向"的设定，不过要少一些:只有4个方向。在游戏的右上方有行动顺位表，可以方便的查看行动顺序。战斗时的画面和特效也比较好，魔法应用的效果一般。要提示大家的一点是：游戏中有一个战意的特有属性，如果战意达到50%则可使用必杀技，暴发(达到100%)且站在队长旁边可使出合体技，如果暴发且生命垂危(HP<30%) 则可使出隐藏超级奥义...听起来还不错。
在游戏进程中地图和人物提示有很大的用处，一开始主人公在斯巴达（奇怪的地点），地图和现在的希腊也差不多。但是游戏中每个图标上都没有提示（战斗除外），再加上CJG的这个版本极不完美，所以并不推荐。
画面:86
声音:78
操作:84
剧情:84
娱乐:83

2001E220
坎贝拉越野赛车 (c) Activision
(71.5MB->365MB;越野赛车游戏类似泥道赛车澳洲;缺动画;安装时间较长)
这是这个系列的第二款作品了，一代笔者也玩过，所以重点简评就放在一，二代的对比上了。在玩这个游戏之前，首先要弄明白游戏名中Adventure的意义，也就是说，游戏是以探险为主的赛车游戏，而不是把重点放在竞速上，这下碰到游戏中只有你一辆车的时候也就不足为奇了。这一次的画面，真实程度又比前作好的多，车子碾在沙地植物上还会有真实的震动（比某些游戏强多了）,水平在泥道赛车之上，不过尾气看起来还有些问题。
游戏中为了配合崎岖的山路，准备了带地形显示的平面地图，这种地图应该算是赛车系列游戏中最好的。不过车子的损坏率在这里是非常厉害的，在行车画面中，右上角有车辆的损坏情况，这又是二代比一代的进步。总体来讲，作为坎贝拉赛车游戏的最新作兼代表作,这一类越野赛车游戏凭借着新奇的目的及优美的画面，应该是有一席之地的。
画面:89
声音:82
操作:80
拟真:92
娱乐:86

2001E221
南北战争之科林斯湾战役 (c) HPS Simulations
(43.3MB->340MB;六角格战斗游戏;缺动画)
又是HPS的游戏，倒......这次是虚拟的南北战斗，分Union和Rebel两方，还是那句话，不感兴趣!继续引用以前的点评......
一款很普通的2D战棋游戏，情节不用我多讲了吧。继承HPS一贯严谨的品质，各个兵种均有详细的属性，音效也还比较出色，帮助尤其详细，但可惜的是，我一向不喜欢HPS的战争游戏，所以也只有把它放在一边了。只推荐战争游戏狂一试。(234)
画面:72
声音:68
操作:72
策略:90
娱乐:75

2001E222
深山猎手 (C) Oquirrh Productions
(57.5MB->218MB;打猎游戏;缺动画及部分音乐)
也是一款很烂的打猎游戏,不仅游戏名从未听说，Oquirrh Pro.更是闻所未闻，游戏的故事肤浅苍白，画面简陋无比，基本上是用风景图拼接而成，动物由于没有作出动画，是“瞬间移动”的，武器方面也只有枪，刀，袋子三种，更重要的是，人就是站在那里开枪的！这样打猎不仅没有观赏性，连实用性都没有，这款游戏确实比CJG未录的猎鹿人5要差远了。
画面:69
声音:71
操作:69
动感:65
娱乐:68

2001C205
大富翁5忍太郎夺宝奇谋中文版 (C) 大宇
(163MB->228MB;强手棋类游戏类似大富翁系列，缺动画，音乐)
本作中除了回归江湖的忍太郎之外，又增加了五位各具特色的人物，地图方面增添了12张，景致方面也更加优美了，而且还出现了一个地图编辑器，使得个性化得到了体现，可惜功能上还有欠缺。
此次资料片不仅对游戏的平衡性作了较大的更改，还引入了一些快捷键(Ctrl,Alt)，使得在网络上对战更加方便。但是显然这次的资料片和4代的资料片一样，都属于换汤不换药的类型，令人不爽的即时性并没有得到改善，不过比5代好一点的是，单人游戏中终于可以存盘了。最近大宇传出了大富翁6的消息，我们希望这次大宇不会再让我们失望，毕竟，大富翁留给我们的美好时光还是很长的。
画面:85
声音:80
操作:87
创意:89
娱乐:85

2001E223
星际迷航:旗舰 II
(65.0MB->374MB;即时战略游戏类似旗舰I;安装时间较长)
总体来讲星际迷航还是没有星球大战有名，无论是电影还是游戏，呵呵......
打一开始Activision就想把星际迷航塑造成3D版的星际争霸，这可以从操作界面，种族设定来看，实在是很象啊！不过3D引擎做的似乎并不到位，有些细节还是有问题，总体画面上比同为星际战略游戏的"Indenpendence War II:The Edge of Chaos"要差一截。而且由于太注重模仿，导致失去了自己的特色，让人玩了以后印象不深，这也是从一代就有的毛病。游戏中平衡性做的很差，有一个种族（记不得名字了）的大战舰成群结队后几乎无人能防。电脑的AI又太高，让人怀疑有作弊的嫌疑。上述的一切使这款游戏从精品中消失。
画面:83
声音:86
操作:88
策略:85
娱乐:85

2001E224
高台滑雪 2002 (C) VCC.
(136MB->670MB;滑雪游戏;解压时间很长;缺动画及部分音乐)
实在是一款非常出色的滑雪游戏啊，首先在画面上绝对不输于任何冰雪运动游戏甚至体育游戏，各种特效如雪橇在雪上迸出的雪花都非常漂亮，各个著名赛点的雪景也营造的非常成功，只是观众有些生硬。再者就是非常友善的操作界面，游戏的操作基本是一鼠走到底，在实战画面中，只要按照屏幕上的提示就很容易滑行100m以上，极为容易。各种解说也非常到位，游戏的细节部分和大满贯明星一样，都刻画的很细致。还有就是运动员的资料完全取材于现实，雪橇的技术资料也可以让您大开眼界，总体来讲，这款游戏是一款不可多得的优秀滑雪游戏。
画面:90
声音:88
操作:89
动感:90
娱乐:89

2001E225
十二金刚 (c) NFusion/Infogrames
(176MB->590MB;团队射击游戏类似伊甸园计划;缺动画;解压时间较长)
和十三幽灵一样都是电影大作改编的游戏（名字也很象），改编自二战时期的反击战。游戏中最大的卖点就是团队作战了，游戏的操作有一半是与团队有关的，如Follow,Hold Fire,Petrol等等，还可以按Tab转换作战角色。与之相应的AI也算不错。
游戏的画面还算不错，但是枪械方面就差一些了，只有狙击枪有特殊功能（瞄准），而且还只有一种，不过游戏中经常可以操作一些其他的东西，比如驾驶一辆吉普车等等，就使得游戏更加富有特点。这一点有点象飞鹰行动。不过游戏的准星是一个圆形，瞄准多少有些不方便，希望能推出补丁加以改进。
画面:88
声音:85
操作:90
动感:88
娱乐:88

街机模拟器(101MB)
合金弹头3(80.3MB)
(模拟器:WinKawaks 1.38 English)
战国传承3(21.0MB)
(模拟器:NeorageX)
这两款都是移植的大作，能收录在这里已经很不错了，经常玩街机或PS的玩家应该等了很久了，就不用笔者多作评价了吧。
娱乐:90


275

2001 NEW GAME 275

（编号：2001NEWGAME 总275期；红色&蓝色彩盘；容量：A盘683M；B盘674M）

2001C206 盟军敢死队II简体中文版 (C) 新天地
安装参数:（1.71G;缺动画;小组战术类游戏）
游戏点评:延迟上市的中文版，总体来说汉化的效果不错，当然假如英文版已经爆机的话，中文版就没太大意思了。。毕竟在完成关卡的过程中只要掌握必要的功能键外，其他就不那么重要是。是否中文也是无所谓的。
游戏评分:画面85;操作85;娱乐85;总评85

2001C207 龙战四海简体海中文版 (C) 火凤凰
安装参数:（319M;无缺;角色扮演类游戏）
游戏点评:和山海经一样绝对是糟糕之极的游戏，绝对不会有玩家说好的，首先是画面，和95年鹿鼎记非常相似（水平也差不多），接着剧情方面也是清朝（这次是乾隆），总的来说，实在不用说什么了。
游戏评分:画面50;操作60;娱乐60;总评60

2001C208 威力宝贝中文版 (C) 智冠软体
安装参数:（18.4M;无缺;横版动作类游戏）
游戏点评:休闲类的小游戏，类似泡泡龙系列，不过不是上下版的，而是横版的过关模式，总体来看没什么值得推荐的。
游戏评分:画面70;操作75;娱乐70;总评70

2001C209 赌王2002中文版 (C) 智冠软体
安装参数:（63.3M;无缺;赌博休闲类游戏）
游戏点评:非常卡通化的画面，又好几种的赌博游戏，包括麻将、赛马等等……，总体感觉非常普通。
游戏评分:画面65;操作70;娱乐65;总评65
特别说明:执行后会强行把分辨率设置成640*480；运行游戏时不要开其他窗口


276+

2001 NEW GAME 276　简评2

（编号：2001NEWGAME 总276期；红色&蓝色彩盘；容量：A盘683；B盘676M）

2001C210 西风狂诗曲正传创世圣传中文版 (c) 大宇
安装参数:（1.39G;缺动画;养成+战棋类游戏）
游戏点评:之前那篇点评可能不是很到位，首先创世圣战拥有不止一段的故事情节，出场的人物也各不一样。而且各有特色，在战斗时采用战棋的形式，其画面效果还是值得推荐，虽然在战斗时的操作不尽人意（有一点烦的感觉），但还算可以适应，作为续作的确有这个资格的。
另一篇点评
游戏评分:画面80;操作75;娱乐85;总评80
特别说明:请详细观看安装好的说明文件，我感觉并没有什么不正常的现象！假如你有遇到速度慢的情况，可以试试把音乐关闭。

2001C211 神月纪事中文版 (c) 智冠
安装参数:（640M;缺动画&CD音轨;动作角色扮演类游戏）
游戏点评:可能期待越高失望也就越大，跳票N个月的作品，从各大表现来看实在不尽人意。首先是游戏画面，采用3D的游戏引擎，但人物的贴图和场景实在有太多问题，可自由转换的视角，但也无非是利用鼠标来拉近拉远而已。在风格上很像以前出过的一款同类型的游戏（具体忘了叫什么名字了，肯定有玩过）。游戏的战斗采用即时式的方式，直接在地图上展开战斗，包括施展魔法和特级，不过玩家只能控制主角一人，其他队员只能通过AI设定来决定他们的战斗时的行动。操作上由于必须使用鼠标结合键盘的方式，所以感觉非常麻烦，虽然战斗时可以用键盘（手柄也可以）来控制，但在行动时视角的转换加上人物行动实在不太方便。
游戏评分:画面80;操作75;娱乐75;总评75

2001C212 秦始皇之横扫六合简体中文版 (c)北京正谱
安装参数:（46.4M;缺动画;策略＋战棋类游戏）
游戏点评:实在很无聊的一款游戏，有点类似三国志系列中的战斗分流出来的游戏，画面非常糟糕，总之就是……。
游戏评分:画面60;操作65;娱乐65;总评65

2001C213 山海经简体中文版 (C) 奥美
安装参数:（618M;无缺;角色扮演类游戏）
游戏点评:从画面来看只能感觉时几年前的作品，即使剧情再出色（其实也不怎么样），也没有兴趣一玩。
游戏评分:画面60;操作65;娱乐65;总评60

SoftZ
CDRipper.v2.2.CRACKED-Lz0
Alchemy.GIF.Animator.v2.6.WinAll.Regged-VARiANCE
Fantom.CD.v1.1.7.1128-REFORM
CompuPic.Pro.v6.0.1158.Win9xNT2K.Incl.Keygenerator-TMG
FlashGet.v1.0.Beta.1.WinALL.Regged-PGC
Html.Injector.v.1.14.WinAll.Regged-VARiANCE
HTML.Injector.v1.14.W9xNT2k.Keymaker.Only-CORE
MonitorIT.v4.1.00.WinALL.Cracked-Ambience
MouseAround.v1.0.WinALL-EQUiNOX
Mediachance.Photo-Brush.v1.7.Incl.Keygen-ORiON
Mp3_File_Editor_Plus_v4.30.2_Keygen_Only-UCF
CDCheck.v3.0.0.15.WinAlll-ENFUSiA
Opera.v6.0.Winall.Final-QUARTEX
Opera.v6.0.Final.WinAll.Incl.Keygen-EAT
Opera.v6.0.WinALL.Keygen.Only-ECLiPSE
WinADR.v1.5.4.WinALL.Incl.Keygen-ECLiPSE
Zero.Popup.v1.35.WinALL.Keymaker.Only-PGC
Zero.Popup.v1.35.WinALL.Regged-PGC
Coffecup.HTML.Editor.v9.1.Winall.Cracked-VARiANCE
trojan.remover.v4.4.9.win9xnt.incl.keygen-fallen

大话藏经阁276　简评1

2001 NEW GAME 088 (总第276期) 2CD
2001C210
西风狂诗曲正传创世圣传中文版 (c) 大宇
阿咪有感：RPG巨作的经典之后，承袭了系列的优点，音乐动听，画面精致，不过节奏似乎略慢
2001C211
神月纪事中文版 (c) 智冠
阿咪有感：跳票许久的作品，3D效果还是不错，不过游戏绝对达不到想像的水平
2001C212
秦始皇之横扫六合简体中文版 (c)北京正谱
阿咪有感：又一个LJ出现了，也许是某些程序员用来练手的？
2001C213
山海经简体中文版 (C) 奥美
阿咪有感：不说别的，人物实在太难看，辱没了神奇的书名


277+

2001 NEW GAME 277　简评2

2001 NEW GAME 090 (总第277期) 2CD

(红绿彩碟,A盘容量683MB;B盘容量665MB)
(本期游戏总体平均分:84分)
(本期推荐:雷曼M及罪恶客星)

2001C214
新剑侠情缘简体中文版完美版 (c) 西山居
(683MB+16.2MB=695.2MB->760MB; ARPG游戏类似月影传说,无缺)
剑侠情缘一直是作为大陆产RPG的顶梁柱出现的，从剑侠情缘2取得成功以后，新剑侠情缘就一直在秘密的制作着，待到月影传说再次轰动时，新剑侠情缘已经开始蠢蠢欲动了。正巧发售时期赶上了年末，所以推出了"过新年，玩新剑侠"的口号，笔者认为年是一定要过的，但是新剑侠玩不玩就无所谓了，至少这是一款并不成功的大作。
开场动画在没有拿到游戏之前就已经看到了，当时笔者心里默念着:"这是测试动画，正式版一定会改的。"......因为，因为它实在模仿的太糟糕了!到了正式版，又让笔者大失所望，竟然没有丝毫改动，Faint!一个游戏连开场动画都要模仿某个游戏（不说大家也知道），这真是一种悲哀。更可悲的是，这竟然发生在大陆游戏龙头老大的身上。
人物的肖像还是那副2D重描图!!!!!在笔者11月份看到的时候我以为这些图仅仅是作为宣传用的呢!!!没想到竟然如此偷工减料!人物的表情极其单一而且丑陋，与片头动画完全不相符。依笔者看，还不如用月影的写实画呢!虽说也不怎么样。
游戏的引擎在笔者看来没有任何改动，可能是笔者水平有限吧，场景和月影绝对没有什么差别，连字体都一样，这一点可以原谅，因为据笔者消息，月影和新剑侠基本是同一时期制作的，所以应该不会改动太大。不过在广大玩家心目中，这一点就离"新"这个字还有一定距离了。
比新仙剑好一点的是，新剑侠在剧情上改动比较大，至少没有死搬对话，原来那些难听的道具名也改了过来，不过好象轻功被取消了，多少有些不爽。另外就是金山欠打的商业机制再一次得到体现（记得月影通关后就有新剑侠的广告），2CD的内容有近1CD是《天王本身》的Demo,这也是跳票多期的游戏，同样不怎么样。游戏退出时竟然还有中关村启示录2的广告!倒!
不过，相对于近段时间的其他国产RPG（如笑傲江湖二，霸王别姬等），这款游戏还是算值得一玩的（音乐是一贯优点，这就不用说了）。其实"爱之深，责之切"，我们对一款国产游戏的批判正是说明我们对国产游戏给予了厚望，再次祝愿国产游戏，"一路走好"!!
画面:86
声音:94
操作:82
剧情:90
娱乐:88

2001E226
雷曼奇异之旅完美版 (C) UBISOFT
Rayman M (C) UBISOFT
(179MB->285MB,动作游戏类似雷曼2;缺动画,声音(详见说明))
雷曼I的制作对象可能还是小孩子或者学生，这可以从后来的雷曼英语900句等来得到证明。但是雷曼II就远没有那么简单了，很多游戏杂志都把它作为2000年最好的动作游戏。其实从雷曼II取得成功后，Ubi Soft就一直想把他的招牌作品作成一个多人的竞技（在线）游戏，以适应潮流，最初它被定名为Rayman Arena，雷曼竞技场，从这个名字我们也应该知道它的目标了吧。后来为了突出自己的特色，就采用了Rayman M这个名字，取Multiplayer之意。纵观本作，可以发现UBI并没有让我们失望，首先游戏形式创新的分成了格斗和赛车这两种截然不同的游戏方式，这在以往的游戏中非常少见。而且游戏中并没有取消单人游戏，由于这一次可以选择包括雷曼和隐藏人物在内的8个人物，所以单人游戏也是饶有兴致。在单人游戏中是通过不断的取胜来晋级下一个地点的，操作方式没有什么变动。多人游戏自然也是卖点之一，有多种连线方式可供选择。画面一直是雷曼最自豪的卖点，这一次绝对没有让我们失望，各种特效都非常出色，极其过瘾。不过雷曼系列的难度一向很大，这次也不例外，电脑可以轻易的赢的比赛，这一点有可能让新手打退堂鼓，而且游戏中没有任何调节难度的选项，不可以不说是一种遗憾。而且对于那些喜欢剧情ACT的雷曼迷可能要失望一阵子了。不管怎么说，雷曼的可爱形象没有改变，我们也会一如既往的支持他，您说对吗？
说明:游戏跳回桌面的补救方法(必看)
很多玩家都会碰到的情况，解救方法是把MenuBin和FishBin文件夹里的World子文件夹改名或删除（如果玩多人游戏还须将TribeBin里的World改名或删除),再进入游戏，就不会跳回桌面了，由于这是CJG的音乐没有解压完全所造成的，所以再进入游戏就听不到音乐了。所以还有一种方法就是把光盘版或硬盘完美版里的同名文件夹拷入上述三个文件夹中。
画面:95
声音:90(??)
操作:92
动感:95
娱乐:93

2001E227
罪恶克星X完美版 (c) CyberFront
Guilty Gear X (c) CyberFront
(240MB->769MB;格斗游戏类似月华剑士;缺动画)
相信大家一定听说过家用机上的大作《Guilty Gear X》吧，11月29日,它终于移植到了PC上，总体来讲移植的效果还算不错，只是选项画面还是日文的，让人有些不爽。游戏中基本具备了PC MODE所有的选项，如Battle Option,Command Lists等，画面应该说比原来还要出色，各种必杀都非常漂亮，连技系统相信也不用多说了吧，辅助技系统绝对是这款游戏的特色之一，用好它可以产生超必接超必的情况(残念.....如果想知道真正连招奥义可以E-mail:duoxiaodu@sina.com)这一款游戏的确非常值得收藏啊！而且是KOF99 PC到KOF2K PC之间过渡期最好的替代游戏!!顺便说一句，家用机的玩家可以等待续集Guitly Gear XX了，还真是爽啊......
说明:如果花屏则请下载最新的显卡驱动或DirectX 8.1，GGX对某些显卡支持的不好。实在不行只有换块显卡了。
画面:94
声音:92
操作:88
系统:92
娱乐:92

2001E228
聪明笨伯历险记 (c) Infogrames
Asterix Mega Madness (c) Infogrames
(139MB->210MB;益智冒险类似辛普森一家;缺动画)
搞笑的益智游戏，也是有好几种游戏方式，都很搞笑(强烈推荐看开头选择语言的画面，极搞笑)，有打猪比赛，吃东西比赛等等。有四位成员可供选择，每一个的特点都不一样!!!!而且游戏是以3D手法来表现的，不过建模稍显粗糙，无聊的时候可以一玩......
画面:89
声音:84
操作:80
创意:90
娱乐:86

2001E229
神行太堡 (c) 3DO
Cubix: Race N Robots (c) 3DO
(47.8MB->262MB;竞速游戏;缺动画)
就是一款机器人竞速游戏，操纵者都是小孩子。此款游戏键位虽然简单，但操作起来极为困难，巨大的惯性使你寸步难行，有时方向反了系统会把你翻个个......可以在路上拣到一些路障来放置。画面由于是俯视导致非常粗糙，号称For Everyone,其实不玩也罢.
画面:82
声音:80
操作:77
拟真:80
娱乐:80

2001E230
自由皮划艇 (C) 3DO
Dagger Whitewater Rapids (C) 3DO
(42.2MB->89.5MB;皮划艇游戏;缺动画)
本以为在电脑上玩皮划艇应该很爽的，可是这款游戏却不怎么样!!!从菜单的粗糙就已经让笔者对这个游戏没有什么好感，人和艇的选择到是很丰富，可惜没有详细的性能说明。画面也非常差劲，水波的质感一点也没有反映出来，键盘和鼠标的混合操作也非常让人厌烦。当笔者看到笔者操纵的人员头朝下不停的滑动的时候，笔者终于退出了游戏。倒是最后"Thanks For Playing"蛮好的，可惜在这个画面上竟然定格了......倒......
画面:80
声音:81
操作:76
动感:77
娱乐:78

大话藏经阁277　简评1

2001 NEW GAME 090 (总第277期) 2CD
2001C214
新剑侠情缘简体中文版完美版 (c) 西山居
阿咪有感：名作新炒，客观的说，还不错，说人家比剑二没有进步也好，说剧情偷懒也好，起码比原来的画面好太多。想起当年面对惨不忍睹的画面遥想仙剑，现在的美工和技术真的是已经大有进步了。游戏的剧情其实不错，尤其是开创多线结局之先河，最后救到岳飞，满江红音乐响起，更是让人解了胸中多年的怨气。
2001E226
雷曼奇异之旅完美版 (C) UBISOFT
Rayman M (C) UBISOFT
阿咪有感：跳出，跳出，不知为什么。真是悲剧啊。不过根据原作看，这部着重对战乐趣的作品游戏性自不会差。
2001E227
罪恶克星X完美版 (c) CyberFront
Guilty Gear X (c) CyberFront
阿咪有感：号称PC上最华丽的2D格斗游戏，果然名不虚传！窃以为如果要对战又要悦目，选它就对了。各式满屏开花的连击技，人物的POSE，不时出现的笑料都令人感到愉悦不已。当然最好是准备手柄了，不然会挤死在键盘上。
2001E228
聪明笨伯历险记 (c) Infogrames
Asterix Mega Madness (c) Infogrames
阿咪有感：迪斯尼风格的动画过后是一连串的小游戏，有投石器，吃豆子，按键吃饭等。画面不错，适合低幼儿童。
2001E229
神行太堡 (c) 3DO
ubix: Race N Robots (c) 3DO
阿咪有感：动画赛车游戏，几个小孩子骑在机器上竞速。
2001E230
自由皮划艇 (C) 3DO
Dagger Whitewater Rapids (C) 3DO
阿咪有感：画面和操纵感都还不错，可惜对这一运动不熟悉，也不知如何完成比赛，只好看景了先。不过近来不少杂志上有介绍，有兴趣可以一试。


278+

2001 NEW GAME 278　简评2

（编号：2001NEWGAME 总278期；红色&绿色彩盘；容量：A盘683；B盘665M）

2001C215 霸王别姬中文版 (C) 新润师
安装参数:（916M;缺动画&cd音轨;角色扮演类游戏）
游戏点评:作为继包青天后，新润师的又一部中文游戏大作，霸王在画面上并没有太大的提高，但是给人的感觉却还是不错的，至少在人物和场景的安排上还算可以接受，但毕竟还是过于普通，没有太大的特色，要知道现在游戏实在太多，要想出人头地自然要有不同于其他游戏的特色（呵呵……），总体来说回合制的战斗，传统的角色扮演类型，在休闲之余还是可以玩玩的。另外游戏的结局是到解决赵高为止。
游戏评分:画面75;操作75;娱乐75;总评75

2001C216 美人鱼的季节中文版 (c) TGL
安装参数:（774M;缺语音;文字冒险类游戏）
游戏点评:作为一款文字冒险类游戏，老实说并没有太多值得一玩的特色在。首先是画面TGL的水平现在看来也已经非常一般了，加上老套的剧情，无聊的游戏方式……，真是没什么意思来得。
游戏评分:画面75;操作70;娱乐65;总评70

2001C217 辣妹五子棋中文版 (C) 伊诗丽
安装参数:（43.9M;无缺;益智类游戏）
游戏点评:五子棋游戏，唯一的区别就是可以选些美女作为对手，不过除了穿着暴露外，其他到并没有什么。
游戏评分:画面65;操作65;娱乐60;总评60

2001C218 美女梭哈中文版 (C) 伊诗丽
安装参数:（51.7M;无缺;益智类游戏）
游戏点评:同上
游戏评分:画面65;操作65;娱乐60;总评60

2001C219 卧龙与凤雏中文版 (C) Gameone
安装参数:（449M;缺动画;角色扮演类游戏）
游戏点评:地雷式的战斗引擎，即时的战斗方式，卡通化的人物角色。首先，游戏的画面并不能说非常出色，尤其是角色的肖像设计不尽人意，貂禅的模样绝对称不上四大美女的称号……，场景和战斗时的效果到还算可以，至少可以和楚留香或绝代双骄相提并论，事实上游戏中的很多设计与宇竣的这两部作品有很多相似的地方（战斗方式和楚留香非常相似，包括引擎和界面），但假如你喜欢这种类型的游戏，自然不会太在意是否有抄袭的问题，关键还是游戏是否能让玩家觉得满意、有趣。这部作品正是有这种感觉。。
游戏评分:画面75;操作75;娱乐85;总评80

PatchZ
258_快打12视频补丁
261_寻秦记繁体版全部图片包
272_笑傲江湖2提示放入CD3补丁
巫术8NOCD
以太神魔录(Etherlords)简体中文汉化包
MsnPlus1.41c.CrUmp 最好用的网络联系工具微软信使 + 外挂
DAEMON.Tools.V3.0

SoftZ
BlindWrite.v1.1.0.0.W9xNT2K.Incl.Keymaker-CORE
Power.FTP.v2.0.W9xNT2K.Regged.READ.NFO-CORE
Merak.Mail.Server.v4.10.020.WiN9XNT2K-STREAM
BlackMoon.FTP.Server.v1.1.Regged.Win2KXP-EAGLE
CDH.Image.Explorer.Pro.v5.5-JUSTiC
Sonic_Foundry_ExpressFX_Bundle_v1.0c-PARADOX
Sonic_Foundry_Wave_Hammer_v1.0a.186-PARADOX
Sonic_Foundry_XFX_Bundle_v1.0f-PARADOX

大话藏经阁278　简评1

2001 NEW GAME 091 (总第278期) 2CD
2001C215
霸王别姬中文版 (C) 新润师
阿咪有感：真是白宣传了，不如直接弄几个CG看一下就好了
2001C216
美人鱼的季节中文版 (c) TGL
阿咪有感：继承了TGL一惯的风格，画面优美，音乐动听，没有新意。
2001C217
辣妹五子棋中文版 (C) 伊诗丽
阿咪有感：无聊
2001C218
美女梭哈中文版 (C) 伊诗丽
阿咪有感：无聊TOO
2001C219
卧龙与凤雏中文版 (C) Gameone
阿咪有感：模仿楚留香的引擎实在不能引起我的兴趣了，建议没有玩过宇峻游戏的CRPG玩家一试


279++

2001 NEW GAME 279　简评2　3

（编号：2001NEWGAME 总279期；红色&绿色彩盘；容量：A盘683M；B盘655M）

2001C220 魔幻骑士中文完美版 (C) 大宇
安装参数:（1.18G;无缺;角色扮演类游戏）
游戏点评:作为大宇的RPG大作，游戏在画面风格上有大富翁的影子，包括角色的造型设计和部分场景的设计。不过和轩辕剑系列的风格又完全两样，几乎没有任何相似的地方（就画面上而言）。但作为游戏的其他方面，战斗和迷宫的设计还是“不逊色”轩辕中的设定，尤其实迷宫，第一个流沙迷宫九给人转的头晕的感觉（转了5分钟也没转出去，于是就没什么耐心玩下去了……），战斗方面时即时的形式进行的，魔法、特殊技（偷窃、捕获）等，其中捕获技应该类似轩辕剑中的炼妖。总体来说魔幻骑士作为大宇一个卡通化的角色扮演游戏，其绝对没有超越轩辕剑系列的可能，近期那么多中文游戏中也算不上精品，只能算中流的作品吧。
游戏评分:总评76（画面79；剧情80；音乐75；操作75；娱乐80）
特别说明:由于光盘太薄，CD1会有读不出的情况，多试几次直到读出止。

2001C221 可汗天降圣使中文版 (c) 第三波
安装参数:（535M;缺主题动画;即时战略类游戏）
游戏点评:游戏类型应该更接近于七个王国系列类游戏，在城堡中你可以建造各类设施，也可以招募英雄和部队去战斗，战斗室采用即时的形式进行的，这一点就和七个王国系列很相似，画面还算一般，总体来看并没有什么特色。
游戏评分:总评73（画面75；剧情75；音乐75；操作75；娱乐70）

2001C222 梦幻之星ONLINE简体中文版包括单机版 (C) SEGA
安装参数:（892M;缺低音质的3D音乐;类游戏）
游戏点评:作为DC上的大作，移置到Pc后，无论是画面还是游戏的其他方面都大打折扣了，首先是画面，全3D的场景人物，效果并没有太让人惊奇，反而由于使用过时的3D引擎，导致画面并不理想，但其配置却是不低。游戏主要是以完成任务，练功为主要模式，虽说是Online Game但却不能上网玩（没有cdkey）。但即时能上网玩，相信其效果也不会太让人满意的。多语言版无非是利用陷入式的对话，在选择不同的语言后会进行即时显示相应的语言，不过语言设置必须在游戏中的option中设置，假如在启动时设置会提示Not Support Language。总体来说并没有期待的那么出色……。
游戏评分:总评85（画面80；剧情75；音乐75；操作70；娱乐75）
特别说明:设置游戏配置的时候请设置成HIGH 3D SOUND ,不要选择低3D sound

2001C223 救火猫中文完美版 (C) 大正系统
安装参数:（499M;无缺;益智类游戏）
游戏点评:因该是属于很无聊的游戏勒，游戏的主要目的就灭火，当然，灭火的过程中有不少“障碍”……
游戏评分:总评70（画面65；剧情65；音乐70；操作70；娱乐75）

2001J023 大战略7日文版 (C) SYSTEMSOFT
安装参数:（160M;缺音轨;战棋类游戏）
游戏点评:说起大战略系列，相信很多玩家都有知道，至少喜欢策略类游戏的玩家肯定会期待这部作品，虽说没有出色的画面，但游戏中的不少设定都非常不错。这部最新的大战略7，在画面上依然采用类似FC上的那种格子的形式，不过在战斗时会切换画面，这时的效果就还算不错，至少战斗时的各单位都非常清晰。在战斗单位种类的设计上，绝对是非常详尽的，包括各种坦克，战斗机、巡逻车、地对空、空对地等单位。总体来说大战略系列还是非常值得推荐的。
游戏评分:总评80（画面70；剧情80；音乐70；操作75；娱乐85）

SOFTZ
NotesBin.v1.00.Incl.Keygen-ORiON
Sygate.Personal.Firewall.Pro.v4.2.872-DiSTiNCT
Personal.Trainer.One.v2.0.CRACKED.WinALL-RAiD
Numega.Driver.Studio.v2.6.WinALL.Incl.Keymaker-CORE
WhereIsIt.v3.22.Win9xNT2K-EAGLE
NMEATime.v3.50.6.WinAll.Incl.Keygen-DiSTiNCT
NewsPro.v3.10.Win9xNT2K-EAGLE
HyperSnap-DX.v4.22.00.Win9xNT2K-EAGLE
Folder.Guard.Professional.v5.3.Cracked.MERRY.XMAS-iTR
FinePrint.v4.64.WinNT2kXP.Keygen.Only-ECLiPSE
FinePrint.v4.64.Win9xMe.Keygen.Only-ECLiPSE
FinePrint.pdfFactory.Pro.Enterprise.v1.28.WinNT2k.Incl.Keymaker-CORE
FinePrint.Enterprise.v4.64.WinALL.Keygen.Only-ECLiPSE
Fantom.CD.v1.1.8.WinALL.Incl.Keymaker-CORE
EnterNet.300.v1.5C-SHOCK
DFX.v6.0.For.Winamp.WinALL.Incl.Keymaker-CORE
DFX.v6.0.For.Sonique.WinALL.Incl.Keymaker-CORE
DFX.v6.0.For.RealNetworks.WinALL.Incl.Keymaker-CORE
DFX.v6.0.For.MusicMatch.v7.0.WinALL.Incl.Keymaker-CORE
DFX.v6.0.For.MusicMatch.v6.0.WinALL.Incl.Keymaker-CORE
Clone.CD.v3.2.1.1.W9xNT2K.Incl.Keymaker-CORE
CD.Mate.DeLuxe.v2.1.2.20.WinALL.Incl.Keymaker-CORE
BulletProof.FTP.v2.40.WinALL-EAGLE
Bootmanager.Bootstar.v7.30.WinALL.Keygen.Only-ECLiPSE

 藏经阁 279简评 　 简评1　3

魔幻骑士 683＋128M－－1.18G，25分钟，声音解压
   带动画，缺CD音轨，典型的日本游戏，2D画面也不错，但似乎还不能做成主打游戏。

可汗天降圣使中文版105M－－535M，30分钟，声音解压
    似乎有点象英雄无敌，但因为我对英雄无敌也不熟悉的原因，不能评论，总之不算好游戏。

梦幻之星 264M-- 892M 20分钟 声音解压
    去年日本某几项大奖的游戏得主，画面上看来感觉象奥妮的风格，3D不错，但操作方面不好，鼠标是隐藏的，但用它来操作人行走时就出现了，小键盘也可操作行走，但按“8”前行的同时，画面上也会出现许多“8”字，按“2”后退时，画面上也出现许多“2”字，等等，这是最大的BUG。有自定义按键功能，但不能用。有着与众不同的世界观，如果玩进去的话，应该是相当优秀的游戏了。

救火猫中文完美版　74－－499M　10分钟　声音解压
    指挥猫（从四只猫中选出）一边灭火，一边接住落下来的香蕉之类的东西，居然是用鼠标操作，总的来说属于小品级游戏，但竟然做出近500M来。打开文件包一看，70M的图片文件（当然可用ACDSEE之类看图软件直接查看），421M的音乐文件（可用winamp等播放软件直接播放），6M多的影像文件（可用超级解霸观看），几个文本文件，只有一个692K的游戏执行程序，估计除了收集自行制作图像和音乐外，整个游戏只由一个程序员花两三天时间做成，如果有正版可卖，应该算是骗钱了，虽然这个游戏也不算太差。
    另：按理说任意删除一些图片或者音乐应该可以正常游戏，但我在执行该操作后后却在载入时死机，可能是恰好删除了第一关游戏相关资料的原因。

大战略7日文版　22－－160M　2分钟
    视窗模式的战略游戏，系列均是名作，相信懂日文的玩家应该会喜爱，不过其画面在PC上确实算不了什么。

大话藏经阁279　简评1　2

2001 NEW GAME 092 (总第279期) 2CD
2001C220
魔幻骑士中文完美版 (C) 大宇
阿咪有感：是一只大大的RPG，可惜人物实在有些丑，战斗系统也意思不大，只有一些喂食，献祭，小游戏什么的设定还比较新鲜。不过游戏的口碑还不坏，可以一试。
2001C221
可汗天降圣使中文版 (c) 第三波
阿咪有感：这一系列的“大作”，画面都实在不敢恭维，没有兴趣啊
2001C222
梦幻之星ONLINE简体中文版包括单机版 (C) SEGA
阿咪有感：久负盛名的大作，可惜单机的时候不太有激动的感觉，因为毕竟电脑的人物们都是死的。也许只有联机的世界里才能体会其魅力吧……
2001C223
救火猫中文完美版 (C) 大正系统
阿咪有感：开发简单，程序加图片而已。不过游戏性倒还是不错。累了的时候可以拿来消遣一下。
2001J023
大战略7日文版 (C) SYSTEMSOFT
阿咪有感：日文的六角战棋名作，似乎拥护者甚众，不过这一类的游戏阿咪不准备涉足了，实在缺乏游戏性


280+

2001 NEW GAME 280 简评2

2001C224 三国赵云传完美中文版 (c) 第3波
安装参数:（1.36G;无缺;动作角色扮演类游戏）
游戏点评:作为三国里的著名人物－赵云，的确有做成"赵云传"的资格，但作为一款游戏，无论是画面还是游戏性都没有预想的出色。首先是画面和一些缩小后加大精度后的画面比起来，正式版的画面并不理想，人物比例过大，而且场景等方面也没有什么特色。而作为一款A－RPG，赵云传中有太多"剑侠"（剑侠2、月影……）的影子，尤其是战斗时的绝招实在太相似了。虽说赵云传中，拥有切换武器的功能、但其他地方，包括绝招，地图、同伴系统等，都没什么新意。游戏是从赵云儿时开始的（不过开头有一段序幕……“单挑”文丑），总体来说游戏非常一般。。。
游戏评分:总评74（画面75；剧情75；音乐70；操作75；娱乐75）
特别说明:光盘有挑盘现象，我家里的ASUS无法读取，而公司里的DVD就非常顺。

2001C225 象棋西游记完美中文版 (C) 第三波
安装参数:（53.2M;无缺;益智类游戏）
游戏点评:桌面游戏中的象棋而已，只是加了些人物可选择，另外还配有人物的段数设定。
游戏评分:总评65（画面65；剧情60；音乐65；操作70；娱乐65）

2001C226 哇靠轰炸鸡完美中文版 (c) 华议国际
安装参数:（210M;无缺;射击类游戏）
游戏点评:射击游戏有点类似FC上的感觉（非常幼稚的那种），没有任何特色。可能第一次玩会感觉很有趣，但再玩下去的话就会觉得越来越无聊的了。这款是汉化于以前出过的某款国外游戏（具体名字忘了）。
游戏评分:总评62（画面65；剧情60；音乐60；操作60；娱乐60）

2001E226 群魔乱武斗 IMP (C)Idol FX
安装参数:（26.4M;缺动画&人物选择器&音乐等等;类游戏）
游戏点评:游戏画面采用3D模式，效果比起不上3D大作也相差不多，里面的魔兽也各有特色。只是游戏的操作实在不能适应，基本上都集中在一小块地方，包括移动和攻击，另外游戏的格斗感觉也基本没有，除了你一拳，我一拳的来来去去，就最多每个魔兽代表性的一个“绝招”，其他就再找不出什么，另外游戏中的防御键实在很厉害，几乎可以挡受住所有攻击，总之这款游戏除了值得玩一下下，就没太大意思了。
游戏评分:总评76（画面79；剧情80；音乐75；操作75；娱乐80）
特别说明:原本可是一款50CD的游戏，被做成26M还能玩也真是难得，不过缺少的东西可实在不少，假如呢喜欢的话，可以下载我提供的版本，至少缺的东西少许多了。

大话藏经阁280　简评1

2001 NEW GAME 093 (总第280期) 2CD
2001C224
三国赵云传完美中文版 (c) 第3波
阿咪有感：好不容易……有时就是这样，游戏开了头就强逼自己通关。这款游戏的炒作实在是声势浩大，游戏本身倒也还可玩，就是有颇多的BUG和超长的读取时间。幸而身边有几个弟弟做军师，这才坚持了下来。建议：ARPG爱好者且没玩过暗黑的，三国游戏狂，赵云的个人崇拜者一试。
2001C225
象棋西游记完美中文版 (C) 第三波
阿咪有感：弄几个西游记头像就叫西游记，弄几个水浒传头像就叫水浒传，真是糟蹋名著……但做为象棋游戏来看还不错，电脑强弱分明，各项设置完备，是入门者不错的选择。
2001C226
哇靠轰炸鸡完美中文版 (c) 华议国际
阿咪有感：射击小游戏，用枪打满天的飞机。不对，是飞鸡。
2001E226
群魔乱武斗 (C)Idol FX
IMP (C)Idol FX
阿咪有感：好像完整的是50CD，真吃惊。于是“瞻仰”了一下，除了怪物格斗和场面华丽多样以外，实在没什么特点


281

2002 NEW GAME 281

2002C001 蜀山外传紫青劫 (C) 智冠软体
安装参数:（1.14G;缺动画;角色扮演类游戏）
游戏点评:之前那部蜀山传曾经就以大量的bug和怪异的战斗系统而被玩家大骂，这一次资料片在画面上基本还是智冠的一贯风格，战斗和游戏bug还是和前作不相上下。首先游戏在Winxp下无法使用任何内码转换软件，98下到没问题。
游戏评分:总评72（画面75；剧情75；音乐70；操作70；娱乐70）
特别说明:281期有严重的读盘问题，尤其是B盘。。其中除了蜀山的解密文件（其实就是免CD补丁）读不出外，其他几款游戏也都无法安装……

2002C002 动物园大亨中文版 (c) 台湾微软
安装参数:（201M;缺音乐&语音;模拟经营类游戏）
游戏点评:微软的这款模拟经营动物园的游戏，从画面来说应该还算可以，由于之前出过两个版本，一个是测试版（CJG有收录过这个版本），而后又推出过正式版（未收录过）。所以这次的中文版还是可以玩玩的，当然毕竟也过了一段，现在再看也不是那么出色的样子了。
游戏评分:总评76（画面80；剧情75；音乐75；操作75；娱乐75）

2002C003 正宗台湾16张麻将写真馆 (c) 大野狼工作室
安装参数:（204M;缺过场动画;两人麻将对战类游戏）
游戏点评:和街机上的那些麻将游戏很类似，面对面的16张麻将，可以使用特殊卡片，当然胜利后还有过场动画。游戏画面是类似平凡秋芬的那种画风，虽然还算不错，但毕竟还是挺无聊的。
游戏评分:总评71（画面75；剧情70；音乐70；操作70；娱乐70）

2002J001 永恒格斗组 Eternal Fighter Zero (C) 东京
安装参数:（71.7M;缺音乐;格斗类游戏）
游戏点评:游戏和格斗女皇2001非常相似，招式非常连贯流畅，画面也还不错.
游戏评分:总评80（画面80；剧情85；音乐75；操作80；娱乐85）
特别说明:虽然快结束时会提示错误，可以不管他，进入游戏一切正常。

SoftZ

Serv-U.3.1.0.1.WinAll-QUARTEX
AudioGrabber.v1.81-MFD
NOKIA.ALL.UNLOCKER.v3.35c-ROYAL
Diskeeper.Workstation.v7.0.398.0t.Win9xME-MFD
Diskeeper.Workstation.v7.0.398.0t.Win2000_XP-MFD
Zero.Popup.v1.38.WinALL.Incl.Keymaker-CORE
Tweak.XP.v1.24.WinXP.Incl.Keyfilemaker-CORE
VISUAL.ZIP.PASSWORD.RECOVERY.PROCESSOR.V4.23.WINALL-JiOO
NERO.BURNiNG.ROM.v5.5.6.9.REPACK-DEMO
FlashGet.v1.00.WinAll.Keygen.Only-EAT
CCProxy.v4.3.WinALL-TSZ
LeapFTP.v2.7.2.592.Regged.WinAll-BLiZZARD
NetOp.Remote.Control.v7.01-SHOCK
PowerQuest.PartitionMagic.v.7.01.WinAll.Retail-EAT
FlashFXP.v1.4.1.Build825-QUARTEX
CloneCD.v3.3.4.1.Win9xNT2K.Regged-ELM
CDRWin.v3.8G.Incl.Keygen-ORiON


282

2002 NEW GAME 282

2002E001 荣誉勋章完美版 Medal of Honor (C) Electronic Arts
安装参数:（1.19G;无缺;类游戏）
游戏点评:从画面来看，这款荣誉勋章和重返狼堡应该是不分上下，游戏的整体风格也极其相似，二战时期的场面和风格尽收眼底。当然由于背景设定再二战时期，你所使用的武器自然不可能有CS中的那么“高级”，但在真实性上并不比CS中低。游戏以剧情模式为主，为了完成任务，你不得不面对大量的敌人，当然适当的队员援助还是有的，有些关卡一定要有特殊能力的伙伴才能过去的（比如第二小关，你救出来的那个伙伴有开锁能力），虽然整体表现都非常不错，但并没有达到惊讶的地步，似乎早在预料之中……，就这么一回事来得。。
游戏评分:总评83（画面85；剧情80；音乐80；操作80；娱乐80）

2002E002 汽车大亨 Car Tycoon (C) Fishtank Interactive
安装参数:（850M;缺动画&音乐;精英模拟类游戏）
游戏点评:和其他“大亨”系列游戏一样，这款汽车大亨同样是经营模拟类游戏。首先，游戏画面使用了可以缩放的图象引擎，这一特色在近期很多款游戏中都可以见到。也因为这种功能使得游戏画面显得非常精致。但是作为一款经营类游戏，画面就有点无足轻重了，而经营类游戏除了需要有真实性高的游戏系统以外，还需要能够让更多人接受的界面（现在还只是英文版的），而且游戏上手难度比起动作类，或即时战略类等游戏高那么一点。
游戏评分:总评73（画面75；剧情75；音乐75；操作70；娱乐70）

2002C004 战争启示录简体中文版 (C) UBISOFT
安装参数:（257M;缺动画&音乐;3D即时战略类游戏）
游戏点评:作为一款3D的即使战略游戏，画面方面还算可以接受，但是操作和视角却实在难以适应，过于“自由”的的视角转换系统，导致游戏操作时非常难以上手。
游戏评分:总评71（画面75；剧情75；音乐70；操作65；娱乐70）
特别说明:不同配置下，游戏中的字体会有所不同

2002K001 腊笔小新5韩文版 (C) 三星电子
安装参数:（318M;无缺;横版过关类游戏）
游戏点评:又是一部新的蜡笔小新，依然保持原来有趣的风格，当然关卡上的设计就有所区别了，休闲时还是可以玩上一玩的，不过可惜是韩文版的，剧情方面就无法看明白了……。
游戏评分:总评80（画面80；剧情85；音乐75；操作80；娱乐85）
特别说明:虽然快结束时会提示错误，可以不管他，进入游戏一切正常。

SoftZ

WinZip.Corporate.Edition.v8.1.Bulid.4331.WinAll-ROR
WinZip.Corporate.Edition.v8.1.Build.4331.WinALL.Regged-kamikaze
WinRescue.XP.v1.06.WinXP-iPA
WinRescue.Nt.v2.06.WinNT-iPA
WinRescue.98.v5.06.Win98-iPA
WinRescue.95.v10.08.Win95-iPA
WinRescue.2000.v2.06.Win2k-iPA
UltraEdit.v9.0.WinAll.Keygen.Only-DiSTiNCT
Font.Expert.2000.Cracked-SSG
PdfMachine.v4.1.WinALL-TSZ
Nod32.AntiVirus.v1.140.WinXP-QUARTEX
IndigoRose.Setup.Factory.v6.0.0.2.Cracked.WinALL-EAGLE
Honestech.MPEG.Encoder.v3.Win9xNT2k.Retail-iNTENSiON
GameWiz32.v1.41.WinALL-EAGLE
Download.Accelerator.Plus.v5.2.0.3.Cracked.WinALL-EAGLE
BlackMoon.FTP.Server.v1.5.Win2KXP.Regged-STATUS
ACD.Systems.ACDZip.v1.0.Retail.WinAll-ROR
ACD.Systems.ACDSee.v4.0.1.PowerPack.Suite.Retail.WinAll-ROR
32bit.Web.Browser.v9.37.01.WinALL.Incl.Keymaker-dF
32bit.Service.Monitor.v9.37.01.WinALL.Incl.Keymaker-dF
32bit.FTP.v9.37.01.WinALL.Incl.Keymaker-dF
32bit.Fax.v9.37.01.WinALL.Incl.Keymaker-dF
32bit.Email.Broadcaster.v9.37.01.WinALL.Keymaker.Only-dF


283+

2002 NEW GAME 283　简评2

2002J002 监禁任务版千雨脱出独立运行版完美版日文版带中文非官方汉化 (C) ILLUSION
安装参数：（1.25G；无缺；20＋动作射击类游戏）
游戏点评：作为资料篇，无非是增加了形式上的一关内容，并没有太大意义。
游戏评分：总评75（画面90；剧情50；音乐85；操作75；娱乐70）
特别说明：只能装到C:\ILLUSION;D:\ILLUSION;E:\ILLUSION，另外游戏对于显卡要求很高，我在WinXP下没有任何问题

2002C005 黑暗之刃简体中文版 (C) 天人互动
安装参数：（607M；缺语音；3D动作角色扮演类游戏）
游戏点评：比较阴森的画面，多个角色的选择，但总体并不算很舒服，尤其是操作上的不适应，另外汉化的效果也不算还，错别字很多……。
游戏评分：总评75（画面80；剧情70；音乐75；操作70；娱乐70）

2002C006 装甲元帅3苏德战役简体中文版 (C) SSI
安装参数：（250M；缺动画；战棋＋策略类游戏）
游戏点评：英文版的时候就有点评过，画面和游戏性都很不错，这一次出了中文版自然更好了。
游戏评分：总评79（画面80；剧情80；音乐75；操作75；娱乐80）

2002C007 要塞简体中文版(又名恺撒魔堡)简体中文版 (C) 天人互动
安装参数：（413M；缺动画；即时策略类游戏）
游戏点评：首先，游戏画面非常出色，环境十分逼真，树林被风吹动的感觉非常自然，建筑风格接近帝国2的感觉（似乎更好一些），但是环境上表现比帝国2更出色许多，包括可以四个方向任意旋转功能，放大缩小功能。游戏基本上是以策略为主，人口会自然增长，无需你耗资来“生产”，而且资源也无需你来命令他们来生产，你只需要把相应的设施建造好就可以了，电脑会自动派人进入工作的，当然，不要以为这么就会很轻松，合理的布局，人口规划，还要纳税等设置都要你来决定的，游戏实在不是那么简单可以说明的。夹杂了《骑士与商人》、《帝国2》、《野兽与乡巴佬》等即时游戏的成份，总体来说还是很值得推荐的，上手也挺容易的，不过就是很花时间……！
游戏评分：总评82（画面85；剧情80；音乐80；操作75；娱乐80）

2002K002 来吧宝贝圣诞特别版完美版 Come On Baby Ballympics (C) Expotato
安装参数：（129M；无缺；益智类游戏）
游戏点评：除了不同的“格斗”对象，用球撞对方，每关胜利后还有不同的小游戏，不过总体来说只能说有趣，但并不好玩。
游戏评分：总评71（画面75；剧情70；音乐70；操作75；娱乐70）

2002E003 电视英雄2黄金版 Hypertron 2 Gold (c) Acid Software
安装参数：（14.7M；无缺；射击类游戏）
游戏点评：很无聊的一款游戏，一上来就有面对N多的敌人，你的目的只有一个，保命。
游戏评分：总评63（画面65；剧情60；音乐65；操作65；娱乐65）

SoftZ
McAfee.VirusScan.Command.Line.v4.16-ROR
CD.Space.v4.1-BEAN
GameExecutor_v2.0.9_Incl_Keygen-UCF
GetRight.v4.5c.WinAll.Keygen.Only-EAT
Getright.v4.5c.WinAll-ENFUSiA
BootXP.v1.25.Win2KXP.Incl.Keymaker-CORE
Ultra.Edit.32.v9.0.1.WinALL.Cracked-kamikaze
Win32.Font.Lister.v3.9.WinAll-LAXiTY

 藏经阁 283 简评　简评1
        A盘绿色　667M　　　B盘蓝色　686M
总体评价：四星　虽然没有超大作，但有四款都是受欢迎或者重要的游戏，软件也是非常流行的。

电视英雄黄金版2　9M->14M　少于1分钟
    一个带音乐都只有14M的游戏能够支持3D卡，画面够炫，本身就已经是不错了。。。主角一个机器人的射击游戏，shift是跳，ctrl是射击。

来吧宝贝圣诞特别完美版韩文版　23M->129M　2分钟　声音解压
    非常无聊的游戏，用手中的球把对方击倒。游戏可运行在256色和16位色下，居然还对DX8.0特别优化！

黑暗之刃简体中英文版　367M->908M　20分钟　声音解压
    很久前曾有过英文版，最近中文版出来时又被炒热了。全3D动作冒险游戏，操作方式则象第一人称射击游戏（即mouse控制前进后退），总的应该算不错，不过自古墓丽影后就不再玩此类游戏了。

装甲元帅3苏德战役简体中文版　156M->349M　8分钟
    本系列出了许多，但一直没玩过，也不会玩，但既然能一直做下来，应该有一定数量的支持者了。只知道是一款策略游戏，具体怎么玩还不知道。

要塞简体中文版　156M->413M　5分钟　声音解压
    近来很火的战略游戏，包括经济建设和战役两种模式，游戏中注意了许多小细节，如树叶迎风摇曳，鸟的鸣叫，海涛声也不时传来。缺音乐动画。

监禁之千雨脱出独立运行完美版　643M->1.26G　20分钟　声音解压，dos解压
    在我的机器上要么非法操作，要么跳回桌面，总之不能玩，仅有一次看到一秒钟的载入画面。因为以前的监禁我是能玩的，估计是系统问题了
    注意：安装空间至少1.7G


284+

2002 NEW GAME 284　简评2

编号:藏经阁 NEWGAME 284期 蓝色A盘667M&绿色彩盘B盘650M

2002C008 格兰蒂亚2简体中文完美硬盘版 (C) GAME ARTS
安装参数：（553M－>1.37G；无缺；角色扮演类游戏）
游戏点评：这款游戏我兵没有做过点评，主要是因为PC版争议太大，游戏主要是在剧情和游戏性上取胜的，汉化假如失败的话，点评就可能会不准确。
特别说明：已修正中文字体，修正日语发音，带全部动画，音乐，语音

2002C009 秋之回忆简体中文版 (C) 新天地
安装参数：（244M－>267M；缺语音；文字冒险类游戏）
游戏点评：画面不是很出色，恋爱养成。

2002C010 强手大亨简体中文版 (c) 天人互动
安装参数：（66M－>129M；缺动画；经营模拟&大富翁类游戏）
游戏点评：上手不太容易，全3D的游戏画面。

2002E004 欧洲足球联赛2001-2002赛季 UEFA Champions League 2002 (c) Take 2
安装参数：（127M－>329M；缺动画&语音；足球类游戏）
游戏点评：虽然在风格上和Fifa有不少的区别，但在手感和画面上，这个系列是唯一能和Fifa一比高下的，只是由于名气还不够响亮，自然玩的人不多，这一集感觉又有不少的进步，相信还是值得推荐的。

2002E005 钢铁黑豹世界大战 Steel Panthers World At War: Lost Victories (c) MatrixGames
安装参数：（121M－>845M；无缺；即时策略类游戏）
游戏点评：画面和上手都不太顺利，画面不佳，所以没什么好说的

2002E006 威廉斯F1赛队 Williams F1 Team Driver (c) THQ
安装参数：（85M－>434M；无缺；竞速类游戏）
游戏点评：画面一般，普通的竞速类游戏

2002J003 航空管制官2日文版
安装参数：（48M－>173M；缺语音；模拟经营类游戏）
游戏点评：经营一个航空公司，管理飞行线路，时间等，日文版，上手不太容易

Softz
永久汉化XP简体中文版
虚拟还原个人版3.0简体中文版
虚拟光驱简体中文版7.01注册版
金山毒霸2002简体中文版
猎户星DVD播放器 v3.6零售版

 藏经阁 284 简评　简评1
A盘　蓝色盘面　667M　　B盘　绿色盘面　650M
    总体评价：四星半，所以游戏均可玩，有几款大作，几个软件也是最常用的（我一个也不用，呵呵）

格兰地亚2简体中文完美硬盘版　566M->1.37G　　25分钟　声音解压
    GAMEZ88作为一个成功的商业组织，确实有其独到之处，在速度上比别人慢时，则转而求其次以质量取胜。格兰地亚2是真正的完美硬盘版，无须虚拟光盘，并且带动画音乐和语音，修正了中文字体和日语发音（翻译水平本来就低，相信应该没有改进，我没打多久，暂时没发现翻译的明显失误）。设置好分辨率后进入游戏（对常用的那种20元一对的PS手柄支持不好），熟悉的音乐（与一代是同一风格）响起，不由微微感动（毕竟格兰地亚1是拥有土星，PS，DC的我唯一通关的RPG游戏啊！），画面远胜于去年的龙战士3。至于其剧情，只能慢慢去体会了。。。需要说明的是，因为毕竟是游戏机上移稙过来的，与一般PC上的RPG相比还是有很大不同，不一定是每个人都会爱玩它！

强手大亨中英文版　67M->129M　　1分钟
    在国外很有名的游戏，不过我稍微玩一下就删除了，入手可能比较难一点，也不适合我国国情（？）采用金山词霸一样的即指即译（可以学习一点点商业英语了），如果仔细玩进去的话，应该还是不错的。游戏带音乐。
航空管制官2日文版　49M->173M　　5分钟　　声音解压
记得以前也出了1代的。这个游戏根本不知道是干什么，相信也没有人会认真去玩，唯一能确定的是游戏能安装，游戏中居然还带语音（应该还有音乐，但我听到的是杂音，可能是声卡的关系）。

欧洲足球联赛2001-2002赛季 127M->329M　5分钟
    从英文名看应该叫欧洲冠军联赛，游戏中当然全是大牌强队，还可以选历史上的冠军队（想想看，拿2000年的皇马对1999年的曼联。。。），画面差不多（反正现在的足球游戏都这样了），操作也是A，S，D这些键，应该与FIFA系列操作相同（因为我玩FIFA是用手柄，所以不太清楚）。游戏带音乐，音效，缺解说。还没有仔细玩，应该算不错的。

钢铁黑豹世界大战 121M->845M　50分钟　dos解压
    执行Startupv开始游戏，我玩了一会没弄懂到底是干什么。坦克居然可以任意排列，应该是一款战略游戏了。注意：安装此游戏最少需要1.2G空间

威廉斯F1赛队 87->434M　10分钟　dos解压
    画面粗糙，景色更丑的F1赛车，不过赛道挺多的（至少14条吧），速度感也还可以。。。执行ControlMapper配置手柄，WilliamsF1开始游戏。

秋之回忆　250M->267M　5分钟
    养成类游戏（？），总之这一类游戏画面也都差不太多了。缺声音动画。


285+

2002 NEW GAME 285　简评2

（编号：NewGame 285；蓝色A盘：613M；红色B盘：691M）

2002C011 富甲天下3中文完美模拟版 (C) 光谱咨询
安装参数：（365M；无缺；类游戏）
游戏点评：对于富甲天下系列，我一向都不那么感兴趣的，首先是游戏画面，卡通式的风格，场景、人物等造型更趋向可爱型，但适合的年龄层次就相对低了一些（至少我就不喜欢）。接下去就是游戏中的各种设定，包括技能和战斗引擎，虽然很符合三国中故事背景，但感觉上却并非十分出色。富甲天下3中，城池可以派部下占领，然后可以建造各类设施，战斗时分为单挑和“群殴”，并可以时不时的施展一些特殊技。在一般场景下人物施展的技能有点类似大富翁中的道具、卡片，只是名称是以三国故事中的各类谋略命名的。总体来说，游戏虽然还算有趣，但玩过后就没觉得有什么吸引人的地方。
游戏评分：总评75（画面75；剧情75；音乐75；操作75；娱乐75）
特别说明：安装需要特别注意，详见光盘中的说明文件即可

2002C012 傲世三国之三分天下完美模拟版 (C) 目标软件
安装参数：（353M；无缺；即时战略类游戏）
游戏点评：作为资料片，游戏并没有在画面上有所改进，唯一增加的就是剧情，背景应该是设定在赤壁之战后了。。具体也不用多说的。游戏中似乎添加了天气的因素（前作好像也有？！），反正在游戏中你有机会看到满天的飘落的雪花……等。但是游戏的速度实在太过于缓慢……（绝对不会是配置问题），人物的行动速度实在让人无法忍受，虽然只需要一个补丁就可以解决的，但在制作完成后难道没有经过测试就上市了？！从整体来说，敖世三国的武将技、带有策略的即时战略模式等特色还是可以肯定的。假如是新游戏还算可以推荐，但作为资料片就没太大意思了。
游戏评分：总评72（画面75；剧情70；音乐75；操作75；娱乐70）
特别说明：同上

2002C013 荣誉的勋章中文升级版完美模拟版 (C) 电子艺界
安装参数：（70M；汉化包；第一人称类游戏）

2002C014 黑与白神兽岛中文版 (C) 电子艺界
安装参数：（744M；缺部分语音&音乐；模拟类游戏）
游戏点评：作为大作，黑与白中的世界实在有太高的智能和效果，资料篇中玩家来到一个新的地方，在这里有一个兄弟会，你需要做的就是完成一系列的考验，这里面有有趣的保龄球游戏、有各类考验你智利的有趣题目，当然对于“鼠标”的熟练程度也要求不低，绝对是非常值得一玩的，当然难度不低，而且游戏的配置很高，对于一些显卡有不兼容的情况（比如G450）。
游戏评分：总评85（画面90；剧情90；音乐85；操作80；娱乐80）
特别说明：安装时间非常长

2002E007 炽焰帝国黄金版 Kingdom Under Fire Gold Edition (c) Phantagram
安装参数：（872M；无缺；动作角色扮演＋即使展略类游戏）
游戏点评：类似Diablo的游戏，带即时战略类游戏成份，虽然感觉不错，但毕竟只是炒冷饭。
游戏评分：总评74（画面75；剧情75；音乐75；操作70；娱乐75）

2002E008 英雄阿帕奇 Heli Heroes (C) RealityPump
安装参数：（180M；无缺；飞行射击类游戏）
游戏点评：画面还算不错的飞行射击游戏，3D的游戏画面，爆炸等光影效果很出色，感觉还是值得推荐的，但也只能算小游戏而已。
游戏评分：总评77（画面85；剧情70；音乐75；操作75；娱乐80）
特别说明：进入游戏后先选择REGISTER 填入8BNK-C9EH-63HB-KJ88，游戏就变成完美版

SoftZ
FireBurner.v2.1.4.Win9xNT.Incl.Keygenerator-TMG
Metapad 3.5 RC1
PC-Cillin.2000.v7.61.1409.Winall-PRD
daemon.Tools.3.01
PowerQuest Drive Image 5.01 零售版 中文汉化版
PowerQuest DataKeeper 5.0 Build 154 中文汉化版
winhex.10.2 SR-5 特别版 中文汉化版
winrar.3.0 中文汉化版

 藏经阁285简评　简评1

    A　蓝　613M　B　红　691M
    总评：四星　几个游戏还算不错，但毕竟都只是资料篇。另：本期B盘多达691M，A盘却只有613M，不知道为什么不把B盘的50多M软件放到A盘来。。。

黑与白神兽岛中文版　462M->744M　30分钟　声音解压，dos解压
    片头动画居然不能跳过，虽说风景不错，但多边形实在太少了。。。而且看完后还要自动储存（读取资料），这类游戏最初印象当然是来自藏经阁1上面的上帝也疯狂3（PS也有这个游戏），但因为我本人不喜欢玩，所以无法做更详细的评论，吵过无论从名气，所获奖项，以及人气度来看都是绝对大作了。PS：含黑与白原版。

英雄阿帕奇　162M->179M　2分钟
    伪3D的纵向飞行射击游戏，感觉这种伪3D正是PC上最佳射击游戏类型，首先是3D背景可以展示一下硬件能力，而第三人称视角则为大多数街机仔所喜欢。主角当然就是苏联著名的阿帕奇飞机了。我本人非常喜欢的一个游戏。PS：说明文件中说把序列号填入就可变成完美版，但我并不能填（不是序列号错，而是不能填，也不知道为什么），不过即使这样依然是完美版。

荣誉的勋章中文版升级档　70M
    因为只是一个补丁，就没有测试了。

富甲天下3完美版　177M->365M　5分钟
    近来炒得很热的一个游戏，但其实也只是一个大富翁而已，当然人物是刘备他们了。需要用两个虚拟光驱，不过用286上的解密档后则不再需要虚拟光驱，而且可以删除“解密文件”这个目录了，因此加补丁后只有342M。

傲世三国之三分天下　215M->353M　7分钟
    完美模拟版的意思就是和真正的光盘版一样了，所以当然带语音和动画音乐等一切。游戏画面很漂亮，甚至可以看到浮动的云，至于这个号称中国的帝国时代的平衡性，就要由玩家自已评论了。注意它是被某国外杂志推荐的好游戏，另一个中国游戏是CJG101上的独闯天涯。PS：游戏说要安装两个虚拟光驱，但游戏目录中并没有两个镜像文件，最后把两个虚拟光驱载入同一个文件才成功进入游戏。

炽焰帝国黄金版　180M->872M　25分钟　dos解压
    进入前的感觉很象是魔兽争霸二。然后是载入（时间太长了一点）。选择人类（还有兽类可选）后进入游戏，打死几个敌人后找到几座建筑物，但不知道如何进入，也不知道如何发展，然后就删除了。


286+

2002 NEW GAME 286　简评2

编号:藏经阁 NEWGAME 286期 红色A盘650M&蓝色彩盘B盘665M

2002C015 三国群英传3中文版完美模拟版 (C) 奥汀科技
安装参数：（415M－>1.63G；无缺；战略类游戏）
游戏点评：三国群英传3作为期待的大作，正所谓期待越高，失望也就越大。首先3代的游戏画面在大致风格上沿用了前作的画风，但人物肖像方面全都另外制作，但总的画面效果却并不出色。无论是战斗场景还是各种界面都显得非常粗糙。当然、画面表现的不尽人意还不是最让人失望地方。群英传系列最大的特色是内政结合非常酷的战斗武将系统，在3代中，内政系统的自由度大打折扣，按照等级划分了使用内政的次数，这一点绝对不适合像群英传这样的游戏，实在不够用啊……。接下去就是战斗系统，在原由的直接武将交战的基础上，新增了和三国志系列一样的战棋模式，在这个模式下使用“攻击”可以切换成原来的“军阵”模式，并且新增加的一个单挑模式（和战斗界面一样，只是只有两个主将出场战斗而已）。游戏中增加了不少剧情描述，一些著名的历史事件都可以观看到。但这也没什么大不了的。总的来说，3代实在找不到当年的感觉了，看来奥丁更多也只有无奈了……
特别说明：安装需要特别注意的

2002C016 三国星海风云2中文版 (C) 第三波
安装参数：（65M－>110M；缺动画&音乐；即时战略类游戏）
游戏点评：画面不好，星海的第二部作品，但给人的感觉却不怎么样，模仿痕迹太浓。

2002C017 永恒之星中文版 (C) 欢乐盒
安装参数：（168M－>1.18G；缺语音；战棋类游戏）
游戏点评：作为一款战棋类游戏，游戏拥有非常连续的剧情，让你完成关卡后还想继续游戏。这一点绝对试很多战棋类游戏缺乏的。永恒之星虽然没有非常出色的画面，但简单的画面给人的感觉反而比很多华丽多的同类型游戏要出色许多。战斗风格有点类似TGL的古大陆物语等战棋游戏。特殊技、魔法、正面，背面，侧面的攻击效果不同等等。总之除了游戏画面不是很满意外，其他都很不错。另外游戏汉化的效果也还算不错（需要内码转换器）。

2002C018 世纪之战简体中文版(c)世纪雷神
安装参数：（51M－>306M；缺动画；战棋类游戏）
游戏点评：汉化作品，但没有太大特色，感觉很一般。

2002E009 英雄萨姆之二次出击 Serious Sam: The Second Encounter (c) Take 2
安装参数：（185M－>？；缺？；第一人称射击类游戏）
游戏点评：作为又一款FPS游戏的大作，首先画面的表现非常之出色，场景人物，爆炸、光影等都十分出色，而且作为一款另类的FPS游戏，游戏中出场的敌人都是很怪异的魔物，而你可以使用的武器又非常繁多，加上还有辅助的道具（比如“飞行鞋”，可以加速，等等），总体来说实在非常不错。
特别说明：的确有读不出的现象，我试过两个CDROM和一个DVDROM都是如此。

2002E010 星球大战:星空武士完美硬盘版 Star Wars: Starfighter (c) LucasArts
安装参数：（355M－>566M；无缺；类游戏）
游戏点评：虽然Lucasarts的游戏在画面上都非常出色，但几款飞行射击游戏却由于操作的不如意而并没有收到好评，至少我是这么认为的。这款星际战士同样又这种问题，用键盘操作的话，实在会转的不知所错。而一部又一部的星球大战系列游戏，真感觉有点太过了一点，即使有出色的画面，但综合其他因素相信也不会收到玩家的肯定。

PATCHZ
CJG285富甲天下3中文版1.0 完全解密档免CD
CJG285富甲天下3中文版 V1.05版官方升级档
CJG285富甲天下3中文版 武将修改器
CJG284格兰蒂亚II中文版存档修改器
CJG230马克思佩恩Max. Payne.V1.05版升级档破解版
CJG285荣誉勋章中文版完全解密档免CD
CJG286三国群英传3中文版 V1.01版官方升级档
CJG281十六张麻将写真馆完美存档看图档

SOFTZ
VMWare.Workstation.v3.0.1455.Special.Bundle.WinAll-Pandora
PHOTOSHOP造梦者dreamsuite
CDRWin.v3.8G.and.v4.0.W9xNT2K.Keymaker.Only-CORE
PatchWizard.v1.49c.Incl.Keygen.REPACK-ORiON
CHMUnpacker.v1.2.WinALL.Keymaker.Only-CORE
CloneCD.v3.1.0.0.Win9xNT2K-EAGLE
FlashFXP.v1.4.2.Build.830.WinALL-EAGLE
NJStar_Chinese_WP_v4.33_Incl_Keygen-UCF
NJStar_Japanese_WP_v4.33_Incl_Keygen-UCF

 藏经阁286简评　简评1

A盘　650M　红色盘面 B盘　665M　蓝色盘面
总评：四星半，如果不是英雄萨姆二的问题，我几乎想打五星，因为有好几个大作，软件和补丁也都不错

三国群英传3　415M->1.63G　20分钟　声音解压　dos解压
    首先安装这个游戏后玩起来几乎就舍不得放手了。。。片头动画倒也细致，不过还是很快跳过了，背景音乐很象三国志五里的＜＜芳春＞＞。当年PS2上的＜＜决战＞＞出来时，因为同屏显示200个人的战斗场面而让人惊艳，却不知这正是拥有高速CPU和高分辨率的PC的特长。。。在三国游戏几乎被光荣独霸时，三国群英传能占一席之地，正是因为它火爆的战斗场面，三代的武将技更多更炫，可同屏显示800个兵，可以说是更酷了。。。两军交战时，先象三国志五一样地移动（战棋形式），到两军接触时再恢复到本系列特有战斗方式。人物肖像漂亮了许多，不过由于战斗时人物和马匹已改成3D绘图，所以近看时有马赛克。总之，绝对是值得一玩的游戏了。

世纪之战简体中文版　51M->306M　5分钟　声音解压
  感觉是象大战略，让人烦的战略游戏，入手很难，虽说出汉化版说明是成功游戏，但不一定真的受到我国玩家的欢迎。

英雄萨姆二次出击　185M->？　I/O错误，无法安装，也不能拷贝，但愿是盘的问题

三国星海风云2中文版　65M->110M　1分钟
    游戏开始的界面居然象是一个网页。。。进入游戏后，感觉明显是在模仿星际争霸，不过因为比星际晚出来好几年的原因，画面当然比星际要更漂亮，而且游戏也带音乐语音，加上容量又小，还是值得安装的。

星空武士完美硬盘版　355M->556M　10分钟　声音解压
    自从电影走红后，星球大战系列游戏出了一部又一部，战略，动作，射击，竞速。。。每一部都算大作，但也没有一部大红大紫。此款座仓内射击游戏星空武士却让我惊讶，进入游戏后，其画面绝不比任何一个DVD电影差，这让我怀疑画面并非即时演算生成，而是预先做好的CG！绝对要玩的游戏！PS：本游戏（我）无法截图。

永恒之心中文版　168M->1.18G　20分钟　声音解压
战棋类游戏，带语音而无音乐，画面象是几年前的战国美少女。虽然没仔细玩，但凭感觉应该是有不错剧情的。


287+

2002 NEW GAME 287　简评2

编号:藏经阁 NEWGAME 287期 绿色A盘686M&红色彩盘B盘686M

2002C019 太阁立志传4中文完美硬盘版 (C) 光荣
安装参数：（221M－>258M；无缺；策略类游戏）
游戏点评：怎么说太阁四都是一款非常出色的游戏，不但拥有超强的剧情，而且游戏中的不少设计都非常值得参考，包括战斗和其他相关的特色，中文版汉化的效果不错，非常值得推荐。
特别说明：安装完成后，执行软件，选择游戏安装目录里的“TK4LCD_CDAUDIO"目录里的tk4.lcd文件,装入该CDAUDIO ，执行游戏就可以听到音乐了

2002J004 三国志8威力加强日文版 (C) 光荣
安装参数：（158M－>384M；缺cd音轨；策略类游戏）
游戏点评：加强版，主要改进如下
1：婚姻介绍系统。各位听起来请怪是不？哈哈！的确，比如和你关系很好的武将，将有可能为你介绍对象，，，哇！拉皮条哟！不过恐龙我可不要。大概是他的什么裙带亲戚吧！反正是MM才要！）而且这个MM隐含的属性和这个介绍武将相关，一些特别的技能就。。。。找老婆学了。（悄悄话：据说老婆可选择的数量也增加了哟！大家快去抢吧！）
2：生子和培养系统。一旦结婚之后，玩家在游戏中就会有后代，玩家可以自己培养其成为何等类型的人才，而后代也可以接掌玩家在游戏中的势力。子继夫业哟！
3：另外加入了三个新剧本，这些剧本都是发生在西元234年之后，剧情内容都是和三国的末期有关。
4：还新增了六十位新武将，而且还多了纪录玩家游玩过程的年代表功能。
特别说明：有“挑光驱”的现象，不过我的ACER没问题，安装正常

2002C020 幻世录2中文版 (C) ODINSOFT
安装参数：（590M－>922M；缺；类游戏）
游戏点评：可能因为三国群英传3的关系，所以本来挺期待的幻世录2也感觉无所谓了。但作为奥汀的招牌游戏之二，幻世录2同样也有退步的嫌疑……。首先是游戏画面，过大的人物造型，给人的感觉实在很不舒服，但是总体的风格却还是很不错的，人物肖像，场景、战斗效果等，都还可以接受。尤其是战斗系统，使用了类似机器人大战的战斗引擎，在执行攻击命令后切换为另一个画面，然后可以使用不同的绝技进攻。相反在收到攻击时也可以选择回避或者防御等。总体来说，幻世录2还是可以一玩的，至少喜欢战棋类的朋友应该会喜欢。

2002C021 大富翁世界之旅2中文版 (C) 宇峻科技
安装参数：（297M－>606M；缺；类游戏）
游戏点评：宇峻的大富翁世界之旅系列应该有其特别的地方的，首先是人物的技能，这一点连《大富翁5》中也有模仿来得。这一次二代，首先保留了前作的各类特色，在原有的基础上，增加了“小游戏”，另外在人物技能上有花了不少功夫，至少给人的感觉比大富翁5的人物技能要更适合这个人物。至于其他就非常雷同了，包括道具卡等设定，当然大富翁世界之旅并没有改变传统的回合制的形式。这一点至少比大富翁5要更能让人接受，但是那么多的“大富翁”系列，实在有点无从选择了……，既然这样，不玩也罢！

PATCHZ
286三国群英传完全解密无需光碟补丁

SOFTZ
Adobe_InDesign_v2.0-PARADOX 57MB
Ulead_VideoStudio_v6.0-PARADOX 37MB
VCDROM Extension 3.80 简体中文版 2MB
Winrar.3.0.bate.2注册汉化版 2MB
FTP.Serv-U.v4.0.0.2.W9xNT2K.Incl.Keymaker-CORE带汉化 3MB

藏经阁 287 简评　简评1
  A盘绿　686M　B盘　红　686M
    总评：四星　有两款绝对大作，另外两个也算不错（如果正常安装的话），软件尚可。
    幻世录2　10分钟 590M->922M　还音乐动画的完美版
一向不太喜欢战棋类游戏（三国志五除外），因此也没有仔细去玩。不过我认识一个朋友，在单位的机器上纪世录一代三年来也没有删除，可见前作的魅力了。。。
    开场动画和三国群英传三不相上下，游戏界面与一代几乎没有差别，当然画面更精美了。总之喜欢这类游戏的应该会爱不释手，不喜欢的就不会喜欢了。

太阁立志传4　15分钟　声音解压　221->704M
    光荣公司所出的比三国志系列更有名的游戏，不过没什么兴趣，只能确定游戏可以正常运行。而且按照安装说明照做后依然听不到音乐，还不知道是什么原因。不过如果这样就能听到音乐的话，就意味着以后所有的带CD音轨的游戏都可以这样做了。

大富翁世界旅二完美版　8分钟　声音解压　297M->606M
    感觉不出与一代的区别－－不过一代也没玩过几分钟，不过几个小游戏还算不错。这一类游戏实在太多，应该算是可有可无的了。

三国志八威力加强版　3分钟　158M->362＋?M
安装至最末时I\O错误，这时容量是362M，如果不要声音解压的话，最终容量应该不会超过370M了，可惜没有产生可执行文件，因此也不可能试着进游戏截图了。copy时也是原文件错误。自从三国志五以后就不玩这个系列了，也并不知道威力加强版和原版有什么具体区别，加上又是日文版，并且将来也肯定会有中文版的，甚至连盘也懒得去换了。


288+

2002 NEW GAME 288　简评2

编号:藏经阁 NewGame 288期 绿色A盘685M&红色彩盘B盘685M

2002C022 致命武力2重生 (C) 汉堂科技
安装参数：（667M+652M－>1.33G；缺；类游戏）
游戏点评：汉堂的几款战棋游戏，虽然在前期的宣传上都不像某些游戏一样搞的非常的大，但期待值还是非常高的。而等到游戏推出后的评价也普遍较高。致命武力2同样是如此，在画面上依然是沿用了前作的引擎，所以人物和场景的表现都还是原来的感觉。只是在人物特技上又重新加工过，效果比起原来更出色不少。新增加了一个女性角色，应该值得重点培养。不过超大的游戏容量，无法调节分辨率的游戏画面（我记得之前可以调的啊？）。作为续作，除了增加新的角色和剧情外，没有其他地方的改进，就有点让人失望了，但即使如此，《致命武力2》也还是近期诸多战棋游戏中表 现比较出色的。

2002C023 地球帝国官方中文升级包
安装参数：（6M）
特别说明：有两个汉化包，其中简体版为不完全版（全部汉化应该是40M，而攀上只放了6M而已，而且不能使用），至于繁体版的汉化效果也不太理想

2002C024 文明3官方中文升级包
安装参数：（600K）
特别说明：汉化效果实在不好，个人感觉还不如用英文的呢

2002E011 百万弹子球 Mega Pinball (c) Megaware
安装参数：（10M－>42M；无缺；弹子球类游戏）
游戏点评：弹子球游戏，有四台机器选择。

2002E012 邮政大亨 Mall Tycoon (c) Take 2 Interactive
安装参数：（33.6M－>156M；缺；类游戏）
游戏点评：大亨系列的又一部作品，这一次改到了邮局……，无聊哦。

 藏经阁 288 简评　简评1

A盘　绿685　 B盘　红 685
总评：三星　买这期碟的大概全是冲致命武力2来的，其他游戏真的是可有可无。如果致命2有问题，这套碟就没任何意义了。一共三个游戏，一个游戏不能装，一个不能截图，因此不放截图了。

文明3官方中文升级包 600K
当初文明2被欧美多家杂志评为“永远最好玩的游戏”，虽然CJG259上有中文版，但以现在的眼光看来，画面就略显不足了。此次的中文补丁让我又重新安装了262上的文明3来玩。虽然许多地方并没有汉化，但毕竟许多长句子已经翻译过来了。

百万弹子球 10M-42M，带音乐 1分钟
全三维弹珠台游戏，实在没什么好评的。

致命武力2 667M+652M------1.33GB　约15分钟　缺动画
    同样在我的光驱上无法安装也无法copy，到boss处就没问题了，感觉画面确实很精细了，但无法细玩，因此不知道战斗画面如何，但应该不会比前作有什么根本性改动。

邮政大亨：33.6M—156M　2分钟，声音解压
    建设类游戏，也是全三维的，不过这种游戏实在太难懂了。而且一截图就死机，也不知道原因。

地球帝国官方中文升级包　 6M
一个补丁，没有测试


289+

2002 NEW GAME 289　简评2

编号:藏经阁 NewGame 289期 绿色色A盘683M&红色彩盘B盘683M

2002C025 海贼X海贼中文版 (C) 智冠科技
安装参数：（683M+133M－>838M；）
游戏点评：采用类似大富翁的游戏引擎，并结合了战斗和航海等特色，感觉有一点点有趣。但玩过一会后就会觉得和其他类大富翁游戏一样。游戏中把抢占港口当作购买地皮，同样拥有道具和人物能力的属性，其中战斗中可以拥有魔法技能。人物也可以因为战斗胜利而获得经验来升级。酒店可以招募同伴和接受任务，角色之间也可以进行战斗，失败者会进医院修养！

2002C026 炎舞中文版 (C) 弘煜科技
安装参数：（121M－>130M；）
游戏点评：又是一款战棋游戏，首先游戏画面比起幻世录2也毫不逊色，人物的造型有FFX的影子，但是！！游戏的操作实在不能让人满意，生硬的移动方式，缓慢的移动过程，就这一点就绝对让这款游戏大打折扣了。假如能通过升级档把游戏中的bug给消灭掉，或许有和幻世录2一拼的机会（现在还不够资格来得）。

2002C027 明星三缺一2002中文版 (C) 华彩软体
安装参数：（107M－>233M；）
游戏点评：Q版明星麻将，加了一些小游戏，很无聊。
特别说明：序列号AG3K1859，进入游戏时输入即可

2002E013 冬季奥运2002 Winter Olympics 2002 (c) Blackstar
安装参数：（22M－>132M；缺动画；体育类游戏）
游戏点评：冬季运动，画面还可以，但是操作非常头疼，奥运系列游戏一向不能让人满意的。

2002E014 QQ企鹅高山滑雪 Tux Racer (c) Sunspire Studios Inc
安装参数：（45M－>86M；无缺；竞速类游戏）
游戏点评：画面只能算还可以，游戏性并不高。
特别说明：安装程序是0Day组织的，仔细看一下可以找到修改路径等方法

2002E015 阿江传奇 a-jang.com (C) kbs
安装参数：（87M－>206M；无缺；动作过关类游戏）
游戏点评：类似《功夫》、超级玛丽等的横版过关游戏，画面还算不错，难度不算很大，休闲时可以玩玩。。

Patchz
279大战略7汉化包(非官方，网友自制，只汉化了部分武器名称)

SoftZ
AceFTP.Pro.v2.04.0.WinAll.Regged-DiSTiNCT
ArGoSoft.Mail.Server.Plus.v1.8.0.0.WinALL-EAGLE
ArGoSoft.Mail.Server.Pro.v1.8.0.0.WinALL-EAGLE
BlindWrite.v1.2.0.0.W9xNT2K.Incl.Keymaker-CORE
Boot.Locker.v7.65.WinAll.Regged-DiSTiNCT
Find.Your.Mp3.v1.03.WinAll.Regged-DiSTiNCT
FinePrint.Enterprise.v4.65.WinALL.Incl.Keygen-ECLiPSE
FireBurner.v2.1.6.WinALL.Keymaker.Only-PGC
GearPlayer.v2.5.CRACKED.WinALL-RAiD
Namo WebEditor 5.01 ESD 正式版汉化
NTI.Backup.Now.v2.51.for.Win9xME-MFD
NTI.Backup.Now.v2.51.for.WinNT2K-MFD
Original_CD_Emulator.v1.5.1.WinAll-ECN

藏经阁 289 简评　简评1
绿盘　683M　B红盘683M

总评：两星半　CJG一再把垃圾游戏做出2CD，实在令人失望。本期基本没有让人非玩不可的游戏，只有动作类的阿江传奇和麻将游戏明星三缺一勉强可玩。

阿江战记：87M—206M，带动画音乐。 2分钟
    横版动作过关游戏，卡通类，感觉还不错，空格是子弹，ALT是拳头，CTRL是跳，还是可以一玩的。

明星三缺一　107M->231M　声音解压　4分钟　带语音音乐
    反正与以前的明星三缺一也没太大区别，属搞笑类麻将，不过此次可以选择十三张麻将或者是十六张了。而且几个小游戏很不错。

冬季奥运2002 22M->132M 声音解压　2分钟
    单调的滑雪游戏，画面也不怎么样，一般是立马删除的。除非你是狂热的滑雪爱好者。

炎舞　121M->130M　2分钟　缺音乐动画
    战棋类游戏，画面一般，在超时空英雄传说三余热未消，幻世录二刚出来时，应该没人会玩这个游戏了。注：要转内码

QQ企鹅滑雪 45M->86M 声音解压　2分钟
    企鹅滑雪居然叫“QQ”，实在是腾讯公司的影响太大了（至少CJG就利用它来做广告吧）。游戏用了新的安装程序，界面很酷，但竟然是不能改变安装盘符，只好先把整个目录copy到硬盘再安装，然而还是在进入游戏时载入到最后出错。不过从游戏名就应该知道是滑雪类了。

海贼中文版　683M+133M----838M 约10分钟
    我的光驱不能安装，也不能copy，但到BOSS处退货时他那里却可以安装，不过因为显卡问题而不能正常显示.从网上看到这是个大富翁类游戏，而这种游戏居然做出2CD来，还缺音乐动画，实在是不值得的。


290+++

2002 NEW GAME 290　简评2　3　4

编号:藏经阁 NewGame 290期 红色A盘686M&绿色彩盘B盘679M

2002C028 我的女孩中文完美版 MY GIRL (C) HKSTAR
安装参数：（357M－>368M；无缺；恋爱养成＋文字冒险类游戏）
游戏点评：真人参演的游戏，由于游戏采用网上注册的原故，不注册的话会失去不少功能，其中也包括存盘……，至于注册方法（正版才行……）。但总的来说游戏并不值得推荐，除了非常老套的文字冒险形式的游戏外，再加了一些小游戏。
特别说明：需要安装divx3.01代码

2002C029 鬼神之门简体中文版 (C) 娱乐工厂
安装参数：（258M－>M；缺；类游戏）
游戏点评：实在是毫无意思的一款游戏，游戏画面绝对不入流，无论是人物造型还是场景，没有任何可以让人满意的地方。说到战斗，采用的竟然是N年前的面对面的那种战斗方式，且游戏还不支持鼠标！太老的引擎，即时剧情上或许有“一丁点”的意思，但还被分成了N部（想靠这种办法来让玩家“买下去”，我看不太可能的样子）。

2002C030 奇迹花园中文完美版 (C) TGL
安装参数：（257M－>396M；无缺；角色扮演＋冒险类游戏）
游戏点评：上手不太容易，尤其是很多操作不太清楚，画风虽然还是TGL的那种亮丽的感觉，但总的水平只能算中流水平了。

2002C031 少林麻将中文版 (C) 尼奥科技
安装参数：（190M－>371M；缺动画；麻将类游戏）
游戏点评：麻将游戏，出了几个角色名字很有趣，头像有特色外就没什么特点了。

2002C032 台北咖啡屋中文版 (C) 明日工作室
安装参数：（209M－>289M；缺？；？类游戏）
游戏点评：无
特别说明：快结束时，出现I/O错误

SoftZ
McAfee_QuickClean_v2.02.1029-PARADOX
McAfee_UnInstaller_v6.50.1018-PARADOX
McAfee_Internet_Security_v4.02.1023-PARADOX

藏经阁 290 简评　简评1　3　4

     A盘　红　686M　 B盘绿　679M
总评：二星半　实在没话可说了。。。大概CJG小组现在的目标从“收集所有游戏”提升到了“收集所有游戏的完美版”吧，毕竟最近我们看到了藏经阁的大量“完美的垃圾”。本期A盘非常难读。

台北咖啡屋中文版 209M->332M　缺CD音轨 5分钟
    不明白的是，这样的经营游戏，居然是非常地慢，一秒钟才两帧不到（我是32M显卡），而游戏首先感觉象是主题医院，然后因为实在太慢而删除了。

奇迹花园中文完美版 257-396M 8分钟
画面感觉不错，毕竟是TGL的东西，似乎主要就是要在花园里找一些果实，实在没什么可玩的。不过如果这样的画面做成RPG，或许会很不错。

我的女孩中文完美版　357M->368M 10分钟
恋爱养成游戏，通过选择来进行下一步，音乐是反复播放同一首（或许是我玩得太短的原因？），不过加入了大量真人AVI的电影（可用超级解霸之类的播放器直接播放），可惜画面只有288＊240，感觉COCO的扮演长得不错，但竟然不能存档（可能是要到特定的时间或者地点才能存档），总之还是勉强可玩的游戏吧。

鬼神之门简体中文版　258M->659M　带动画 5分钟
    自称是“大型季刊型RPG”，但画面极为粗糙（256色），然后女主角说第一句话时就死机，而且反复进入游戏都是这样
    注：无论是安装或者copy到最末时非常难读，只有反复尝试（我大约是试了十次，最后copy到硬盘后安装用时5分钟），而且所以的光盘都这样（换了三次）。

少林麻将中文版完美版 190M->371M 5分钟
    首先想到的就是那个垃圾游戏足球了，果然也是大头人物，而且又是十六张麻将，当然是立马删掉了。
    注：要转内码

 2002 NEW GAME 010　简评1　2　4
2002C028
我的女孩中文完美版 (C) HKSTAR
MY GIRL (C) HKSTAR(需要安装divx3.01代码)
阿咪有感：与真人互动的恋爱游戏，有些创意，在千篇一律的恋爱养成游戏中算是树起一面小旗。女主角是真人演的漂亮MM，最后还会脱衣服呢……这个这个，当然没有色情内容了，只是将军宝输了做秀而已
2002C029
鬼神之门简体中文版 (C) 娱乐工厂
阿咪有感：简直就是LJ嘛，画面差，战斗差，剧情……不想看到下一“期”了
2002C030
奇迹花园中文完美版 (C) TGL
阿咪有感：一堆小可爱跟随在身边的设定挺不错的，不过操纵较难学（小学四年级的弟弟十分钟硬是没有学会边插旗边走路，当然可能是他笨），削弱了一点游戏性
2002C031
少林麻将中文版 (C) 尼奥科技
阿咪有感：土啊，真土。又是一堆明星玩麻将
2002C032
台北咖啡屋中文版 (C) 明日工作室(需要安装divx3.01代码)
阿咪有感：经营咖啡屋的游戏，也没太有特色

藏经阁 290 简评　简评1　2　3
A盘红彩: 686MM B盘绿彩: 679M)

290期总评：
(1)所有游戏都可顺利安装!!(共5款游戏)
(2)本期所有游戏都为中文版,除了少林麻将中文版部分需要转码以外,都无需转码!!
(3)本期的A盘较难读,主要可能是因为压在盘外圈的那个DIVX代码文件的问题,就是说不去打开它应该就没什么问题了!!
（本期游戏总体平均分: 75.2分）
（本期推荐游戏:奇迹花园 *特别推荐:鬼神之门的游戏音乐）

2002C028 我的女孩中文完美版 (C) HKSTAR
－安装参数: 357M-->368M
－类型 : 恋爱养成
－兼容性 : Win98&WinXP--ok
－完美硬盘版内容信息:
*动画--( O ) *音乐--( O ) *语音--( O )
(注:O代表有,X代表无,\代表游戏本身就没有)
－简评 :
香港制作的一款恋爱养成游戏,虽然人设不错,把动画和真人结合起来也颇有创意,但是其他方面就都不太令人满意了,首先是游戏主画面太小,播放动画的画面就更小了,再加上实在不敢恭维的动画画质....音乐个人觉得在这个游戏中似乎是可有可无的成分,实在没有什么优点,游戏性也实在一般(这类游戏在这方面很难有所突破)..再加上粤语配音可能会使很多人不适应...总之,此游戏只比情人节2稍好一点,属中下水平!!
－(评分 : *画面 75; *音乐 74; *游戏性 78;**总评 75分)

2002C029 鬼神之门简体中文版 (C) 娱乐工厂
－安装参数: 258M-->659M
－类型 : 角色扮演
－兼容性 : Win98&WinXP--ok
－完美硬盘版内容信息:
*动画--( O ) *音乐--( O ) *语音--( \ )
(注:O代表有,X代表无,\代表游戏本身就没有)
－简评 :
虽然以大型季刊型RPG作为其宣传的主打,但是个人觉得只是以赚取更多钱为目的的一种手段罢了,可以说和那些存心去掉些内容来出下一代的国产武侠RPG没什么区别...此款游戏的画面由于用了手画稿风格(就是武林群侠传的画风),给人的第一映象似乎非常粗糙简陋,但是细细看来还是可以的..但是此游戏的操作性确实非常差,竟然不支持鼠标??!!!实在让人难以相信!!游戏中的人设也实在难看得可以,特别是女性的头像,实在是...*(*&^%..虽剧情还可以,对话也搞笑;但是采用了传统的RPG踩地雷的方式,战斗时则采用了早已过时的主视角方式(难道要学习DQ??)虽然战斗时的光影效果不错,但是敌方怪物在攻击时竟然不会做任何动作,只是震一下(就像DQ1一样),这实在是一大败笔..总之战斗时的感觉不太好...最后想说一下音乐,应该说是此游戏中最大的亮点,优美动听并带有传奇色彩的旋律绝对可以和一些日本的同类游戏相媲美!!但是竟然将如此好的音乐运用到这样一款游戏中,实在是可惜啊!!!(删除此游戏时我唯独保留了音乐,我就是听着此游戏的音乐写简评的,总觉得有些像SQUARE某部作品的音乐^O^)
－(评分 : *画面 77; *音乐 90;*操作 65; *游戏性 75;**总评 78分)

2002C030 奇迹花园中文完美版 (C) TGL
－安装参数: 257M-->396M
－类型 : 另类角色扮演
－兼容性 : Win98&WinXP--ok
－完美硬盘版内容信息:
*动画--( O ) *音乐--( O ) *语音--( \ )
(注:O代表有,X代表无,\代表游戏本身就没有)
－简评 :
台湾TGL自制的一款适合女孩子玩的一款小品级游戏(不是日本TGL做的,虽然特别请到了土屋亚有子小姐为游戏演唱日语主题歌),游戏的整体表现还算不错,画面较亮丽,各种光影特效也很不错;游戏的玩法较新颖,虽然有些比例失调但是整体的人设还是很不错的,游戏中的角色造型都很可爱(包括敌人),游戏也主要是围绕花园来展开的,所以较适合女孩子玩...游戏中的音乐虽然不是非常出跳,但是和整个游戏的气氛配合得还是较恰当的!!总之,此游戏在休闲时拿来玩玩还是不错的,应该算是本期中最有水准的一款游戏!!
－(评分 : *画面 78; *音乐 78;*操作 80; *游戏性 82;**总评 80分)

2002C031 少林麻将中文版 (C) 尼奥科技
－安装参数: 190M-->371M
－类型 : 益智
－兼容性 : Win98&WinXP--ok(都需内码转换)
－硬盘版内容信息:
*动画--( X ) *音乐--( O ) *语音--( \ )
(注:O代表有,X代表无,\代表游戏本身就没有)
－简评 :
又..又是一款麻将,虽然挂上少林的名号,但是本质上还是一款十六张麻将,实在没什么好说的...
－(评分 : *画面 70; *音乐 70; *游戏性 65; **总评 68分)

2002C032 台北咖啡屋中文版 (C) 明日工作室
－安装参数: 209M-->332M
－类型 : 模拟经营
－兼容性 : Win98&WinXP--ok
－硬盘版内容信息:
*动画--( O ) *音轨--( X ) *语音--( \ )
(注:O代表有,X代表无,\代表游戏本身就没有)
－简评 :
一款带有一些剧情成分的模拟经营游戏,画面色彩还不错,人物的造型也算可爱,人设也勉强凑合,就是太没创新了,玩法几乎和其他的同类游戏没有任何区别,而且此类游戏普遍非常耗时间,再加上此游戏的速度似乎很不正常,有时会变得奇慢(不知道是游戏本身的问题还是我自己的问题)..总之,没有什么玩此游戏的理由!!
－(评分 : *画面78; *操作 75; *游戏性 70; **总评 75分)


291+

2002 NEW GAME 291　简评2

                  A盘 661M　蓝　B盘　694M　红
总评：四星　有两款大作（前几期CJG挨骂可能是缺少E文游戏的原因，由此也侧面反应了国产游戏的差距。。。），B盘容量高达694M，典型的CJG风格，但安装时没有任何问题，反倒是容量较小的A盘有问题。

2002C034
命令与征服3征服者中文版 (C) 电子艺界 559M->916M 15分钟　缺部分动画
    绝对大作！两年前＜＜泰伯利亚之日＞＞出来时就传言了此游戏，直到此时才拿来，西木头也确实没让人失望，虽然是第一人称射击游戏，但并不能与CS来作任何比较。。。因为我没玩过CS。

2002E016
复仇女神的格子 (Grids of Fury) (c) Crystal Interactive 24M->46M　1分钟
    飞行射击游戏，但飞机居然只能在格子上移动（火车？），画面可以翻动（就象沙丘3000那样），实在是无聊之极的游戏。

2002C033
幻想城物语中文版 (C) 智冠软体 129M->431M　3分钟　缺音乐
    似乎是建设类游戏，画面不怎么样（卡通类），在模拟人生或者文明这样的游戏风行时，本游戏应该没什么人去玩它。。。

2002E017
暗藏杀机:剃刀部队 (Shadow Force: Razor Unit) (C) Activision　172M->471M 3分钟　dos解压　带动画缺音乐
    又一款第一称射击游戏，不过应该是比不上＜＜重返德军总部＞＞的了，而且要求也略显高了。

2002E018
E时代赛手赛道加强包标准版 (E-Racer + Track-Pack *Standalone*) (c) Rage Software　　92M->349M 5分钟　dos解压　缺动画
    CJG213上收录有E时代赛手，此次则是增加了赛道。我感觉是非常出色的游戏，画面及光影效果都不错，绝对值得安装。

2002E019
席德梅尔的模拟高尔夫球场 (Sid Meier's SimGolf) (c) Maxis / Electronic Arts　　84M->225M　5分钟　声音解压 缺音乐动画
    有很多以“席德梅尔的。。。”游戏，席德梅尔就是号称最好的PC游戏的文明系列的始作俑者了。本作并非打高尔夫球的游戏，而是建设一个高尔夫球场，实在是不懂，更没兴趣了。而此游戏的制裁居然也要好几分钟时间。。。

2002J005
大力怪手王 (C) TAITO 183->265＋？　3＋？分钟
    同样是安装或者copy到最末时（解压tabpack.dat时）出错，更可恶的是又是没有产生游戏执行文件（或许就差这一个文件了），因此无法进入游戏了。不过TAITO是日本知名街机产商，早期有许多飞行射击大作，如今这个游戏从CJG的封面来看，似乎是养成类游戏，加上又是日文版，也不要有太多期待了。

SOFTZ
DFX.v6.008.For.Winamp.WinALL.REGGED-COA
Emergency.Recovery.System.2000XP.v4.08.Incl.Keygen.Win2KXP-CROSSFiRE
Emergency.Recovery.System.2000XP.v4.08.Incl.Keygen.Win2KXP.REPACK-CROSSFiRE
Fast.Browser.v.4.3.0.Win9x.regged-PH
Flash.Cam.Corporate.Edition.v1.72.WinALL-ROR
InterVideo.WinDVR.v1.8.Cracked-SSG
Jasc_WebDraw_v1.0-PARADOX
LAUNCHkaos.v2.40.5.Win9xNT.Incl.Keygenerator-TMG
Media21.Install.Us.v3.7.4E.WinALL-PRD
MIRC.v6.01.Incl.Keygen.WinALL-PRiME
PC.Security.v5.15.WinALL-iPA
RaidenFTPD.v2.2.750.WinAll.READ.NFO-CHICNCREAM
Trend.Micro.PC-cillin.2002.v9.01.WinAll.Retail-EAT
Universal.Explorer.v3.2-EPS
Windows.Commander.v5.0.Final.Multilingual.WinAll.Cracked-EAT
WinHEX.v10.25.SR2.Regged.WinALL-PRD
WIS.MPEG2i.v1.6-SHOCK
Xara.Webstyle.v2.1.WinAll-ENFUSiA

patchz
262_Civilization_3_1_16f_Update_Cracked-CLS
263_Empire.Earth.Update.v1.004-MYTH
263_NHRA.Pro.Stock.Drag.Racing.Update.v1.10-MYTH
264_Ghost.Recon.Update.v1.1.5-MYTH
291_Command.and.Conquer.Renegade.Trainer-MONiCAL
291_E.Racer.Track.Pack.UNLOCKER-MYTHtabpack.dat

2002 NEW GAME 291　简评1
2002C033
幻想城物语中文版 (C) 智冠软体
阿咪有感：有些互动的意思，可惜画面不是太好，又比较烦，所以只好请出硬盘啦
2002C034
命令与征服3征服者中文版 (C) 电子艺界
阿咪有感：也许是显卡的问题，在我的机器上画面支离破碎，不过即使这样也嗅得到大作的气息。精致的画面，熟悉的设定，多变的武器……看来西木头还没有老死。只是用色上仿佛有些乱，不知是否是机器的问题。（弟弟在一位有贵族显卡的同学家试玩，回来后除了爽和暴爽就没有别的词了）
2002E016
复仇女神的格子 (c) Crystal Interactive
Grids of Fury (c) Crystal Interactive
阿咪有感：类似炸弹人一样的小游戏，主角改成了飞机而已，奇难，不好玩
2002E017
暗藏杀机:剃刀部队
Shadow Force: Razor Unit (C) Activision
阿咪有感：直接想起CS。（所以有人说它挑在这个时期上市是大有勇气的，不过有勇气跳楼似乎并不是什么好事，所以它就只好暂时淹没在CS，重返德军总部，荣誉勋章，叛逆者等等FPS巨人的阴影下了。）
2002E018
E时代赛手赛道加强包标准版 (c) Rage Software
E-Racer + Track-Pack *Standalone* (c) Rage Software
阿咪有感：不错的赛车游戏，但似乎太难以控制
2002E019
席德梅尔的模拟高尔夫球场 (c) Maxis / Electronic Arts
Sid Meier's SimGolf (c) Maxis / Electronic Arts
阿咪有感：没细玩，实在没有亲手经营偌大一个高尔夫球场的兴致
2002J005
大力怪手王 (C) TAITO
这年头，连模拟挖沙子的游戏都有，真合适民工哥哥们玩……


292+

2002 NEW GAME 292　简评2

                  A盘　绿　677M　B盘　红　685M
总评：三星，连续三期CJG因为数据面加了一层厚漆的原因，都是非常好读，无任何问题，但游戏仍然不太好。
A
2002E020
驱逐舰指挥官 (c) UbiSoft
Destroyer Command (c) UbiSoft
(读目录里的安装说明)　20分钟　dos解压　179M->703M
我实在不知道这个游戏是干什么，完全不懂。

2002E021
武道勇者 (C) MICROIDS
Warrior Kings (C) MICROIDS　30分钟　dos解压　401M->568M
类似帝国即时战略游戏，全三维的，风景相当优美，但游戏的具体操作有待深入研究。

2002E022
末日黎明 (c) NMG
End of Twilight (c) NMG　10分钟　声音解压　96M->604M
似乎是个RPG，操作起来相当繁琐。画面很卡通。

B
2002C035
幽灵行动简体中文完美版 (C) UBISOFT　15分钟　声音解压　275M->901M　音乐动画全
又一款第一人称射击游戏，不过本游戏完全汉化，画面非常细致，推荐！

2002C036
另类大富翁简体中文版 (C) 新瑞狮多媒体　5分钟　声音解压　73M->291M
基本上与大富翁没太大区别，但八个小游戏相当不错。

2002C037
声控麻将王中文版 (C) 光谱资讯　3分钟　160M->142M
安装时我去掉了100M的声音识别软件（因为没有麦克风），所以安装后容量比未安装时还小。但不安装语音识别软件，则游戏无法运行。

2002C038
综艺麻将王中文版 (C) 智冠科技　3分钟　声音解压　28M->80M
带语音的麻将，实在是无聊之极。

2002E023
闪电风暴 (C) TAITO
RayCrisis (C) TAITO　1分钟　32M->62M
同样是从PS上移殖过来，虽然在PC上画面有所加强，但比PC上原创游戏如雷霆战机等还是有一定差距。

SOFTZ
Advanced.WMA.Workshop.V1.55.WinAll-PRD
AutoFX.Photo.Graphic.Edges.v5.0.WinAll.Cracked-EAT
Mirc.v6.0.Regged.WinALL-iND
Ulead.DVD.Workshop.v1.0-EPS
Waver.v2.62.WinAll.Cracked-VARiANCE
Wise_for_Windows_Installer_Professional_v4.01-PARADOX

2002 NEW GAME 292　简评1
2002E020
驱逐舰指挥官 (c) UbiSoft
Destroyer Command (c) UbiSoft
阿咪有感：比猎杀潜航二更加难于掌握，阿咪认为适合武器和战争狂热爱好者的游戏。据说与潜二可以连机作战。
2002E021
武道勇者 (C) MICROIDS
Warrior Kings (C) MICROIDS
阿咪有感：3D的模拟经营中世纪古城游戏，可以上下自由缩放视角（？不可以左右？）。画面像地球帝国，攻城像要塞，经营像帝国……四不象。
2002E022
末日黎明 (c) NMG
End of Twilight (c) NMG
阿咪有感：3D的效果有着不错的表现，人物、背景都有模有样（废话，没有模样是馒头）。不过游戏是最传统的SLG，用剑砍猪什么的，无聊的很啊。只好转转视角看看星空景色了……（要是轩辕伏魔录的3D有这个水平就好了）
2002E023
闪电风暴 (C) TAITO
RayCrisis (C) TAITO
阿咪有感：Taito出品的3D雷电类游戏，画面流畅，没有什么特色
2002C035
幽灵行动简体中文完美版 (C) UBISOFT
阿咪有感：讲究团队作战的又一只FPS，据说借911的东风大火。游戏总体还是不错，其码是中规中矩。但团队总是有些烦，不如CS一个人杀啊杀的，还有就是场景似乎偏大，半天找不到目标。
2002C036
另类大富翁简体中文版 (C) 新瑞狮多媒体
阿咪有感：说是以提倡花钱为特色，可还是走大富翁的老套路。还是玩一下那一堆鲜艳而古老的小游戏算啦……
2002C037
声控麻将王中文版 (C) 光谱资讯
阿咪有感：没有声音输入设备，就是有也是打麻将，太普通
2002C038
综艺麻将王中文版 (C) 智冠科技
阿咪有感：怎么这么多麻将？抓赌啊！……明星们又来露脸了，一句句还真像。其余没了。


293+

2002 NEW GAME 293　简评2

A盘　蓝　684M　B盘　绿　680M
总评：三星半，多达十三个游戏都能顺利安装，但有几个不能正常运行，估计是系统问题。
A
2002E025
野蛮猎手 (c) Future-Primitive
Varmint Hunter (c) Future-Primitive　15分钟　dos解压　76M->431M
似乎是到野外打猎的游戏，但我找了很久却连半个猎物也没看到。。。而且不知道怎么退出游戏，数次退出都只有按机箱上的复位键。

2002E026
工人物语4特洛伊木马和不死药 (c) Ubisoft
Settlers 4: Trojans and the Elixir of Power *Standalone* (c) Ubisoft　15分钟 dos解压　177M->376M
工人物语4的资料篇。

2002E028
热血美国职业棒球2003 (c) 3DO
High Heat Major League Baseball 2003 (c) 3DO　15分钟　声音解压　dos解压　179M->704M
执行后，听到一阵摇滚乐声，然而桌面还是桌面，什么也没出现。原因不详。

2002E029
突袭2:战争指挥官 (c) CDV
War Commander (c) CDV　3分钟　77M->168M
进入游戏后黑屏，然后跳回桌面。

2002E030
入侵2力量 (c) Rage
Incoming Forces (c) Rage　5分钟　dos解压　72M->311M
座仓射击游戏，画面不好，操作感也不好。

2002E034
舞动世界 (c) iSeeSoft
World Dance (c) iSeeSoft　3分钟　声音解压　100M->129M
在海滨优美的音乐声中跳舞，收集齐一定的宝物到达特定的地方才能过关。感觉是很轻松的游戏，但如果很久也收不齐，你一定会烦的。

B
2002E024
地下城挖掘者 (c) Innonics/Strategy First
Diggles: The Myth of Fenris (c) Innonics/Strategy First 25分钟　声音解压　dos解压　192M->631M
牛蛙系列的名作，从进入画面来看是非常细致，但始终没有进去，估计是要求太高的原因（可执行文件居然达10多M）。

2002C039
创业大赢家简体中文版 (C) UBISOFT　1分钟　40M->101M
简体中文，英文解说的经营类游戏，内有行业多种选择，比如说网络，游戏机等。想想你自己制造一台主机，打败PS2，NGC和X－BOX的情形吧。。。

2002C040
问答也疯狂2简体中文版 (C) 北京娱乐工厂　1分钟　36M->112M
虽然画面不怎么样，但相信是有许多人来玩它的，象街机＜＜民国教育委员会＞＞一样的操作方法。

2002E027
世嘉VR网球 (c) Empire/Sega
Virtua Tennis (c) Empire/Sega　5分钟　dos解压　62M->303M　缺动画
感觉不错的一个游戏，不过毕竟还是没有足球游戏来得刺激。

2002E031
疯狂足球2002 (c) Acclaim
Kick Off 2002 (c) Acclaim　5分钟　dos解压　70M->172M
游戏居然不是英文的，摸了半天终于进去，却是从天上仰视，实在是另类。

2002E032
波斯战机 (c) Taito
G-Darius (c) Taito　1分钟　dos解压　26M->47M
从PS上移殖过来的横版射击游戏，画面解析度当然也高不到哪里去。在射击游戏中难算上品，虽然TAITO很有名。。。

2002E033
橄榄球黄金时段2002 (c) Konami
ESPN NFL Primetime 2002 (c) Konami　15分钟　dos解压　156M->562M
感觉画面相当出色，和EA体育游戏不相上下吧。本来觉得橄榄球是国外才玩的东东，但进入游戏后却产生了极大兴趣。可惜不懂规则。

ACD.Systems.2D.Vector.Pak.CRACKED-nWo
ACD.Systems.RoboEnhancer.v1.0.CRACKED-nWo
Adobe.LiveMotion.v2.0-SHOCK
Best.FTP.Explorer.2000.5th.edition.Winall-Keymaker-CORE
BlindWrite.Suite.v1.2.3.0.International.WinALL-EAGLE
CD.MATE.Deluxe.v2.2.3.6.winALL-ViRGiN
Ulead.GIF.Animator.v5.05-EPS

 2002 NEW GAME 293　简评1
2002E024
地下城挖掘者 (c) Innonics/Strategy First
Diggles: The Myth of Fenris (c) Innonics/Strategy First
阿咪有感：名作地下城守护者之后，阿咪装了半天也不成，再试吧……
2002E025
野蛮猎手 (c) Future-Primitive
Varmint Hunter (c) Future-Primitive
阿咪有感：设定很是详细，人物换装都直接可见，是画面比较精细的打猎游戏。有各种巨大场景，猎物竟是FOX。不过同类游戏似乎有通病：场景过大，人物移动过慢，容易失去成就感，残忍……
2002E026
工人物语4特洛伊木马和不死药 (c) Ubisoft
Settlers 4: Trojans and the Elixir of Power *Standalone* (c) Ubisoft
阿咪有感：原作都无甚兴趣，资料片竟接踵而来，真是DI
2002E027
世嘉VR网球 (c) Empire/Sega
Virtua Tennis (c) Empire/Sega
阿咪有感：！，！！，！！！喜欢！巨好的网球游戏啊！画面精致，色彩动人，明星像极（除了我选的莫亚头发好像打多了摩丝，嘻……），动作流畅，操纵简便，成就感强……总之体育迷必须一试之游戏也
2002E028
热血美国职业棒球2003 (c) 3DO
High Heat Major League Baseball 2003 (c) 3DO
阿咪有感：不要改小字体才能正常显示……不过游戏的画面表现和操纵都还不错，只是阿咪对棒球不太那个，所以至今没有得分，只有送给对方五个全磊打的光辉记录。
2002E029
突袭2:战争指挥官 (c) CDV
War Commander (c) CDV
阿咪有感：延续了突袭比较经典的风格，只是不太适合阿咪
2002E030
入侵2力量 (c) Rage
Incoming Forces (c) Rage
阿咪有感：进不去，还是进不去……不愧是Rage公司的显卡考验者！可恨8＜
2002E031
疯狂足球2002 (c) Acclaim
Kick Off 2002 (c) Acclaim
阿咪有感：另类足球游戏，吓死长期征战于FIFA和实况的吾辈LIAO。2D画面看上去还不错，比赛采用俯瞰的视角，让人怀念起多年前红白机上的World Cup **游戏。操纵竟只用方向键加右CTRL，真是“惊世骇俗”！
2002E032
波斯战机 (c) Taito
G-Darius (c) Taito
阿咪有感：很不错的3D飞行战斗游戏，虽然类似的街机类游戏太多。BOSS庞大而花样多变，有一定的诱惑力，总比再来一遍雷电强，虽然它经典。
2002E033
橄榄球黄金时段2002 (c) Konami
ESPN NFL Primetime 2002 (c) Konami
阿咪有感：跳出，还是跳出。XP，98，一个电脑，另一个电脑……
2002E034
舞动世界 (c) iSeeSoft
World Dance (c) iSeeSoft
阿咪有感：创意挺有趣的游戏，让人在游戏中领略世界不同地域的音乐和舞蹈。玩法是用提供的步法走格子吃分数，顺便熟悉各种舞蹈姿势。阿咪宁可只听音乐和看舞蹈。
2002C039
创业大赢家简体中文版 (C) UBISOFT
阿咪有感：创业模拟游戏，以开发移动电话、游戏机等等产品占领各地市场为体裁。界面清新现代，拟真度也颇可以，是不错的经营类游戏。
2002C040
问答也疯狂2简体中文版 (C) 北京娱乐工厂
阿咪有感：名作之后，让大家轻松一下。形式换了换，变成了走格子分类答题。不过玩久了也会烦，毕竟没有王小丫坐在对面送钱


294+

2002 NEW GAME 294　简评2

A盘　红　681M　B盘　蓝 　675M

总评：三星，盘很好读，全部游戏可以安装，但好作品太少了。
A盘
2002C041
神话III苍狼世纪简体中文版 (C) 世纪雷神　25分钟　dos解压379M　567M
(你需要安装新的OPGL显示卡驱动程序)
本期主打作品，阴暗的画面是典型的龙与地下城风格。在我的机器上打开搞钜齿时会死机。

2002E035
二战之沙漠之鼠 (c) ValuSoft
WWII: Desert Rats (c) ValuSoft　5分钟　声音解压 dos解压　69M->133M
驾驶着一辆军车在沙漠上射击，不过我还没看到一个敌人时，就被敌人打爆了（汗），感觉游戏还算可以。

2002E038
马特贺氏钓鱼王 (c) Electronic Arts
Matt Hayes Fishing (c) Electronic Arts 　3分钟　dos解压　103M->172M
全三维的画面感觉尚可，但套用以前某个玩家的话“在电脑上钓鱼，有病！”

2002E039
怪兽世纪 (c) Cryo
Monsterville (c) Cryo　2分钟　129M->131M
画面是可爱的卡通型，但弄了半天，不知道这游戏干什么，开始时主角就能变身为蝙蝠飞翔，然后就不知所云了。

B盘
2002C042
三国志八威力加强版中文版 (C) 台湾光荣 5分钟　164M->386M　缺CD音轨
关于游戏，实在不要我来说了。爱它的就爱，不爱它的就不爱吧。

2002C043
黑色通缉令简体中文版 (C) UBISOFT　10分钟　声音解压　145M->511M　音乐动画全
又一款彩虹六号的资料篇。首先感觉动画象是在放VCD，很不细致，然后发现游戏与系列并无区别。

2002E036
暗黑星球:三族争雄 (c) Ubi Soft
Dark Planet: Battle For Natrolis (c) Ubi Soft　15分钟　声音解压，dos解压　180M->357M
以前的＜＜暗黑星球＞＞是一款生化类游戏，此次进入才知道是星际的模仿品，同样也是三族可选，同样是在太空。三维的画面相当漂亮，不过游戏的平衡性就未能做深入研究了。

2002E037
疯狂救护车 (c) Valusoft
Ambulance Driver (c) Valusoft　　8分钟 dos解压　55M　256M
进入游戏后发现无法控制，而且手柄或者键盘设置无用，真不知道是为什么。不过从画面看来，多边形实在太少，而且救护车无论如何也不能和房车赛拉力赛相比吧。

Amabilis.3D.Canvas.Pro.v5.5c-BEAN
BlackMoon.FTP.Server.v2.0.1.1653.WinALL.Cracked-VARiANCE
Corel.KPT.v6.Retail-iNTENSiON
Flash.Cam.Corporate.Edition.v1.75.WinALL-ROR
GetDataBack.for.FAT.v1.05.Incl.Keymaker-DAMN
GetDataBack.for.NTFS.v1.04.Incl.Keymaker-DAMN
Massinissa.DocToHTML.v1.2-MFD
Massinissa.XLToHTML.v1.2-MFD
McAfee.Firewall.v3.02-CROSSFiRE
MediaCD.v2.02.WinALL.Incl.Keymaker-PGC
NeoDVDstandard.v2.5.WinALL-COA
Offline.Explorer.Enterprise.v2.2.808.WinALL.CRACKED-LUCiD
Password.Recovery.XP.v4.0.1.WinALL-EAGLE
WinRAR.3.00.beta.5.小字体版中文版
Sygate.Personal.Firewall.Pro.v5.0.956.WinAll.incl.Keygen-ALOHA

2002 NEW GAME 294　简评1
2002C041
神话III苍狼世纪简体中文版 (C) 世纪雷神
阿咪有感：(你需要安装新的OPGL显示卡驱动程序)所以先放过去吧
2002C042
三国志八威力加强版中文版 (C) 台湾光荣
阿咪有感：终于见到了能正常显示中文的版本，激动……
2002C043
黑色通缉令简体中文版 (C) UBISOFT
阿咪有感：久负盛名的第一人称射击游戏，引入团队做战概念，在磨练手眼的同时也磨练大脑
2002E035
二战之沙漠之鼠 (c) ValuSoft
WWII: Desert Rats (c) ValuSoft
阿咪有感：游戏不大，画面却还不错。坐在吉普车中驰骋于大沙漠间寻找敌人，可地图似乎太大了些，半天不见人，旁边又全是沙
2002E036
暗黑星球:三族争雄 (c) Ubi Soft
Dark Planet: Battle For Natrolis (c) Ubi Soft
阿咪有感：从界面上看美工还可以，3D化的星际类游戏，可选三个种族，不易上手。
2002E037
疯狂救护车 (c) Valusoft
Ambulance Driver (c) Valusoft
阿咪有感：救人啊！可我找不到操纵键啊……
2002E038
马特贺氏钓鱼王 (c) Electronic Arts
Matt Hayes Fishing (c) Electronic Arts
阿咪有感：进入的界面就颇为精美，每次切换都有水波相伴。游戏也不错，鱼们并不难钓到，只是难钓起，郁闷……
2002E039
怪兽世纪 (c) Cryo
Monsterville (c) Cryo
阿咪有感：不太知道怎么玩，不过看上去挺呆的，走路，施法什么的，可以忽略的游戏


295++

2002 NEW GAME 295　简评2　3

A盘红　677M B盘　红679M
测试系统：
硬件：C366＋96M＋M64PRO32M＋13G＋40X
软件：2222A＋DX8.1＋WMP7.1
总评：四星，碧雪情天和杰迪骑士2都是有许多人买光盘版的游戏，软件中FLASH.MX.V6.0也是绝对精品。

A盘
2002C045
幽城幻剑录任务版中文版 (C) 汉堂
(需要安装265期2001C190 幽城幻剑录简体中文版)
空间不够，所以没有安装265上的原版，但此任务版才13M，很难想象它会有很多任务。。。可以copy到硬盘，所以文件应该没问题。

2002C044
碧雪情天简体中文完美版 (C) 创意鹰翔
(安装需要1.5GB硬盘空间)　20分钟　声音解压　dos解压　266M->1.22G　缺部分动画
近来炒作得厉害的diablo类游戏，感觉画面介于赵云传和日劫之间，人物动作比较生硬，村庄或者野外都被篱芭或者树林围成了矩形，实在是模仿diablo的痕迹太过明显。。。不过也勉强算是中文大作吧。

2002C046
酷妹13张中文版 (C) 伊思丽　1分钟　声音解压　19M->70M　缺动画
和手绘美女来进行十三张扑克的游戏，不过这种扑克我不会玩。。。

2002C047
美眉扑克大老二中文版 (C) 伊思丽
(玩游戏前请先安装InstallAXFlash.exe,否则不能玩)　1分钟　声音解压　30M->73M　缺动画
和林琴瑕，章柏芝，张子怡等明星进行争上游。。。

2002E040
神之勇士 (c) Outerbound
Mythical Warriors (c) Outerbound　3分钟　dos解压　26M->99M
又一款即时战略游戏，不过控制人物行动不是象星际中一样使用右键而是象红警一样使用左键，这在近来的战略游戏中比较少见了。。。游戏画面实在不敢恭唯。估计是没什么人玩的了。

2002E041
百战天虫射波 (c) Team 17
Worms Blast (c) Team 17　2分钟　dos解压　45M->107M
闪过育碧的图标后跳回桌面。游戏没玩成，厂商广告倒是看到了。。。

2002E042
烈火斗士美国英雄 (c) Activision
F.D.N.Y. FireFighter American Hero (c) Activision　2分钟　声音解压　79M->172M
以一款第一人称射击，不过目的是救火。刚出来时有一把斧头，然后到处去找灭火器。因为转来转去总是相同的地图，所以游戏也没什么可玩性了。

2002E043
幽灵行动：沙漠围攻 (c) Ubisoft
Ghost Recon: Desert Siege *STANDLONE* (c) Ubisoft
(需要安装directx.8.1 在2#碟上) 20分钟　dos解压　194M->858M
仅仅是一个资料篇而已，与前作并无大的不同，画面当然依旧漂亮。

B盘
2002E044
星球大战之杰迪武士2完美版 (C) LucasArts
Star Wars JK II Jedi Outcast (C) LucasArts
(需要安装directx.8.1 在2#碟上，或者直接运行安装目录里的GAMEDATA目录
里的JK2SP.EXE开始单人游戏，JK2MP.EXE开始多人游戏)　8分钟　592M->601M
经典名作的续集，画面当然有大幅加强（前作是四五年前的事了。。。）。不过此款QUAKE游戏是在太空基地，对手也就穿着各种太空服。。。倒是没有体会到在太空中是不是更轻飘一些。。。

SoftZ
MACROMEDIA.FLASH.MX.V6.0-CROSSFiRE
Orion_Studios_DirectDVD_v4.0-PARADOX
PC.MACLAN.v4.2.2.for.WinNT-SHOCK
PC.MACLAN.v8.1.2.for.Win2KXP-SHOCK
Ultimate.Bulletin.Board.v6.2.1.1.Retail-ALOHA
Ultimate.Bulletin.Board.v6.2.1.1.Upgrade.ONLY-ALOHA
UltraSnap.Pro.v1.8.Cracked-BLiZZARD

2002 NEW GAME 295　简评1　3
2002E040
神之勇士 (c) Outerbound
Mythical Warriors (c) Outerbound
阿咪有感：这样的游戏趁早不要起那么＊的名字，星际类，LaJi
2002E041
百战天虫射波 (c) Team 17
Worms Blast (c) Team 17
阿咪有感：怎么百战天虫变成这样了？朝天放炮……原来是模仿泡泡龙模式的小游戏集合，虫虫用各种炮火轰击不同颜色的块过关，操纵简单而有趣，物理反馈系统仍然逼真。适合五年级以下儿童，以上的嘛，HIHI……（据说除了打泡泡，还有躲和打飞碟之类的游戏，但是还是以“同色消除”为主要玩法）
2002E042
烈火斗士美国英雄 (c) Activision
F.D.N.Y. FireFighter American Hero (c) Activision
阿咪有感：又一款救火游戏，看来美国真是多难……这样的游戏除了扑灭火的一瞬有些成就感就不具备游戏的条件了
2002E043
幽灵行动：沙漠围攻 (c) Ubisoft
Ghost Recon: Desert Siege *STANDLONE* (c) Ubisoft
阿咪有感：幽灵行动的资料片，没有大区别，换换场景SOSO
2002E044
星球大战之杰迪武士2完美版 (C) LucasArts
Star Wars JK II Jedi Outcast (C) LucasArts
阿咪有感：进不去，呜呜呜……幸好我不是星球大战爱好者，嘿嘿嘿
2002C044
碧雪情天简体中文完美版 (C) 创意鹰翔
阿咪有感： 创意鹰翔的新作，好大一个ARPG
2002C045
幽城幻剑录任务版中文版 (C) 汉堂
阿咪有感：(需要安装265期2001C190 幽城幻剑录简体中文版)我已经通关，删了……有机会吧，再玩一下。幽城还是经典的，就是BUG实在太多
2002C046
酷妹13张中文版 (C) 伊思丽
阿咪有感：又是伊思丽，怎么尽出些一样的没有游戏性的游戏？不如找真人打去
2002C047
美眉扑克大老二中文版 (C) 伊思丽
阿咪有感：懒的说了……

0DayDream 295 简评　简评1　2

(A盘红彩：677M B盘红彩：679M)

295期总评：
(1)所有游戏都可顺利安装!!(共9款游戏)
(2)本期的A盘似乎较难读（至少我的那套非常难读），主要是由于那个InstallAXFlash.exe的问题，如果大家在光驱路径下不能顺利安装，可以在开始菜单-->运行里直接执行文件，各款游戏的文件名就是简评中游戏名前的编号（如2002E040）。
(3)本期主打星球大战之杰迪武士2的显卡兼容性不好，请大家仔细阅读我给出的兼容性列表后再决定是否购买本期！！
(4)本期大多数游戏都需要解压，但是除了幽灵行动＆碧雪情天之外安装时间都很短！！
（本期游戏总体平均分： 74.875分）
（本期推荐游戏: 星球大战之杰迪武士2）

2002E040 神之勇士 (c) Outerbound
－安装参数 ：26.4M --> 99.7M
－文件位置 ：A 盘
－安装过程 ：DOS下声音解压
－游戏类型 ：RTS
－兼容性 ：Win98&WinXP--ok
－硬盘版内容信息:
*动画--( X ) *音乐--( O－ ) *语音--( O )
(注:O代表有,O-代表有部分，X代表无,\代表游戏本身就没有)

－简评 ：
画面非常非常朴素的一款即时战略（根据语音似乎是韩国做的），似乎只是256色的，整体的色彩较单调，虽然加入了不少动态效果，但是整个画面看起来还是过于生涩！！在其他方面的表现实在也是中规中矩，毫无特色－－采集资源，建造，魔法等等似乎都有了，但是就是太没创新了，虽然游戏提供了24个战役和16个附加的地图，但是只有2个种族也实在是少了点...总之，由于较差的画面和没有特色的平庸设计，实在没有理由去玩这款游戏！！

－(评分 ： *画面 70;*操作 70; *游戏性 72;**总评 70分)

2002E041 百战天虫射波 (c) Team 17
－安装参数 ：45.3M --> 107M
－文件位置 ：A 盘
－安装过程 ：MP3unpack+DOS下声音解压
－游戏类型 ：益智
－兼容性 ：Win98&WinXP--ok
－系统要求 ：Pentium II 350 ，DirectX 8.1 ，64M RAM ，16M Direct3D 显卡
－完美硬盘版内容信息:
*动画--( \ ) *音乐--( O ) *语音--( \ )

－简评 ：
百战天虫的最新作，本作一改原有模式，变成了由多个小游戏组成的东东，游戏中不仅可以选择虫虫，还可以选择企鹅等多个其他角色，还有一些隐藏角色！！除了一上来的泡泡虫之外，还有诸如逃避石头蛇和打飞碟之类的游戏，但是还是以“同色消除”为主要玩法，当然，百战天虫系列中一贯的那套“真实物理反馈系统”也运用到了此作中，也就是说大家玩这款“泡泡虫”时还需考虑诸如引力和风向偏转或是碰撞反弹的问题；再加上创新的色块染色以及可供多重选择的游戏路线都使游戏性非常之高，再说到画面，整体给人的感觉比前作更加清新亮丽，各幅背景的配色水平也非常之高，再配合上硬件变形和硬件光源使得游戏画面充满动感！！要说到不足之处恐怕就是游戏整体定位太过低龄化，原作中的团体配合以及巧妙的策略运用在此作中荡然无存，但是我认为“射波”只是百战天虫的一个外传而已...总之，此游戏有其亮丽的画风和不错的游戏性，是休闲放松时拿来一玩的佳品！！

－(评分 ：*画面 83; *音乐 82;*操作 83; *游戏性 86;**总评 84分)

2002E042 烈火斗士美国英雄 (c) Activision
－安装参数 ：79.4M --> 172M
－文件位置 ：A 盘
－安装过程 ：MP3unpack
－游戏类型 ：救火射击
－兼容性 ：Win98&WinXP--ok
－完美硬盘版内容信息:
*动画--( O ) *音乐--( O ) *语音--( O )

－简评 ：
一款创意不错的游戏，玩家扮演一位灭火队员，通过走独木桥，找消防栓，接喷水管，灭火，营救被困人员等来完成任务，你刚玩时或许会被吸引，不过我也认为大多数人在玩了20分钟后就会毫不犹豫得删除它..问题就出在以下几方面：
首先是画面，虽然不能算太差，但是感觉也只有quake2的水平，而且许多细节方面都存在问题（比如贴图精度等），不仅是图像方面，就是游戏的设计方面也有重大的缺陷，比如关卡设计太过单调，又比如游戏中的装备种类过少，从而限制了个人的自由发挥！！还有就是音效，作为一款模拟灭火的游戏，要让玩家在游戏中完全体验到临场的感觉，优秀的音效是绝不可少的，但这款游戏在这方面同样存在欠缺，比如你想营救在某间房里的人，通过其呼救的声音来辨别其方向本是无可非议的事，可是在此游戏中，无论你面对那个方向，你听到的总是相同的声音....总之，此游戏的创意不错，但是制作水平实在不高，只需尝试，无需多玩！！

－(评分 ：*画面 77; *音效 75;*操作 78; *游戏性 75;**总评 76分)

2002E043 幽灵行动：沙漠围攻 (c) Ubisoft
－安装参数 ：194M --> 858M
－文件位置 ：A 盘
－安装过程 ：DOS各项解压（时间较长）
－游戏类型 ：FPS
－兼容性 ： Win98&WinXP--ok
－硬盘版内容信息:
*动画--( X ) *音乐--( O ) *语音--( O ) ＋去除了原版本地图和练习模式的地图

－简评 ：
幽灵行动资料片的独立运行版，这次的游戏背景设在东非，既然是资料片，当然改变不会太大，主要是增加了一些新的MOD,8个新的单人任务以及新开放了4个多人区域，除此之外还增加了包括M98阻击枪和恐怖的M-60机关枪在内的9样新式武器；游戏的画面和前作没什么区别，即使如此，如果你的配置较高的话，这样的画面已经很不错了（平滑的人物贴图等），不过介于最近FPS游戏的泛滥再加上此作只是一个资料片而已，是否要玩就看大家自己的喜好了！！如果是对此游戏不熟悉的新玩家，可以先玩一下第292期的中文原版！！

－(评分 ：*画面 86; *创意： 75；*操作 83; *游戏性 83;**总评 82分)

2002E044 星球大战之杰迪武士2完美版 (C) LucasArts
－安装参数 ：592M --> 601M
－文件位置 ：B 盘
－安装过程 ：\
－游戏类型 ：第一/第三人称射击
－兼容性 ：Win-all--ok（Win95 and above)
－系统要求 ：Pentium II 350 ，64Mn内存（Windows 2000 和 XP必需要128M),16M支持OpenGL的AGP或PCI的3D显卡，DX8.1
－完美硬盘版内容信息:
*动画--( O ) *音乐--( O ) *语音--( O )

－简评 ：
年度期待大作之一，使用了改良的QuakeIII引擎使得画面看上去很不错，这可以算得上是星战系列游戏中画面最真实的一部，各种特效在强大的引擎下变得非常出色（比如爆破效果），所有的东西看上去都那么真实，这对于一个星战迷来说绝对是一种享受！！但是也是由于使用了QuakeIII的引擎，使得原本亮丽的游戏灰暗了不少，似乎有些偏离了卢卡斯一贯风格，这是比较遗憾的一点！！ 在音乐和音效方面总体来说是不错的，只是在一些环境音效方面有些让人失望，不过总体上还是保持了该系列一贯的高水准！！最后来谈谈游戏性，此游戏拥有极好的操作性，相信所有熟悉FPS的玩家一定能轻松上手！！除了使用光剑这一大特色之外，游戏中也融入了一定的角色扮演游戏成分，你可以在学到许多不同的技能，整个故事的情节也绝对出色（毕竟是星战嘛！！），这些都使得这款游戏在众多的同类FPS游戏中独树一帜！！总的来说，此游戏在各方面都有较高的素质，也可以算是使卢卡斯翻身的一作，推荐大家一玩！！另外值得一提的是，此游戏的兼容性不是太好，有许多显卡不被支持，我将在下面放上显卡兼容性列表，大家可以阅读后再决定是否购买此期！！

－(评分 ：*画面 90; *音乐 84;*操作 88; *游戏性 90;**总评 89分)
－附： 星球大战之杰迪武士2显卡兼容性列表
＊以下显卡不被该游戏支持，请大家仔细阅读：
Windows 95, 98, ME, 2000 and XP
3D Rage II
3dfx Voodoo 2
3dfx Voodoo Banshee
3dfx Voodoo Graphics (Voodoo 1)
3dfx Voodoo Rush
#9 Ticket to Ride
#9 Ticket To Ride IV
ATI Rage LT Pro
ATI Rage Pro
Intel i740
Intel i810
MGA-G100
Mpact 2
PowerVR 250
NEC PowerVR PCX
NEC PowerVR PCX-2
NVIDIA RIVA 128
NVIDIA RIVA 128 ZX
Permedia 2
Rendition V1000-E
Rendition V1000L-P
Rendition V2100
Rendition V2200
S3 Savage 3D
S3 Savage Pro
S3 ViRGE/DX
S3 ViRGE/GX
S3 ViRGE/GX2
S3 ViRGE/VX
SiS 6326
Trident 3D Image 975
Trident 3D Image 985
Trident Blade 3D 9880

＊以下显卡只在2000／XP中将出现问题：
3dfx Voodoo 3
3dfx Voodoo 4/5 (VSA 100)
Matrox G200
S3 Savage 2000
（另：本游戏需要OpenGL1.1驱动，你可以去www.opengl.org下载）

2002C044 碧雪情天简体中文完美版 (C) 创意鹰翔
－安装参数 :266M --> 1.22G (需要额外的203M解压空间，共需1.4G）
－文件位置 ：A 盘
－安装过程 ：Game88多媒体解压＋DOS下UHA解压（uha:203M-->868.9M）
－游戏类型 ： 动作角色扮演
－兼容性 ：Win98&WinXP--ok
－完美硬盘版内容信息:
*动画--( O ) *音乐--( O ) *语音--( \ )

－简评 ：
对于此款号称要超越D2，并且在发售前大炒特炒的国产游戏，我实在是失望至极，从各个方面来看，此游戏几乎没有任何优点！！先来看看最可气的开场动画，且不论其低得可怕的分辨率，就其内容来看也实在不能称为动画，感觉只是一幅图片配上几行字在屏幕上拉来拉去而已，这种奇烂无比的“开场动画”着实让我吃惊不小！！可以说一款游戏开场动画的品质很大程度上反映了制作者的敬业精神和对于某款游戏的制作态度，从碧雪情天的开场动画中其制作水准也可见一斑！！进入游戏之后，才让我知道了其开场动画的水准和这款游戏是多么得相配！！完全模仿Diablo的游戏模式，昏暗难辨的游戏画面，不恰当的字体以及一些未经修饰的贴图痕迹也显露无疑！！人物头像简直可以用难以入目来形容，动作的僵硬程度也非僵尸可比！！攻击动作也实在是单调，就这么几招...游戏中竟然有许多NPC是哑巴，还有些房子也只是摆设的说！！游戏剧情的单薄以及缺乏内涵的对话也实在让人难以接受...唯一说得过去的恐怕只有其音效了，各种怪物的叫声和打雷声等似乎倒成了该游戏的主角！！总之，还是那句话，如果制作公司把那些用来大搞宣传的钱投入到游戏的制作中去，相信此款国产游戏至少不会如此之差，国内的游戏制作者真是应该反思啊！！

－(评分 ： *画面 68; *音乐 72;*操作 75; 创意： 60；*游戏性 68;**总评 68分)

2002C045 幽城幻剑录任务版中文版 (C) 汉堂
－安装参数 ：13.4M --> 28.6M
－文件位置 ：A 盘
－安装过程 ：安装前寻找原游戏目录
－游戏类型 ：RPG
－简评 ：
原游戏需要空间太大，而我现在只有3G的空间可用,所以...
－(评分[原游戏］ ：*画面 88; *音乐 89;*操作 85; *游戏性 89 ;*剧情: 90;**总评 88分)
(本游戏评分不计算入总体平均分）

2002C046 酷妹13张中文版 (C) 伊思丽
－安装参数 :19.8M --> 70.7M-3.63M(未删除的gamez88.mm13)=67.07M
－文件位置 ：A 盘
－安装过程 ：Gamez88多媒体解压
－游戏类型 ：纸牌
－兼容性 ： Win98&WinXP--ok
－硬盘版内容信息:
*动画--( \ ) *音乐--( \ ) *语音--( O )

－简评 ：
一款无聊的扑克游戏，只是加了一些所谓的“美女”，实在无聊...
－注：部分需要转码！
－(评分 ：*画面 65; 创意： 65；*游戏性 65;**总评 65分)

2002C047 美眉扑克大老二中文版 (C) 伊思丽
－安装参数 :30.9M --> 73M-1.46M(未删除的gamez88.big2)=71.54M
－文件位置 ：A 盘
－安装过程 ：Gamez88多媒体解压
－游戏类型 ：纸牌
－兼容性 ：Win98&WinXP--ok
－硬盘版内容信息:
*动画--( \ ) *音乐--( O ) *语音--( O )

－简评 ：
又是一款扑克游戏，实在没什么好说的....
－注：需要安装A盘上的InstallAXFlash.exe
－(评分 ：*画面 65; 创意： 65；*游戏性 65;**总评 65分)


296+

2002 NEW GAME 296　简评2

A盘红 693M　 B盘　蓝 657M
测试系统：
硬件：C366＋96M＋M64PRO32M＋13G＋40X
软件：2222A＋DX8.1＋WMP7.1

总评：三星半，虽然英雄无敌4是绝对大作，还是完美版，但毕竟此游戏肯定会出中文版的。。。另外几个游戏只能说是不好不坏。
A盘
2002E045
魔法门英雄无敌4完美版 (c) 3DO
Heroes of Might and Magic IV (c) 3DO　10分钟　683M＋22M->725M
作为魔法门外传，英雄无敌却更成功，这确实是一个值得游戏公司思索的问题。。。因为不玩这两个系列的原因，实在难以做出什么评论，但游戏并未象某杂志所说的用了全新的引擎，倒是读盘时间长了。。。不过游戏确实能玩，而且真是完美版，片头动画也很漂亮。

B盘
2002E046
超能英雄 (c) EA
Freedom Force (c) EA　25分钟　dos解压　157M->807M
由美国队长当作主角的全三维动作游戏，刚出来是在公园。画面还算精致，但也不能说是什么非玩不可的游戏。
注：内存较大时可节省安装时间。

2002E047
外星人ET秘密使命 (c) Ubisoft
E.T. Interplanetery Mission (c) Ubisoft　1分钟　29M->53M
游戏只能以视窗模式进行，进入游戏后要你按回车，但无论按哪个键，画面都定死，看上去并非游戏进行，而只是一张桌面一样。

2002E048
外星人ET远离家园 (c) Ubisoft
E.T. Away from Home (c) Ubisoft　8分钟　声音解压　115M->319M　缺动画
似乎是大富翁类游戏（？），首先在一个手掌机界面上输入名字，进入游戏后是长时间的对话，然后到了一个平面的大富翁一样的界面，投色子，又进到一个全是糖果的小游戏，鼠标指到哪里，那颗糖果就变色。。。实在不知道是这个游戏是干什么的。。。
注：须安装QuickTime才能进入游戏。

2002E049
外星人ET回家 (c) Ubi Soft　带音乐语音
E.T. Phone Home (c) Ubi Soft　5分钟　声音解压　140M->277M
一个可爱的3D游戏，背景都是事先绘制好的（就象生化一样），所以当然是很漂亮。大意是要送外星人回家，首先经过一些剧情后，到妹妹的房间，玩一个配花游戏，把下落的花瓣插到花朵上面。首先是一盆花，然后是两盘，再后是三盘。后来又变成三盘颜色相同的花，当然是越来越难。。。但不完成这个小游戏就无法进入下一步。。。总之，是一个可爱型游戏，但确实要有耐心才能玩。

2002E050
隐藏与危险豪华版 (c) Take
Hidden & Dangerous Deluxe (c) Take 2　10分钟　dos解压　152M->266M　缺动画
同样是第一人称游戏射击，画面与“非豪华版”并无任何区别。

2Flyer.Screen.Saver.Builder.Pro.v3.51.Incl.Keygen-EPS
AAA.Screen.Capture.v1.1.WinAll.Cracked-BLiZZARD
AudioGrabber.v1.81-MFD
AutoRun.v2.4.WinAll.Registered-BLiZZARD
Copystar.CD.Label.Designer.v2.2.2.26-PRiME
EmEditor.v3.26.WinALL.Incl.Keygen-ALOHA
Install-US.v4.0.Service.2.WinALL.Incl.Keymaker-CORE
Macromedia.Director.Interface.Improver.v2.0.WinALL.Cracked-VARiANCE
MediaBrowser.v2.2F.Cracked-RAiD
MegaView.v5.43.WinAll-LAXiTY
Nero.mp3PRO.Encoder.Plugin.for.Nero.v5.5.7.8.Retail.WinALL-EAGLE
Password.Door.v.1.11.Regged-UnderPl
PowerFTP.v2.21.WinAll.Cracked-BLiZZARD
Super.Rabbit.Registry.Optimizer.Pro.v4.81.WinAll-LAXiTY
Trojan.Remover.v4.6.1.Win9xNT.Incl.Keygen-FALLEN
Variform.PDF.v1.1.1.for.Adobe.Acrobat.Regged-SSG
Winlock.v3.3.WinAll.Cracked-FALLEN
WinRAR.and.DosRAR.v3.0.Beta.5.WinAll.Cracked-EAT
ZoneAlarm.Pro.v3.0.2.6.Final.Retail.WinALL-EAGLE

2002 NEW GAME 296　简评1
2002E045
魔法门英雄无敌4完美版 (c) 3DO
Heroes of Might and Magic IV (c) 3DO
阿咪有感：巨作之后，跳票之王，所以失去了不玩的理由。感觉上3D化后质感强了，色彩丰富了，不过似乎没有3代来的清新。幸而游戏性不减，只是需要适应新的操作与规则。有机会细评吧
2002E046
超能英雄 (c) EA
Freedom Force (c) EA
阿咪有感：放完漫画后跳出，题材是美国的英雄漫画
2002E047
外星人ET秘密使命 (c) Ubisoft
E.T. Interplanetery Mission (c) Ubisoft
阿咪有感：？？？奇怪的小游戏，ET栽花？其实有些像哈利波特的微缩版，运用多种魔法开路前进
2002E048
外星人ET远离家园 (c) Ubisoft
E.T. Away from Home (c) Ubisoft
阿咪有感：与回家同一系列同一，开头是以家做棋盘移动，触发情节和小游戏
2002E049
外星人ET回家 (c) Ubi Soft
E.T. Phone Home (c) Ubi Soft
阿咪有感：竟要苹果公司的QT才能运行……不过进入游戏后发现画面还是非常令人满意。进入界面充满了熟悉的ET电影气息，进入后徜徉于流畅的画面和经典的小游戏间，使人怀旧和松驰。适合孩子和怀念ET日子的人玩。
2002E050
隐藏与危险豪华版 (c) Take 2
Hidden & Dangerous Deluxe (c) Take 2
阿咪有感：有详细的人员装备资料，可以在战前自行组队和自选装备。进入后是第三人称的射击游戏，控制各有特色的一队人，又有些像盟军。画面一般。


297+++

2002 NEW GAME 297　简评2　3　4

2002E051 魔法门9 Might and Magic IX (C) 3DO
安装参数：（340M－>1GB；缺动画；第一人称角色扮演类游戏）
游戏点评：魔法门九最大得改变莫过于画面上得完全3D化，人物和其他CG也非常精美。虽说操作很简单，但同样也没有创新，自然就不能太让人满意了。音乐也听不出和前几作有什么大得区别。可以说除了画面上得改变，其他方面并没有太大的改变。人物的设定，控制和操作等也依然如故。 另外有所改变的应该是游戏窗口变大了，不会因为窗口太多而遮挡战斗或做其他事时的效果。当然由于魔法门系列可以说对于游戏长度的安排比柏德之门系列更长，自然也只有在后期或者玩过一定时间后才会有所发现。但是，魔法门系列要有新的改变，除了画面应该还有其他地方才行，不然给人只能又一次失望而已。
特别说明：安装快结束时会出现I/O错误，不用管他，进入DATA目录执行Setup，然后就可以正常运行了。

2002E052 霹雳娇娃 V.I.P. (c) Ubisoft
安装参数：（179M－>408M；缺动画和音乐；动作格斗类游戏）
游戏点评：改编电视剧《女保镖》，画面不是非常出色，只是假如看过电视的话，游戏中的几位角色就会非常熟悉（穿着性感的衣服、去完成各类任务）。由于采用过关格斗类的游戏方式，给人有街机的味道，虽然难度不小，但还是比较有趣的。

2002C048 美少女梦工厂魔法石大作战中文版 (C) 精讯
安装参数：（65M－>304M；无缺；益智休闲类游戏）
游戏点评：属于美少女梦工厂的周边游戏，就是“俄罗斯”类型的游戏，多一些可选择扮演的角色，和集中游戏模式（剧情，对战等），实际上意思不大。

2002C049 魔法师传奇2魔法的艺术简体中文版 (C) 天人互动
安装参数：（268M－>685M；缺动画；动作角色扮演类游戏）
游戏点评：暂缺。
特别说明：某些显卡会出现无法进入游戏的情况（我就是）

2002C050 末日黎明中文版 (C) NMG
安装参数：（99M－>569M；无缺；类游戏）
游戏点评：国外的战棋游戏，3D的画面，不过操作上似乎不太舒服。。。麻烦。。。喜欢战棋类游戏的朋友可以试试看，比较一下国内国外这类游戏的差别。。。战棋游戏老外应该还不行。
特别说明：不要执行setup，直接进入游戏即可显示中文；英文译名叫黎明三杰

2002E053 史前都市 Carnivores: Cityscapes (c) Infogrames
安装参数：（176M－>531M；缺标题动画；第一人称动作类游戏）
游戏点评：可以分别扮演猎人和恐龙，画面只能说一般，扮演恐龙时可以通过“E键”来猎食补充体力。除此，其他就没有什么特点了，总体和曾推出的异性VS铁血战士2很类似。但娱乐性不高。

2002E054 全球行动 Global Operations (c) Crave/EA
安装参数：（140M－>660M；无缺；小组射击类游戏）

SoftZ
Asf.Digital.ROC.v1.0.for.Adobe.Photoshop-SCOTCH
Asf.Digital.SHO.v1.0.for.Adobe.Photoshop-SCOTCH
AVI.GIF.v1.0.7.Regged-BuLLeT
Beijing.Express.Maillist.Manager.v3.0.WinALL.Cracked-VARiANCE
Bootmanager.Bootstar.v7.35.Win9xNT.Incl.Keygen-FALLEN
CDRipper.v2.23.Cracked.WinALL-EAGLE
MACROMEDIA.SITESPRING.V1.2.UNLIMITED.LICENSES.INCL.SEXY.KEYGEN-JiOO
PowerQuest_PowerExpert_SRM_v5.0_WINNT2K-PARADOX

藏经阁 297 简评　简评1　3　4
A盘　蓝　674M　B盘　褐　678M
总评：四星（如果你的魔法门9能顺利安装的话），魔法师传奇2也是大作，另外几个游戏也勉强算可以。自292后，藏经阁的CD明显加厚，已经连续五期没有质量问题，不过本期又出现压盘错误。。。
A盘
2002C048
美少女梦工厂魔法石大作战中文版 (C) 精讯　5分钟　声音解压　65M->304M　缺音乐动画
街霸方块类的游戏，可选美少女梦工厂系列的主角，虽然也加入了简单的剧情模式，不过我宁愿玩容量小得多的模拟器上的街霸方块。。。
注：须转内码

2002C049
魔法师传奇2魔法的艺术简体中文版 (C) 　10分钟　声音解压　268M->685M
名作的后续作品，此次游戏采用全3D引擎，允许360度视角控制，即时图像缩放等功能。玩家的目的是拯救被掳走的姐姐。在单人任务模式中，共30多个不同任务，而游戏的最大特色是独特的魔法系统，另外还提供多人连线模式。

2002E051
魔法门9 (C) 3DO
Might and Magic IX (C) 3DO　5+?分钟　340M->635+?M
安装至最末时出错，也不能copy。。。换了一张盘，仍然如此，仔细看数据面，发现两张盘都是有齿印，这明显是在压盘时出的问题了。进入游戏，看了片头后就出错。估计是要声音解压。如果光驱有跳过坏数据的能力（就那么一点点），直接到声音解压这一步，或许游戏可以运行。

B盘
2002E052
霹雳娇娃 (c) Ubisoft
V.I.P. (c) Ubisoft
(读安装目录里的说明)　20分钟　声音解压　dos解压　179M->408M
以超级美女为主角的三维动作游戏，因为背景是事先绘好的，所以就非常漂亮。而且游戏虽然是三维的，却不能自主前进路线，都是打死敌人后自动到下一个地方。。。操作比较不方便，我才三分钟就让歹徒K死了。。。

2002C050
末日黎明中文版 (C) NMG　10分钟　声音解压　99M->569M
无论怎么设置，仍然是英文版，这样就与292重复了。。。幸好容量不大。

2002E053
史前都市 (c) Infogrames
Carnivores: Cityscapes (c) Infogrames　5分钟　声音解压　176M->531M
又一款第一人称游戏射击，可选恐龙和猎人。不过选猎人后却不能点下一步，估计是要先选恐龙完成一定任务后才会出现选单。游戏画面不错，但要求高了点。

2002E054
全球行动 (c) Crave/EA
Global Operations (c) Crave/EA
(读安装目录里的说明) 20分钟　dos解压　140M->660M
第一人称游戏射击，可以从伞兵，救护兵，等六个人中选择，当然也包括绿色贝蕾帽了。然后和队友配合打入敌人后方展开行动。画面漂亮，但载入时间实在是太长了点。。。

2002 NEW GAME 297　简评1　2　4
2002E051
魔法门9 (C) 3DO
Might and Magic IX (C) 3DO
阿咪有感：进入游戏，阿咪竟找不到鼠标，痛……幸而看来与前作相差不大，不进步的家伙
2002E052
霹雳娇娃 (c) Ubisoft
V.I.P. (c) Ubisoft
阿咪有感：画面倒还是不错，不过游戏似乎太幼稚，就是练习按方向键和数字键的组合，人物就作出相应动作打击敌人，还有VR战警一样的射击游戏。游戏所得分数可以换取照片和小影片看（小影片硬盘版没有，照片好看是好看，可终不如HGAME的吧），适合熟悉游戏背景的人和练习键盘鼠标的孩子玩
2002C048
美少女梦工厂魔法石大作战中文版 (C) 精讯
阿咪有感：竟然是堆方块的游戏，顶着美少女梦工厂的名字而已罢了SOSO
2002C049
魔法师传奇2魔法的艺术简体中文版 (C)
阿咪有感：好玩！！一个游戏，最重要的是好玩好看，这一游戏绝对具备以上性质。记得几年前玩到前作是就感到新鲜的设定亮丽的画面给人感觉不错，这次流畅且可以随意缩放的3D场景更是悦目。而多种的魔法和召唤生物的搭配和多个不同形象不同能力的人物更是让人玩的紧张而过瘾。战役游戏的场景多样，舰船场景，室内场景，野外场景，应有尽有，让人在魔法世界里狂奔（被敌人追的），真正感受到魔法的魅力。（二弟有不同意见，认为画面并不如前作顺眼，可他却霸占鼠标不肯离开……）
2002C050
末日黎明中文版 (C) NMG
阿咪有感：始终也没有半句中文显示出来，真是大有问题。（评见292）
2002E053
史前都市 (c) Infogrames
Carnivores: Cityscapes (c) Infogrames
阿咪有感：漫长的载入时间……幸好，画面还是不错，山中，天空，水底，都有些史前的味道。可以选择操纵恐龙或者杀龙的人，感觉不同。不过如何过关就不太晓得了
2002E054
全球行动 (c) Crave/EA
Global Operations (c) Crave/EA
阿咪有感：号称要超越CS的FPS作品，可以选择指挥官，医疗兵，爆破手等等不同人物进行游戏，感觉与CS区别不是太大，并没有什么巨大的亮点可以发现

藏经阁 297 简评　简评1　2　3
(蓝紫彩碟,A盘容量674MB;B盘容量678MB)
(本期推荐:魔法门9(如果机器配置够高),魔法师传奇2,全球行动)
(本期游戏平均分:83.4分)
(本期游戏最高分:92分)

本期藏经阁虽然白璧微瑕(MM9),但是还是可以玩的,2002C049和2002E54也都是大作,因此推荐购买!
2002E051
魔法门9 (C) 3DO
(340MB->1.03GB;欧美RPG类似魔法门系列;安装时间较长;缺动画)
继<<巫术>>的寿终正寝及<<创世纪>>的网络化,传统欧美RPG只剩魔法门在苦苦打拼,自从6代更换引擎以来，7,8代一直沿用，这让喜欢它的人不得不愤怒——尽管在其他方面它已经做的很不错了.
现在好了，MM9终于采用了Monolith的LithTech 3D 2.5引擎，这个引擎也有很多游戏用过,褒贬不一，不过在MM9中运用的还不错,各种画面都栩栩如生，但人物面部还显僵硬。这个问题要想解决可不是一朝一夕的事情了，所以，还是将就着用吧.毕竟，这是MM的第一款纯3D游戏。
游戏一大卖点是"NPC行动系统"，其实没那么玄乎，就是让NPC也"夜伏昼出",跟模拟人生里的一样.但在游戏中的表现并不很突出，很多NPC还是一贯的"对话机器"。其他的“天气变化系统”，“对话记录系统”或早以出现，或表现平平，都没有什么很深的印象。
下面说一下游戏的剧情，游戏抛弃了著名的艾拉西亚大陆，而在Axeoth行星上构建了一个Rysh大陆，游戏者在Chedian地区——神秘小岛的北方准备统一六大部族，联合抵御西寇...听起来不错，但是丢开艾拉西亚无疑又是对铁血玩家的一种伤害。
种族在游戏中缩减为四个（具体是什么玩玩就知道了），但转职可以使数量达到14个,魔法方面对施法者的要求提高,但四种类型的魔法却不象以前有明显的界限了,另外,游戏的界面(尤其是装备)让人看的挺舒服,相信这是NWC的精心改进.
总体看来，魔法门在国内的热度凭这款新作仍无法打败它的外传英雄无敌，可能NWC自己也觉的奇怪吧，怎么外传反而成了主导呢？魔法门系列已经出了9代(还不包括资料片)，应该是单机版游戏的最长的了，也该歇歇了。相比于魔法门的兴起，我更希望魔法门的湮灭，因为一个旧时代的结束，就意味着一个新时代的开始。
说明:安装至最后一文件Gamez88.mm9时出现问题(好象已经不错了),在Data里执行Setup.Bat后可以正常游戏,这应该可以说明是压盘的问题了.
另:游戏要求配置之高令人发指，如果你的CPU主频<1G,内存<256M,显卡<GF2的话，奉劝你不要玩这个游戏，慢的会让你发疯的。
画面:91
声音:91
操作:89
策略:89
娱乐:90

2002E052
霹雳娇娃 (c) Ubisoft
(179MB->408MB;格斗游戏;缺动画;安装时间很长)
根据电影改变的游戏，通过移动场景来慢慢完成剧情，背景很漂亮，但是人物却很粗糙，连模拟人生都不如，一点也不象"美女".最让人不爽的是格斗系统，游戏中匪徒会“不断”的向你攻击，而你必须通过按与说明相同的方向键（与黑侠佐罗类似），再按攻击键去攻击对方，真不知道UBI是怎么想出来的！！！这样的操作导致难度极大，我K了两个人以后实在撑不下去了，于是......
注:游戏对显卡要求较高，各个显卡可以顺利完成游戏的分辨率如下:
GeForce 3 Titanium 500
640x480 800x600 1024x768
GeForce 3
640x480 800x600 1024x768
GeForce 2 MX 400
640x480 800x600 1024x768
GeForce 2 MX
640x480 800x600 1024x768
GeForce 256 DDR
640x480 800x600 1024x768
GeForce 256 SDR
640x480 800x600 1024x768
Nvidia TnT II
640x480 800x600 1024x768
Nvidia TnT II PCI
640x480 800x600 1024x768
Nvidia TnT I
640x480 800x600 1024x768
NvidiaVanta
640x480 800x600 1024x768
ATI Radeon 8500
640x480 800x600 1024x768
ATI Radeon 7200
640x480 800x600 1024x768
ATI Radeon 7000
640x480 800x600 1024x768
ATI Radeon ViVo
640x480 800x600 1024x768
ATI Radeon
640x480 800x600 1024x768
ATI Radeon LE
640x480 800x600 1024x768
ATI Radeon VE
640x480 800x600 1024x768
ATI Radeon AIW
640x480 800x600 1024x768
ATI Rage 128 Pro
640x480 800x600 1024x768
ATI Rage 128
640x480 800x600 1024x768
Voodoo 5 5500
640x480
Voodoo 4 4500
640x480
Voodoo 3 2000 PCI
640x480
Voodoo 3 3000
640x480
Voodoo 2
640x480
Matrox G550
640x480 800x600 1024x768
Matrox G450
640x480 800x600 1024x768
Matrox G400
640x480 800x600 1024x768
Matrox G200
640x480
Matrox Mystique
640x480
S3 Savage2000
640x480 800x600 1024x768
S3 Savage 4 Pro
640x480 800x600 1024x768
S3 Savage 4
640x480
Intel i815 (内置)
640x480 800x600 1024x768
Intel i810 (内置)
640x480
Intel i740
640x480 800x600 1024x768
SIS 305
640x480
SIS 300
640x480
ST Kyro II
640x480 800x600 1024x768
ST Kyro I
640x480 800x600 1024x768
画面:80
声音:75
操作:61
动感:67
娱乐:71

2002C048
美少女梦工厂魔法石大作战中文版 (C) 精讯
(65MB->304MB;俄罗斯方块游戏;缺动画,语音;BIG5码)
实在非常弱智的游戏，打着美少女梦工厂的招牌，但的确非常不尽如人意,首先画面极其粗糙，魔法石（就是方块）可以三维转动但容器仍是二维的，导致视觉很模糊。再者虽然有剧情且还可以选梦工厂里的女主角作为游戏人物，但那种剧情真是要深度没深度，要逻辑没逻辑。真不知道占304MB有什么用！看在精讯的面子上，仅推荐给对美少女梦工厂有强烈爱好的超级狂热者一试！
画面:69
声音:70
操作:65
创意:65
娱乐:68

2002C049
魔法师传奇2魔法的艺术简体中文版 (C) 天人互动
(268MB->685MB;即时策略游戏类似魔法师传奇1;缺动画及部分音乐，语音)
还记得吗？新天地的"50元正版风暴"推出的第一款游戏就是<<魔法师传奇>>,当时那种新奇的玩法和低廉的价位一下子使这款游戏，甚至是新天地，风靡了起来。但是过了一段时间后，它好象又被人淡忘了。现在这款游戏的2代（严格地说是资料片）中文版又将掀起一阵魔法师的风潮，尽管它的制作公司已不是Mythos Game,国内发行也不是新天地了。
其实这款游戏的英文版早在去年就已发售了（藏经阁未收录，估计是等中文版，和294期的神话III一样），当时就受到了国外媒体的一致好评，它在一代夯实的基础上并未修改太多的东西（资料片嘛）继续保持着独特的战斗系统。
在新作品中，画面得到了极大的改进，一代晦涩的森林在这里变的明快起来，全3D的构造使人耳目一新:简直太出色了！新加入3D系统的好处远不止这些，游戏承诺并实现的的有全方位角度变换，及缩放功能等。这些比号称3D的Empire Earth不知好多少倍。
一代的魔法系统在二代也得到了改进，一些不合理的魔法被删除，整个魔法的效果也眩目了许多。毕竟是3D的缘故。游戏的剧情与一代基本没有什么联系，主要是拯救Aurax，其间的遭遇还是很有意思的，大家玩过便知。
游戏的汉化商天人互动一直以发行汉化优质国外游戏为宗旨，这次汉化的水准依然较高，由于魔2中含有较多的英国神怪词汇，笔者测试了一下英文原版以及中文版的对照翻译，总体看来，基本达意，剧情中的对话也较通顺，字体也比较好看。美中不足的是一些人名没有翻译好，希望能够加以改进。另外，在游戏中鼠标经常有消失的情况，点一下又出来了。这是英文版的问题，也希望能出补丁改正。对于那些喜欢策略或动作游戏的玩家来说，这款游戏的确不能错过。
画面:94
声音:90
操作:93
汉化:91
娱乐:92

2002C050
末日黎明中文版 (C) NMG
(99MB->569MB;3D战棋游戏;缺部分动画及汉化执行程序)
说是中文版，但却无法设置出中文来，真是非常的奇怪!在文件夹/db/locale下可以看见一些中文的字幕及图片，推知汉化效果应该还不错(是繁体中文的，但由于是以图片的形式出现，所以不需转内码)，但却无法使用。这样297的这个游戏就没有意义了（可以去玩292的），但是游戏本身还是非常不错的，是一个3D的战棋游戏。画面可以(主要人物有三个，所以也翻译成<<黎明三杰>>)，配音也很有意思，加上操作的简便(基本只需左右键即可完成战斗)，使之成为一款很特别的游戏。但由于292的出现，使其完全成为鸡肋，所以应该不会有多少人去装上它吧。
画面:88
声音:87
操作:85
汉化:??
娱乐:86

2002E053
史前都市 (c) Infogrames
(176MB->531MB;第一人称射击游戏类似异形铁血斗;缺动画)
在发布以前很少听说的FPS游戏，玩了以后才发现还是很出色的！游戏是老套的“保卫家园”的故事，可以选择恐龙和人类两方进行游戏，其中恐龙关卡是根据你完成游戏的进度多少来决定你可以选什么样子的恐龙，开始只能选矮小的跳龙，到后面就慢慢越变越大了。而人类关卡则需要完成恐龙关卡，最后也会随着进度的完成而获得越来越好的武器。这好象比较奇怪，在以前类似的作品中人类好象是用来打头一个“教学关”的，而且比较弱小。
游戏中种族的设定比较新颖，恐龙有一个特殊的功能，就是可以食用人类的尸体来给自己加血。而选择武器，望远镜，夜视镜等高科技的东西就是人类的专利。这让人想起了<<巨人>>中极有特色的三族，史前都市虽然没有巨人那么细致，但是也已经很不错了。毕竟巨人的水平不是其他游戏一下子能赶上的。
画面方面应该说史前都市还是不错的，但是最近第一人称的游戏太多了，这款游戏也就显得平庸了。值得一提的是按"M"键调出的透视地图，很象Diablo II，非常方便。操作自然是FPS的老一套啦，非常容易上手，但还是那个道理：由于这样类型的游戏实在太多，会不会有人注意这款并没有多少名气的游戏呢？只有大家亲身体验一下才会知道。
注:游戏需要OpenGL驱动，所以以下显卡不被支持:
3Dfx Voodoo Rush
ATI Rage II (及更老的版本)
Rendition Verite
S3 Trio3D
SiS
Trident
画面:88
声音:83
操作:89
动感:87
娱乐:86

2002E054
全球行动 (c) Crave/EA
(140MB->660MB;FPS游戏类似反恐精英;
评价这个游戏的确是个很难的问题，三枫哥在撰写的简评受到了巨大的攻击后，也不得不让步，说出了"欢迎大家批评指教"的观点，笔者不想介入此事，所以以下的简评不会与<<CS>>及任何其他FPS比较:
从画面上看，显得比较真实，但也没有特别突出的地方,Loading时间一般偏长。各种音效也都还不错，这些都还不是最主要的。游戏中的人物分为各种职业(伞兵,医疗兵,侦察队员等)，只能用固定的枪，这样的设计比较适合于军事爱好者，但是一昧的打杀者可能就不喜欢这样的设计。武器也完全按照真实设计，最重要的是可以随心所欲的组合搭配,这也可以算是一个创新。任务方面比较多样也很真实，相信多种职业的配合（尤其是多人游戏）一定会饶有兴趣。从这些方面来看，该作确实具有大作的能力，还是推荐一试的。
注:下列显卡可能不被支持
3Dfx Voodoo 4 and 5
3Dfx Voodoo 3
3Dfx Voodoo Banshee cards
Kyro II cards
Nvidia TNT
Nvidia Vanta
NVIDIA TNT2/TNT在Windows 2000下执行游戏也可能有错误.
画面:90
声音:92
操作:92
动感:90
娱乐:91


298

2002 NEW GAME 298

  这期调换一次才告成功，背面又给印成了293，难怪有人撰文讽刺藏经阁的敬业精神……

    血魔2 (C) EIDOS
    Blood Omen 2 (C) EIDOS
    有感：
    还比较多的译作血兆2，是名作凯恩的遗产系列第四部作品。其实游戏带给人的感觉早在其同门师兄《搜魂使者2》（收录于270期）出世后已为众玩家所知－－阴暗，血腥，深邃，悲凉。
    先批评一下，游戏由于背景的需要显得过于灰暗，人设也有些丑，于俊男美女根本就不沾边际，就是美鬼都算不上啊！游戏的主角Kain正是日后的大魔头，所以惯于作英雄的玩家也许会很不适应自己手下流出的残暴：杀人，吸血，杀人……可是这些并不影响其诡异风格下的游戏性－－游戏就是要另类的感觉，“我并不细致，但我很另类，所以你要玩我”。所以很值得一试。
    其实游戏最大的这点在于其立意深远而余韵不绝的情节，充满了场景一样的阴暗悲凉。可惜吾辈多为东方大脑，并不能太深的体会。
    大话：戏作四句于下
    蓝色的灵魂升腾
    灰色的尘埃落定
    红色飘散，是血的惊心
    黑色入土，是永生的寂寞

    夜之石 (c) Virgin
    Nightstone (c) Virgin
    有感：
    真是一只有趣的家伙……不要误会，说他有趣就是说他竟然全盘的模仿暗黑，而且还勇敢地去掉了许多元素。于是，当然了，在虚弱的3D光影下拖着滞重的脚步走大硕大地图的边沿，除了制作小组外一般人也没了心情。其实说他有趣的只有一点：游戏的大地图上用3个小雕像代表三个主角，各自有发展线路。随着剧情的深入支线的选择三人终于汇聚而成团队。
    大话：
    有一点点不错的想法，可惜却依托在了这样的母体之上，简直像是天使灵光一闪投错了胎，变成了一块抹布，悲哀……

    呼啸战神2 (C) UBISoft/SSG
    Warlords Battlecry II (C) UBISoft/SSG
    有感：
    名门之后，曾因为其大胆革新而倍受争议。不过总体表现还是比较不错，只是－－画面不够大气，元素也太多，新上手者有些不知所措。
    大话：
    名作的后裔们也很难的，背负着沉重的英名包袱不说，还要扛一个革新与否的壳。革新，铁杆玩家和守旧派早已适应了先前的模式并以高手自居，为了不失去优势自然大力反对；不革新，现今不比从前，玩者的眼睛都是复眼，能把屏幕分格看，守旧岂不是自杀？真是很受伤……
    于是诞生了好多鸡肋。

    模拟军人即时战略版 (c) The 3DO Company
    Army Men: RTS (c) The 3DO Company
    有感：
    正应了前边的大话，这就是名作续篇革新的典型。窃以为还算成功。3D化的游戏画面流畅自然，简单的单位，丰富的音效，另类的场景（后花园？）都是亮点。不过操作似乎微有暇疵，幸不影响游戏。游戏可谓老少咸宜，既有典型的RTS游戏设定，又有许多有趣的设计，比如资源是各种塑料制品和电池，士兵中弹后会有熔掉的塑料颗粒掉落，死后也留下一个塑料底座，甚是滑稽。游戏一反前作类型，似是受到了魔法门双雄的启示。
    大话：
    怀念起做小孩子的日子，有各色的小玩具兵，在飘落树叶的院子里，在蚂蚁做窝的大树下，自相残杀，乐此不疲。又看到了这些小东西，呆呆的跑在屏幕上，感觉着逝去的时光，有快乐的忧伤。

    极速太空 2 (C) Dreams Interactive
    Space Haste 2 (C) Dreams Interactive
    有感：
    又一款比较另类的太空赛车游戏，与众多前辈后辈大同小异且漫天乱飞并且不锻炼驾驶技术。
    大话：
    建议现实世界中的驾驶员莫试

    刺猬大冒险 (c) Magnussoft
    Spike: the Hedgehog (c) Magnussoft
    换了碟还是装不上，可怪不得阿咪了。不过看来是一个用来凑数的小游戏而已

    股神大战华尔街简体中文版 (c) UBISOFT
    有感：同类游戏实在太多，这次又把经营的场景换到了股市，几乎已经谈不出什么感觉了。游戏的设定还是一如既往的相当丰富，对于有志练习模拟经营的玩家们是个不错的选择。游戏是有不少场景中的人物可以提供各种不同的信息，从侧面引导玩家做出判断。
    大话：
    说实在的，模拟经营游戏有一两个玩玩也就好了，真是不至于这样一个个的出。试问在游戏世界里经营餐厅、动物园、马场、球馆、股市、邮电局、工厂这一堆有什么大区别？没有。所以……当然，也许有第一次接触游戏而有一定商业头脑的人马上就沉溺其中大感有趣也不一定。

SOFTZ

Corel.KPT.v6.Retail-iNTENSiON

RealOne.Player.6.0.10.505-QUARTEX

SeaMoon.Pic.Hunter.v1.1.Incl.Keygen-ORiON

SuperCleaner.v2.37.WinALL.Incl.Keymaker-PGC

Win2PDF.v1.73.Incl.Keygen-ORiON

WinCD.v1.65c.WinAll-ECN


299

2002 NEW GAME 299

2002 NEW GAME 019 (总第299期) 2CD

2002J006
百鬼日文版 (C) ELF
阿咪有感：ELF的又一款同*作们一样的HGAME。对于这一各类的游戏绝对是看个人感受如何，有嗤之以鼻者也有每出必捧者。窃以为，这样的游戏可以玩，但不可多玩，因为都差不多嘛！
游戏承袭ELF一贯风格，画面细优美腻，音乐烘托气氛到位，游戏背景设定在废岛上使很普通的恋爱养成变得颇有神秘感，也支持快进，有路线标志，很体贴玩家，值得一试，也值得国内某些开发RPG的同志们学习：不只是日文的恋爱和H情节才能吸引玩家的眼球，本土文化发挥的好我们更愿意一试啊。
不过游戏是日文，令人两眼一抹黑，不懂其“深邃”含义，只好看图先喽

搞鬼嘿嘿嘿中文版 (C) 昱泉
阿咪有感：又是昱泉，汗……真是游戏如其名：“搞”什么“鬼”呀，“黑黑黑”我们的钱！游戏整个就是一个大富翁，不过骰子换成骷髅头，占地变成抓鬼而已，吹嘘的卡片战斗惨不忍睹，估计玩家自己就做的出这样的游戏吧？基本没有可玩性

模拟人生欢乐假期简繁体中文版 (C) EA （简体中文名叫我在休假)
The Sims Vacation (C) EA
阿咪有感：SIM系列又一资料片，延续前作风格，细腻而有广阔的游戏空间。
以模拟人生为题材真是英明神武，只有回归生活才能找到可以无限发挥的题材。也许这一系列会再出什么寻觅工作，残酷战争，满汉全席，挑战极限一类的资料系列片，反正人生这个材料是取之不尽，用之不竭的。
不过个人感觉游戏还是微有些繁琐，不过也可以叫做细致，就变成了优点。

麻辣小魔女 (C) 智冠
阿咪有感：(注意开始游戏按Z，控制方向是小键盘的4，8，6，2)看看这个注意就知道该用手柄玩。射击小游戏，不过是拿几个小MM做背景，不过AGAIN射击的目标除了漫天的怪物兄弟，还有MM的衣服，一仗下来MM衣服几乎碎个精光。衣服碎了会露出什么呢？……会露出下一层衣服。适合心术不正的小学生玩……

职业滑板高手3
Tony Hawk's Pro Skater 3 (c) Activision
阿咪有感：体育游戏迷尤其是极限运动迷们应当早闻其大名。而今试来，果然不差。
玩家伴演的Tony Hawk在滑行中需要达到各种目标以赢得下一个场景的UNLOCK。游戏的画面流畅真实，场景中居然还有撞到会说话的“NPC”？各种花式动作、即兴表演目不暇接，操作也是简单易上手。
当然不足也有，比如只有用手柄才能更好体会游戏乐趣，键盘比较难以控制；过关要求过多且比较苛刻，初学乍练还真是难以适应，让人长期混迹在一个场景中容易烦；游戏也需要一定的滑板运动知识才能有更好的操作和更大的成就感等等。不过游戏品质绝对是甚好，体育迷们必试！
另外：游戏居然比较“血腥”，摔的狠了更是血光四溅，儿童很是不宜！

变形虫 (c) Digital Eel
Plasmaworm (c) Digital Eel
阿咪有感：4.7M的小游戏，不过倒是五脏俱全。其实就是NOKIA手机上贪吃蛇的PC版，控制半 透明的小虫子在闪闪的背景上吃各种东西。公司的标志上一句话倒真醒目：We make the rules!

终极游乐园豪华版 (c) Disney
Ultimate Ride Coaster Deluxe (c) Disney
阿咪有感：创意不错的模拟经营游戏，游乐园的背景仿佛在外太空，各种设施也五脏俱全，小到坐椅巴士，大到恐龙星球，给人不太一样的感觉。设计完成后，大可以在自己的作品中游乐一番，估计会让某些玩家兴奋不已。不坏

哥萨克:战争艺术 (C) CDV
Cossacks: The Art of War (C) CDV
阿咪有感：帝国时代样的游戏，画面不错，操作不错，不错不错，可是有几个人会再为了几个不错对同类的游戏们提起兴趣呢？也许会有的，不过不是阿咪了……

超拟真桌球 2 (C) infogrames
Real Pool 2 (C) infogrames
阿咪有感：基本上没有什么大变化的台球游戏，画面一般，超拟真的说法从容量上也不可信啊。不过阿咪这样的体育迷自然要一试，结果发结锦标赛状态下似乎难度颇高，居然赢不了！

超级至尊泡泡龙 (C) Greenstreet Games
Super Bubble Pop Xtreme (C) Greenstreet Games
阿咪有感：这年头真是怪了，连仿泡泡龙的游戏都3D化了，不伦不类。

SOFTZ

3D.Photo.Builder.v1.1-JUSTiC 把你的照片变成3D立体

CloneCD.V4.0.0.0.Build21.Regged-CHiCNCREAM 最可完善的刻录软体

Crystal.FTP.Pro.v2.7.WinALL.Incl.Keygen-MA 好用的FTP软件，支持多LOGIN

CyberLink.PowerDVD.XP.Deluxe.v4.0.WiN32-oDDiTy 新版播放软件

IPSwitch.WS_FTP.Pro.7.5.Retail.WinALL-ROR 好用的FTP软件

NetCaptor.v7.0b5.WinALL.Cracked.FIXED.READ.NFO-CORE 速度极快的网络浏览工具

Photo-Brush.v1.91.WinALL.Cracked-CORE 不比PHOTOSHOP差的图形设计软件

Ultra.Edit.v9.0b.REGGED-QUEBEC 主页，文本编辑最佳工具

VMware_Workstation_v3.1.1_WINNT2K-PARADOX 虚拟无数电脑，你可以在不启动你

当前WINDOWS的情况下，任意启动LUNIX，

UNIX，WIN2000，WINXP

WinDVD.v3.2.41.WinALL.Incl.Keymaker-FSS 新版播放软件

ZoneAlarm.Pro.v3.0.118.Incl.Keygen-ORiON 网络安全防火墙

Zoner.GIF.Animator.v5.0-SHOCK GIF动画制作软件


300+

2002 NEW GAME 300　简评2

    <A盘 绿彩: 675M B盘 红彩:684M >

···第300期寄语···
终于出到第300期了，虽然有许多感慨，不过一时却无从说起..总之第300期不仅是一个里程碑，更是一个新的起点，希望CJG在今后的日子里继承优点，并努力改进诸如盘太薄,较难读等等问题，更加巩固在玩家心目中的地位..希望在400期推出时，能够看到一个更加成熟和优秀的藏经阁....本期的简评可以说是len有史以来评得最详细的一次，希望也能为第300期做一个纪念吧,大家看了...

              ···第300期总评···
(1)本期共5款游戏,3款软件,除欲望格斗经一次调换后才安装成功外,
其他都没问题,可以顺利安装.
(2)本期大多游戏都需解压,欲望格斗&魔法危机需要较长时间
(3)欲望格斗的问题较多,请仔细看特别说明
（本期游戏总体水平分: 84.77分）(平均分77.6+标准差7.17)

              …………游戏部分…………

[2002E067] ～～～～FIFA世界杯2002 (C) EA Sports～～～～

－安装参数：178M --> 250M
－文件位置：A盘
－安装过程：RegSetup注册,无解压
－类型 ：运动模拟
－平台 ：PC ；PlayStation ；PlayStation 2 ；
－兼容性 ：Win98&WinXP--ok
－加密方式：c-dilla
－光碟版容量：1 CD
－硬盘版内容信息：
*动画--( X ) *音乐--( O ) *语音--( X )
(注:O代表有,X代表无,\代表游戏本身就没有)

～～～～简评～～～～
·Part 1-概要评述（包括简介，第一印象）：
WC虽然只能说是FIFA系列的一个资料片,不过由于WC98所取得的巨大成功,对于WC2002可以说是有所期待的；WC2002给人的第一感觉就是画质较FIFA2002有明显提升,临场感大幅加强,不过CJG没像FIFA2002一样放上完美版是较遗憾的一点,对于没有解说的球赛确实有些不习惯!!
·Part 2-要素分析：（总得分：60／满分:70）
～图像方面：（得分：18／满分：20）
这方面一向是EA的拿手好戏,也是FIFA长期以来唯一胜过WE系列的一点；在WC2002里,几乎所有球员的面部建模都经过重新制作,没有了FIFA2002里那夸张的金属光泽,感觉更加真实,各位大牌球星都可以从面部直接来辨认了..WC2002的最大改进莫过于各种特效的大幅加强：球员入场时全场的热烈气氛可以说在本作中被发挥到了极至,球迷排山倒海的欢呼,漫天飞舞的彩带再加上绚丽夺目的场景光影...反正一定会使你兴奋不已的;游戏中的各种回放效果也经过了大幅改进,感觉更加身临其境;还值得一提的是裁判出示红/黄牌或者是球员由于各种诸如沮丧或喜悦的感情而作出的各种动作都采用了特写镜头来描绘....再加上菜单的颜色以及各种背景效果..总之画面上的所有改进都竭力把玩家带入到这个虚拟的世界杯那热烈的气氛中去,来提前感受一下这份久违了的心情!!
～音乐音效方面：（得分：17／满分:20）
游戏中的音乐音效给人的感觉也是竭力要突出世界杯这个主题,无数球迷的欢呼融入到雄壮而富有气势的交响乐之之中，给我的感觉不仅是充满热情的，更有那么一份感动...这份心情是只有融入到游戏中才能体会的．
～游戏性方面：（得分：25／满分:30）
这部分可以说较FIFA2002没有什么本质上的改进，只是加入了星级球员还算有那么点创新(可为什么只有中国队没有星级球员??),其他诸如头球,进攻套路,操控感等等问题仍然如旧；不过听说EA已经着手收购KONAMI,并将在FIFA2003中结合WE和FIFA的所有优点...希望是真的吧!!
·Part 3-综合结论：（得分：25／满分:30）
可以说本作是完全为世界杯度身定做的，临场感一流，对于想提前感受一下气氛的朋友将是一个不错的选择,不过如果想看到本质上变化，那还是等FIFA2003的出现吧!!

－简评综合得分：85分

[2002J007] ～～～欲望格斗完美日文版 (C) Illusion～～～

－安装参数：495M --> 1.27G + 492M(uha文件)=1.75G
(注:由于UHA文件解压完一个后会被自动删除,因此实际
      需要的容量比1.75G小约200M左右)
－文件位置：A盘
－安装过程：＊[1]Uha解压
  [big1.uha:55.2M->329.8M,big2.uha:112M->310.8M,
  big3.uha:135M->330.98M,big4.uha:190M->345M; ]
  ＊[2]Gamez88声音解压[gamez88.battle raper:14.5M)
  ＊[3]Replacewave
－类型 ：3D-H格斗
－兼容性 ：Win98&WinXP(见说明)--ok
－光碟版容量：3 CDs
－完美硬盘版内容信息：
*动画--( O ) *音乐--( O ) *语音--( O )

～～～～简评～～～～
·Part 1-概要评述：
号称史上第一个3D-H格斗游戏.但给我的第一印象并不是其宣传的超华丽画面,而是极其不舒服的操作感和僵硬的动作,实在没有格斗游戏的感觉!!
·Part 2-要素分析：（总得分：48／70）
～图像方面：（得分：19／20）
Illusion的游戏一向是以超华丽的画面著称的，本作也不例外，无论CG或是实时演算,Dreams的美工实力都显现无遗,人物的多边形数依旧爆多,使得各个细节(特别是面部)显得十分圆滑和真实，大有和CG动画一决高下的态势..各个场景也很开阔,感觉较有气势.....不过这些也没什么好吃惊的,Illusion制作的游戏,画面一贯都是如此,从整
体看来,本作的画面应该和尾行2处在同一个档次上...而我们这次要
看的是其制作格斗游戏的功力!!
～音乐音效方面：（得分：13／20）
不是太好也不是太差，感觉上是可有可无的部分，至少没有什么感到难忘的旋律,音效部分也平淡无奇，除了某些"特殊音效"外...
～游戏性方面：（得分：16／30）
作为一款格斗游戏,格斗引擎使用得是否恰当和操作感是否舒适一向是最重要的因素...而Illusion似乎向来在游戏性方面就缺乏灵感
，所以一开始我就对这款游戏不抱有太大希望，没想到此款游戏在格斗方面比我预想的更加糟糕,首先,只可选5个角色实在是少了一点,而且这些角色的招式怎么看都差不多的说...视角切换的混乱可以说是另一大弊病,不该转的时候乱转..而且使用的镜头角度太低,距离太近，无法使人物和场景相配合；在最重要的操作性上，游戏使用了很蹩脚的移动方式,不仅没有跳跃和下蹲,而且只有宝物出现时才能在场景里自由移动,其余时间只能以敌方为圆心作半径可伸缩的圆周运动,而且转动后往往会使攻击偏离目标,这时只能对着空气来一套连击了...格斗中的整体效果缺乏连贯性,人物动作太僵硬,各种招式和连续技过于单一,死板，超必杀等特殊技更是每招必中，还无距离限制．．格斗中的某些道具也在一定程度上也影响到了平衡性.....反正在这款游戏中找不到任何格斗游戏的感觉，只能这么说---Illusion实在不适合做格斗游戏!!
·Part 3-综合结论：（得分：20／30）
除了画面以外都一无是处的游戏,格斗方面几乎比史上任何一款格斗游戏都差许多,看看游戏的画面还是可以的，但如果真要把它当成一款格斗游戏来玩的话,你一定会骂死Illusion的...
----------------------------------------------
－＊＊特别说明(FAQ)＊＊＊
［1］为什么在WinXP中无法设置游戏??
使用Win98/ME兼容模式就可解决．
［2］为什么除了格斗外,游戏全是花屏??
打开注册表编辑器,删除如下主键就可完美解决：
HKEY_LOCAL_MACHINE\SOFTWARE\Intel Corporation
［3］为何进入游戏后提示D3D初始化错误??
首先，如果你的显卡不支持32位色的话,在游戏的分辨率调节中
  设置为16位色,如果还不能解决的话,就请重启一遍电脑,再试.
还不行的话只能尝试使用软加速模式来启动游戏；
以上方法都无效的话...暂时还无解决方法..
----------------------------------------------
－相关资源：
［1］.键位键盘默认)
Z键：移动。最主要功能是配合方向键获取场景中的道具。
X键：防御。
C键：攻击键1
V键：攻击键2
再加上四个箭头方向键。
［2］.连续技:
共通：上/左/右+C/V连打，分别对应6招组合技，组合技间不可连携
H技：上+C+V，有LV，LVMAX为超杀，无距离限制，只要有能量随时可以发动，可以和任何攻击连携
连续技：组合技->H技

－简评综合得分：68分

[2002C055] ～～～～魔法危机中文版 (C) 第三波～～～～

－安装参数： 355M-->1.13G+62.6M(Gamez88.tm)=1.19G
－文件位置： B盘
－安装过程： Gamez88声音解压
－出品公司： 原版－Sunflower 中文－台湾华义
－类型 ： 动作RPG（类似赛尔达传说）
－平台 ： PC ；PlayStation ；
－加密方式： Securom
－系统要求： Windows95/98/2000sp1/XP，PII，16M RAM ，3D加
  速卡 ，DirectX兼容声卡，DirectX7.0
－光碟版容量：1 CD
－硬盘版内容信息：
*动画--( X ) *音乐--( O ) *语音--( O )
----------------------------------------------
～～～～简评～～～～
·Part 1-概要评述：
玩家扮演一个叫马文的少年－一个魔法国度里的机械天才(汗),
背负拯救整个Gothos世界的命运而进行冒险；游戏给人的第一感觉
就是整体的画面效果很"亮"，各种特效表现得较夸张,总之图像效果感觉上更像是家用机游戏的样子(赛尔达传说??)；
·Part 2-要素分析：（总得分：58／70）
～图像方面：（得分：17／20）
本作的最大亮点,一改大多数欧美PC游戏昏暗和压抑的基调,使用了更类似于家用机游戏的丰富和明快的色彩；游戏场景全部采用真3D制作,可以自由旋转,不可放缩；整个游戏环境充满了幻想色彩--鸟儿和蝴蝶在树丛中飞来飞去,美丽的水晶散发着耀眼的光芒；整个游戏的光影效果也十分出色,火焰会散发出红色的光芒并不时飞溅出蓝色的火星照亮整个房间,就是菜单和各种任务提示也用了十分鲜艳的光影效果来衬托,反正玩过之后你一定会有眼前一亮的感觉!!游戏中的各种细节也表现得较好,如跳跃的扬尘效果,在水中走动的水波效果以及水中跳跃时水花飞溅的效果等等都说明了制作者的细心和认真!!不过，游戏在图像方面也存在着明显的不足,主要表现在人物的制作上：游戏中的人物是采用2D贴图制作的,虽然精细度还可以,不过和3D场景接合得不是太好,边缘毛刺明显,接缝处的黑线也不时可见；而且人物动作的帧数明显偏少,直接导致动作的僵硬和不自然,破坏了整体感觉!!有些场景贴图之间也缝合得也不是很好,有时会发生错位现象!!不过整体表现还是很不错的!
～音乐音效方面：（得分：17／20）
游戏在这方面表现得很不错,大量的音乐完美烘托出游戏中的各种气氛(看看Mus文件夹的大小你就知道制作者在这方面所下的功夫了),各种音效也表现得恰到好处(小鸟,水流,开门声...),可使玩家完全融入到游戏中!!最值得一提的是游戏的语音,似乎所有的人都是有配音的,也就是说只要有对话就有配音,而且效果都很不错,能很好得表现人物的性格和心情,这一点在PC游戏中是少有的,也更加表现出制作者的良苦用心!!
～游戏性方面：（得分：24／30）
游戏的进行方式没有太大的特色,无非是到处寻找线索,和人物对话并选择(yes/no)来接受任务,然后完成任务来获得经验值并推动剧
情,游戏中也包含了许多支线任务,而且各种任务的完成方式也丰富多样;游戏汉化得很不错,玩家对于剧情的理解应该没有太大问题,由于是动作RPG,游戏的节奏还是可以的,并且支持键盘,鼠标和手柄,支持力反馈,操控较简便,操作感较好;游戏中还提供了诸如全景地图(有详细标识),任务记录,快捷栏等功能,这些都为玩家解决了不少后顾之忧.
·Part 3-综合结论：（得分：26／30）
总之,游戏给人的感觉是轻松可爱的,制作者认真和敬业的态度也是非常值得赞许的,虽然游戏中还存在着一些不足,但是PC上的RPG能够做到这样已经很不错了,推荐给那些喜欢RPG游戏的或是想找回一些家用机游戏感觉的朋友!!

－简评综合得分：84分

[2002C056] ～～～～探险道中文版完美版 (C) TGL～～～～

－安装参数：71.2M --> 351M+23.8M(Gamez88.txd)=374.8M
－文件位置：B盘
－安装过程：Gamez88声音解压
－出品公司：原日文版－NIHON CREATE 中文版－台湾帝技爷如
－类型 ：探险
－系统要求：Microsoft Windows 98/ 2000/ME/XP ，PII233以上
  ,64M RAM ,800×600以上支持Direct X 8.1显卡
－光碟版容量：1 CD
－相关期数：CJG241期 (2001C145 探险道日文完美版)
－完美硬盘版内容信息:
*动画--( O ) *音乐--( O ) *语音--( \ )
----------------------------------------------
～～～～简评～～～～
·Part 1-概要评述：
这是一款如大航海2一样的探险游戏，只不过地点换到了19世纪的非洲大陆，玩家的任务就是探索,发现,再探索；游戏给我的第一感觉并没想象的那么好：粗糙的画面和有些比例失调的人设...不过各种的设定倒还不错,让我依稀有了点大航海2的感觉...
·Part 2-要素分析：（总得分：56／70）
～图像方面：（得分：13／20）
整体感觉不怎么舒服,画面的基调偏暗,游戏窗口偏小(包括剧情和
探险模式都是如此)，某些人设也不够理想(那个秘书长得也实在是...);一些背景图也过于简单,那个时钟倒是大得可以...另外,探险时的人物偏小,地图上各类景物的色彩也不够鲜艳,总之,游戏的画面实在是一般,不过话又说回来,此类游戏并不是以画面取胜的,丰富的内涵才是其特色!!
～音乐音效方面：（得分：18／20）
日本的游戏公司在这方面的水平都是不错的,这款游戏也一样：不同的音乐恰到好处得烘托出了游戏的气氛：神秘和野性的音乐恰好符合了非洲这块在当时还未开化的大陆,带有感情色彩的音乐则描绘出了探险中的酸甜苦辣,雄壮和富有号召力的音乐更激发了你的斗志；音效方面的表现也较好,脚步声,打雷等等效果都较真实,不过要是有配音那就更好了.
～游戏性方面：（得分：25／30）
本游戏的精髓所在,各项设定都很详尽,周到；而且操作并不复杂,感觉很有条理; 既然是探险游戏,那么各类物品和道具当然是少不了的,游戏中提供了450种以上的各种道具,应该已经足够玩家来探索了;游戏中的许多设定都类似于大航海2,比如在城镇里打听情报,补充资源,雇佣队员并分配工作等等；还有一些创意也是值得肯定的,比如各种阵型的设定,还有野外宿营,狩猎等等模式,游戏的汉化效果很不错,很好得把丰富的剧情表现出来;不过也有些不容忽视的问题,比如每一章节的地图都相对太小,战斗的频率相对较高,在一定程度上破坏了探险的连惯性,还有就是体力的消耗太快,以及游戏的进行模式总觉得有些单调...
·Part 3-综合结论：（得分：25／30）
总之,虽然本游戏据说在日本卖得脱销,本人还是觉得有些言过其实，游戏的整体表现虽然还算不错,但是给我的感觉还是有些小家子气,放不开手脚使这款游戏显得不够大气,剧情缺乏张力,没有成为经典大作的资质,如果你把它和大航海系列比较,那一定会失望的,然而,要是你以平常心来玩这款游戏,那它应该不会让你失望的!!
----------------------------------------------
－＊＊特别说明(FAQ)＊＊＊
为什么开始会跳回WINDOWS??
请安装了DX8.1，而且最好是繁体版的，如果还不行就先用我下面给的存档跳过开头试试！！

－简评综合得分：81分

[2002C057] ～～～金融帝国2简体中文版 (C) UBISOFT～～～
－安装参数：66.9M --> 150M
－文件位置：B盘
－安装过程：\
－出品公司：Enlight Software(香港的游戏制作公司）
－类型 ：模拟经营
－加密方式：SafeDisk2
－官方网站：http://www.ubi.com/US/Games/capitalism2/
－系统要求：Windows 95/98/2000/ME/XP，PII233(推荐PII350),
  64M RAM（推荐128M),DirectX 兼容声卡/显卡
－光碟版容量：1 CD
－硬盘版内容信息:
*动画--( O ) *音乐--( X ) *语音--( \ )
----------------------------------------------
～～～～简评～～～～
·Part 1-概要评述：
游戏中玩家扮演跨国企业的CEO,在全世界范围内经营业务；游戏给人的第一印象就是复杂：各种图表,曲线,扇形图充斥着屏幕,一开始时还真是有点找不着北(看来要作盖茨还真是不容易)...游戏画面让我想起了多年前的模拟城市3000，感觉还不错...
·Part 2-要素分析：（总得分:46／70）
～图像方面：（得分：14／20）
游戏使用了伪3D的画面,整体的色彩较鲜艳,可以分三档放缩,拉近
后画面的精细度还是不错的,不过行人,车辆等动态物体似乎还是少了点,而且精细度也不够;虽然游戏中的大多数物体都有投射阴影,而且透视得也较准确,不过许多阴影因发色数不够而看上去很粗糙,这在一定程度上破坏了整个画面的效果,是较遗憾的一点!!还需一提的是,此游戏中的图表爆多,毕竟这款游戏的定位是和模拟城市不同的,画面在游戏中并不是最主要的,能够做到这样已经不错了!!
～音乐音效方面：（得分：10／20）
先说音效,Sound文件夹里一共才4个文件,容量总共只有2.54M...可以说你在游戏中除了点击工厂或菜单时会发出几声还不错的音效外
,诸如行人和汽车等等都是无声的,基本在这个游戏中,音效可以忽略
不计;再说音乐,藏经阁没有收录音乐(汗),再加上寥寥无几的音效..无声游戏??!!
～游戏性方面：（得分：22／30）
游戏中经营超市是主要的内容,并融入许多商业策略成分,还加入了许许多多的表格,曲线,扇形图,以及许许多多的数字信息,这些加起来构成了一个复杂的虚拟商业体系,虽然游戏设计者给玩家提供了大量的工具来简化游戏的操作(小地图的分类信息显示,速度调节器...),不过对于只是想玩游戏来放松的玩家来说还是会觉得太复杂!!不过这种类型的游戏越是复杂,往往就越能提高游戏的模拟度和可玩性,当然这是对于那些喜欢此类型游戏的玩家来说的,成功后的成就感也是无法用语言来表达的...
·Part 3-综合结论：（得分：24／30）
总之,金融帝国2是一个庞大而复杂的游戏,或许对于商界人士或是
有志于此的朋友更加合适,如果你有足够的时间和精力,并且拥有相当的耐心,那么这款游戏应该是不错的选择!!游戏还支持多人模式,或许这会提高一下可玩性吧!!....反正如果你喜欢它,那它就是好的;反之
，如果不喜欢,那一定会玩不下去..
    最后值得一提的是游戏的汉化质量,总体感觉非常不错,语言的连贯性和准确率都非常好,毕竟是育碧嘛!!!

游戏秘籍
按着[Shift]键然后按6789启动秘技模式，然后按[Alt] + [C]便可获得1000万以上的金钱。

－简评综合得分：70分

                ………软件部分………
［B盘］

［1］.Adobe.Photoshop.v7.0.Retail
－安装参数：161M --> 132M主程序+约70M其他=200M
－软件类型：图像处理
－语种 ：多语言(没有中文)
－序列号 ：1045-0203-3247-2217-3566-6177
－小评 ：
不用多说了吧,Adobe的招牌产品,无论如何都应该装上试试的必备软件!!
－推荐度 ：★★★★★

［2］.豪杰超级DVD3
－其他名称：Herosoft.HeroDVD.III
－安装参数：15.5M --> 27.1M
－软件类型：媒体播放
－语种 ：多语言(简\繁体中文,英语)
－兼容性 ：WinALL
－小评 ：
虽然是一款DVD播放器,不过支持包括RM,AVI在内的许多格式，还带一个号称能把普通的MP3音乐转换成DVD品质的音频播放器...总之较实用,只是效果并没有宣传的那么好罢了..
－推荐度 ：★★★☆

［3］.Panda.Antivirus.Platinum.v6.25.02-JUSTiC
－其他名称：熊猫防病毒白金版6.25.02
－安装参数：11.7M --> 21.2M
－软件类型：杀毒
－语种 ：英语
－兼容性 ：Winall
－小评 ：
著名的杀毒软件之一,前些日子一直被国内厂商捆绑赠送的说...界面较友好,扫描速度一般, 此版本可查杀62,000种病毒,查毒范围较广,总体表现不错.
－推荐度 ：★★★★

大话藏经阁300　简评1

    看着抽屉里成堆的藏经阁，知道300的确是个值得纪念的数字。
    为了这张碟跑了无数次－－悠闲的去买时得知第一天就卖光掉上百盘，于是闷闷不乐几日，直至BOSS在众郁闷人士哀求下又进一批。然后是例行的换盘运动，奇怪的是换几次总有好用的，而换掉的照样能够卖给别人……虽然藏经阁的碟质越来越差，价格居高不下，大作时有遗漏，可是买她似乎已经成了习惯。
    没有就想，有了就骂，真像某人说过的：谁让我们是她的FANS呢！

    2002E067
    FIFA世界杯2002 (c) EA Sports
    FIFA World Cup 2002 (c) EA Sports
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原178M－完成250M，RegSetup注册无解压 ，安装时间较短，类型 ：SPT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    初尝World Cup 2002
    数日欲望的诱惑终成正果，当世界杯2002拿到手里时，恨不能一口吞下。各第一感觉如下：
    视觉：漂亮了许多，明亮色彩的运用，高拟真的球场与观众，皮肤“油亮油亮”的球员，莫不给人以直接的享受。世界杯有如节日，节日自然要色彩们来捧场，游戏明亮的阳光下飞散的彩屑，足球划出的红色曲线都是为节日而舞。
    听觉：天呢，进球后还要享受如此雄壮的乐曲，真是得意的要死要活……另外球场上各种语言的叫喊汇聚，使人更有临场感（还有听不懂的中文）。只可惜藏经阁把熟悉的语音去掉了……
    触觉：FIFA系列的队员从来都好像上足了发条抹满了油的机器，动作流畅已极，简直与真实的球赛扯不上联系。不过这次好了许多，各种各样小动作的加入使球员看来从天外飞仙重新回到了地面为人，当然你也可以说这样破坏了比赛的流畅，不过真实些总是好的。蓄力更不易控制，配合也时常会被破坏，加速的作用似乎有所减弱，手上有了一种打实况时的沉厚感－－非常之好，画面看FIFA，操作用实况一向是阿咪之梦想。
    嗅觉：我蓄力，再蓄力……PENG！！！我的天哪，我射出的是皮球吗？怎么嗅到了火药的味道？？－－飞火流星真是个大噱头，游戏里的劲射竟都带着流星样火红的尾巴！我被吓到，对方门将倒是不慌不忙－－反正是火箭，扑了也白扑……又有火药味啊，哪里又着了？噢，欧文跑步速度太快，身后一阵白烟，都着了……真是热闹之极。
    反正WC2002是很有意思的游戏，许多新元素颠覆着旧玩家的感觉。不过在新奇的包装下，FIFA也还是那个FIFA，爱她的会爱下去，不爱她的仍然不爱。我呢？只要带给我快乐，我都喜欢。
    都云玩者痴，谁解其中累？

    2002J007
    欲望格斗完美日文版 (C) Illusion
    Battle Raper (C) Illusion
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原495M－ 完成约1.6G，Uha解压 ＋声音解压，安装时间很长，类型 ：3DH-GAME
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    史上第一个3D-H格斗游戏，很不错的称号啊！于是逼得阿咪为了奇难装的她一次次的换碟。经过漫长的安装，终于可以玩到了……十分钟后，阿咪脸上的表情是哭笑不得－－这是什么东西啊！
    Illusion的许多游戏画面给了玩家多么美好的印象啊，比如尾行2，比如电车之狼……这次倒也的确没有让人捻失望，仍旧有华丽的CG和流畅的3D人物造像，当然你也要有不错的显卡，不然只有面对惨不忍睹的栅栏叹气了。
    可是画面似乎不是本作的重点，噱头应该是格斗才对。一场战斗结束后，失望真是像潮水一样冲出屏幕，拉扯着我DELETE这个游戏。首先角色少而且个性不鲜明，这也罢了，可是战斗中转的乱七八糟的视角和单薄的动作招式就让人无法接受了，简直是糟糕透顶的感受。
    总之这是可以毁掉Illusion声誉的游戏，没有特别爱好就看看华丽依然CG们算了。
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    大话大话：
    画面依然精细，但是许多玩家的机器根本达不到要求，所以机器笨者算了；
    H情节有一些，不过放在这里怪的不行，所以HGAME爱好者们算了；
    游戏情节没有也罢，只是串场而已，所以RPG爱好者们算了；
    格斗设计堪称史上新差，所以格斗游戏爱好者们算了
    都算了吧，那么这个家伙给谁来玩呢？
    没有人，所以还是
    不要买了

    2002C055
    魔法危机中文版 (C) 第三波
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原 355M－ 完成1.19G，声音解压，安装时间一般，类型 ：ARPG
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    情节真是老掉牙：一个叫马文的呆乎乎的家伙（却是天才）为拯救魔法世界而战斗。 不过游戏的亮点并不在此。
    游戏的画面真是令人愉快，各种明快色调的运用给人打家用机游戏的快乐感觉。场景富有幻想世界的意味，光景效果的运用也让人经常对着火焰和水纹感动一下。音效也有不错的表现力。界面虽五颜六色，却也简洁漂亮。操作更是简便舒服，任务提示详细……反正就是真正符合游戏标准，让人捧在手中感到喜欢玩。
    当然缺点也有不少，比如3D场景和2D贴图的接合时有问题，人物有些难看和僵硬。不过RPG玩家们可以一试，会有不错的感受。
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    大话大话：
    有一大好处：在经历了欲望格斗的压抑后，在这里真能找到舒适和轻松的感觉，所以看来游戏在碟里的布局也很重要，如果把他放在格兰蒂亚什么的后面可就不太妙了……

    2002C056
    探险道中文版完美版 (C) TGL
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原71.2M－ 完成374.8M，声音解压，安装时间一般，类型 ：探索经营
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    直接就是陆地版的大航海，只是将背景设定在19世纪的非洲大陆。
    总体与前辈没什么区别，有着极其详尽的设定，单只四百种以上的道具就可以令某些宝物收集狂发疯不已了。但是也存在着许多无法忽视掉的缺陷：人设实在是糟糕的很，几乎可以称作丑陋；画面有些灰暗，没有给人视觉上的享受；模仿大航海太过彻底，容易引起联想和批判。当然优点也很明显，到位的音效到位的烘托出了在那个蛮世界探索的艰辛，汉化的水平也可以作为近年一些汉化游戏的教材。
    此类游戏本就是以丰富的内涵取胜，其水平虽然远不如传闻，但喜爱此类游戏的玩家还是不应错过的。（毕竟人家开发出来挺勇敢也挺费事的）
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    大话大话：
    又是大作的模仿问题。想出名似乎很容易，加上一个“陆地版大航海”的头衔就好，老玩家说什么也要一试，新玩家没接触过经典也许会将他奉为上宾，不错的选择。可是这样一来似乎就要永远生活在先辈们的阴影中，也许再也没有出头之日了。谁叫你没有新创意呢！
    可是，充分利用经典似乎也是不错的创意啊……

    2002C057
    金融帝国2简体中文版 (C) UBISOFT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原66.9－ 完成150M ，安装时间短，类型 ：SIM
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    又一个同类游戏，阿咪这样不喜欢的人简直都懒的说了。
    游戏极其详细复杂，是一个消耗时间和脑力的东西。
    对于新手，面对纷乱的设定，几乎找不到头绪；而老鸟们却可以在绞尽脑汁后大享真实生活中难以找寻的成就感；对于不喜欢的人来说，这完全是充数的一堆数据；而喜欢他的人却可以为他日思夜想。这也算是模拟游戏魅力的另类体现吧。不过现在的世界运转飞快，可有代表性的游戏新类型却迟迟难以出现。真的挖掘殆尽了吗……
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    大话大话：
    此游戏适合以下多种人土：
    希望消灭对游戏兴趣的新手
    渴望用找到杀时间帮手的待业青年
    立志做金融巨子而不谙商界复杂局面的人士
    有发达大脑而吃不上面包的准大亨


301

2002 NEW GAME 301

    老板：垃圾也要？
    阿咪：（汗……）要
    老板：哦，收藏啊，那就没办法了（就像卖出一盘去多么不情愿一样）
    这就是这一期的状态

    2002C058
    少年行简体中文版 (C) 厦门火凤凰
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原188M－ 完成约518M，UHA解压 ，安装时间约10分钟，类型 ：CRPG
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    不好意思说什么了，中文RPG的典型。从广告那个人物看人设还不差，可惜……
    直接搬来一段：游戏取消了级数制，但剧情战斗与随机战斗胜利后可获得经验值，这是金钱的重要来源，顺便练一下攻击，轻功，内功（与自己练差不多）。敌人的伤害大小由我方的“闪躲”的数值（练轻功）决定。要装备新装备，先选定再拖到身上，武学秘籍与召唤兽也是如此，新武功要先装备才能学！！！
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    大话大话：
    某君：BOSS，近来可有RPG游戏？
    老板：除了你买过的就没有了
    某君：……这是什么？少年行，一定是RPG。你怎么骗我
    老板：这个这个，嘘－－悄悄告诉你：这个没有人愿意要，要了的都骂我，我怕砸了牌子
    某君：哦……
    十分钟后
    新来某君：唔，你也在啊。可买了什么新RPG？
    某君：只有这个少年行，用了五分钟通关以后才发现差的可以，回去告诉弟兄们千万不要上当
    老板：（汗）

    2002C059
    贸易帝国中文完美版 (C) 世纪雷神
    Trade Empires Chinese (C) 世纪雷神
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原143M－ 完成约375M，安装时间约1分50秒，类型 ：SIM
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    不用感觉，直接想起文明，不过主题是贸易而已。有比较详尽的设定，喜欢同类的值得深入研究，不喜欢同类的就干脆不要装了

    2002C060
    凤天翔中文完美版 (C) 智冠科技
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原141M－ 完成约200M，安装时间约70秒，类型 ：RPG纸牌战斗
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    实在是不明白，为什么找不到控制键，而且方向键只有一个可以用，真疯了。不过游戏上的Q人物们的头大的实在有些夸张。只好搬一段来了：
    《风天翔》是由纸牌战斗所构成的角色扮演，在游戏中，玩家将扮演尤里西斯，藉由不断地实战经验训练自己使用纸牌的各种策略，并接受NPC的委托到世界各地打击怪物！与一般纸牌战斗最大的不同点，它并非一对一的比赛，而是多对一，所以玩家不但得了解各种牌型的运用，还得掌握每个人的特性，进而达到人尽其材的效用。
    游戏的卡片共有15种，可划分为攻击、防御、助攻、助防、特殊五大类型，其中的攻牌占了最大的使用机会，玩家要打败对手非得靠它不可，它平常单张使用虽然不见得能给予敌人大的伤害，但若多张使用则可以发挥加成的效果！只有灵活运用各种作战策略并适时地针对敌人的属性、能力、牌型作调整，还有善用队伍中每个人的特性才能打败敌人，完成委托。

    2002C061
    小邮差加纳中文完美版 (C) 智冠科技
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原17.7M－ 完成约34.1M，安装时间很短，类型 ：桌面
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    比较之奇怪，把小游戏和收发邮件结合起来倒也新鲜。不过记得日文版好像早已有过。一个小女孩可以根据你收发电邮的情况嘣来嘣去说不一样的话，她的窝也可以由玩家布置，适合一些喜欢养电子宠物的小女孩

    2002C062
    0204美女麻将16张中文完美版 (C) 伊思丽
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原19M－ 完成约76M，声音解压 ，安装时间短，类型 ：棋牌
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    没有感想，无聊的狠了。丑女加嗲声等于……

    2002C063
    大家来找茬5恶灵古堡中文版 (C) 北京娱乐工厂
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原157M－ 完成约251M，声音解压 ，安装时间约1分45秒，类型 ：益智
    必须装在默认的C盘
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    人人皆知的著名益智游戏，据说深受白领MM喜欢，于是有钱的GGDD也只好喜欢。这次竟然加入了阴森的背景和呆呆的人物，真是……不过游戏还是那个游戏，没有丝毫变化。找茬者，就是两张图中找不同，简单，练眼，有成就感。难度似乎有些提高，不过这不正是玩家想要的吗？

    2002C064
    救火猫2摩天任务完美版中文版 (C) 智冠
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原104M－ 完成约376M，音乐解压 ，安装时间约2分40秒，类型 ：动作
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    看来上次那个简单的几个傻猫灭火的游戏大受孩子们欢迎，居然又出了二代。这次的程序复杂了一些，操作也难了一些，花样多了一些，灭火的同时又是打又是杀，最后居然还有大BOSS！这么傻的游戏，弟弟仍乐此不疲。值得思考。游戏的品质创意不同没有关系，关键是要找到自己的玩者群。

    2002C065
    疯狂乐透王中文版 (C) 智冠
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原2.62M－ 完成约3.13M，安装时间极短，类型 ：不详
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    直接不懂。似乎是用FLASH做的一个彩票预测的小游戏，烦死人。游戏中人物图有大话三国的风格。千万不要试。

    2002E068
    意大利黑手党 (c) SCI
    The Italian Job (c) SCI
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原111M－ 完成约454M，Uha解压 ，安装时间约4分20秒，类型 ：赛车
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    不明白为什么会有这样的中文译名。游戏背景是旧时的伦敦与都灵，玩家驾驶各样车辆完成各样任务。任务比较丰富，什么定点撞标志飞车冰面挑战一应俱全。画面与操作都比较舒服，不过游戏性并不太强，背景也比较单一，容易烦。此前有过同类的游戏如超级任务，救火车等等。

    2002E069
    蜘蛛人电影版 (c) Activision
    Spiderman: The Movie (c) Activision
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：漫长的安装时间之后仍然没有完……装上之后却因为显卡什么的不能玩……气死……关于此游戏说法不一，有褒有贬，究竟如何状况不明

    2002E070
    顽皮法师3D (c) Vivendi
    Simon The Sorcerer 3D (c) Vivendi
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原182M－ 完成约852M，音乐解压 ，安装时间约17分钟，类型 ：3DAVG
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    补上：一段动画莫名奇妙的长，一些语音莫名奇妙的被删掉，一些方块莫名奇妙的募在屏幕上晃动，一种操作莫名奇妙的找不到键位，一众玩家莫名奇妙的装上再卸掉……

    2002E071
    过山车工厂2 (c) Valuesoft
    Roller Coaster Factory 2 (c) Valuesoft
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原56.1M－ 完成约180M，音乐解压 ，安装时间约4分20秒，类型 ：SIM
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    有过巨多同类的前辈。还是建造各种过山车，然后自己坐进去体验一番，然后别人坐进去游乐一下，实在没有什么意思

SOFTZ

Adobe.Acrobat.Capture.v3.0.Cluster.Edition.WinNT2K-HERiTAGE

ArGoSoft.Mail.Server.Plus.v1.8.1.1.Regged-iNTENSiON

ArGoSoft.Mail.Server.Pro.v1.8.1.1.Regged-iNTENSiON

BootXP.v1.90.RC1.WinXP2K.Incl.Keygen.REPACK-PGC

Broadgun.pdfMachine.v5.8.WinALL.Incl.Keygen-TSZ

CCProxy.v5.0.WinALL.Cracked-FUTURiTY

Desktop.FX.v1.3.WinALL-iPA

DFX.v6.1.for.Winamp.WinALL.Regged-OXiDE

DivX.Subtitle.Displayer.v4.30.WinAll.Cracked-BLiZZARD

Dr.Salmans.Windows.Power.Tools.v3.95.WinALL-iPA

DVD.Wizard.Pro.v5.75.WinALL.Retail-OXiDE

EBook.Maker.v1.21.Incl.Keygen-TSZ

Fantom.CD.v1.2.0.1620.WinALL-CAT

NTI.CD.Maker.2000.Professional.v5.1.17-MFD


302

2002 NEW GAME 302

2002 NEW GAME 022 (总第302期) 2CD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
藏经阁有时真是令人哭笑不得，竟然在两张碟里塞进了这么多乱七八糟，而主打的特勤机甲组5阿咪又没有兴趣。也许大家买它的理由多是为了－－上古卷轴3:清晨之风 。

2002E072
地球计划 (C) (C) DreamCatcher Interactive
Project Earth (C) DreamCatcher Interactive
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原142M－ 完成约185M，声音解压，安装时间约3分钟，类型 ：3D太空策略
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
DreamCatcher Interactive出品的由Lemon Interactive开发的3D即时战略游戏，其大意是玩家指挥一队星舰前往新的星系执行移民任务，运用各种战术和战略指挥3D作战单位打败外星入侵军队。阿咪认为此类游戏并不能吸引太多的玩者，不过也不会消失。另外其硬盘版竟与DEMO大小差不多，真令人称奇。

2002E073
模型武装直升机 (c) Summitsoft
RC Helicopter Indoor Flight Simulator (c) Summitsoft
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原23.3M－ 完成约56.4M，无解压，安装时间极短，类型 ：模拟模型飞机
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
街机效果的小游戏，控制模型飞机完成各式任务，操作比较复杂，最好用手柄玩。不过与其这么复杂的玩这个，不如去玩一下真正的模型飞机，省的麻烦

2002E074
上古卷轴3:清晨之风 (c) Bethesda
The Elder Scrolls III: Morrowind (c) Bethesda
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原292M－ 完成约590M，UHA解压，安装时间约8分钟，类型 ：多任务角色扮演RPG
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
The Elder Scrolls 系列的前两款作品竞技场（Arena）和匕首雨（Daggerfall）有着赫赫威名。几年之后，长期半掩面孔的续作The Elder Scrolls III: Morrowind横空出世，然后立刻凭借其品质获得了成筐的赞美和成桶的抱怨。阿咪涉入还未深，就目前的感想小小的谈一下：
游戏开始后要尽快熟悉操作，键盘加鼠标，比较容易适应。然后就是建立自己的角色，此环节可以体现不同玩家的个性。有多种不同的的职业，容貌，特性可以选择，令人想到魔法门。然后呢？然后就是游戏的本身了。游戏提供了巨大到近乎无限的世界，玩家尽可以自由地乱走乱撞，与NPC们互动，也可以沿着游戏的安排，完成游戏交给你的使命。自由，是这个游戏的精髓。
游戏的画面比较出色，这也造就了在不同场景中冒险的乐趣，音乐音效的多变也起到不错的烘托作用。不过游戏的许多方面仍然令人颇为不满：首先是画面，也许是阿咪的错觉，用色比较灰，而且游戏对机器的要求随着表现力的提高而提高，机器差者根本无法忍受。其次是人物的行动似乎太缓慢，也许是因为世界太大的缘故。而NPC们个个呆头呆脑，比较之木讷。再次是战斗中不能直观地确定敌人的状态，当然这并不是游戏的重点。可是战斗经常引起跳出却不得不令人头大。
暇不掩瑜，总体上晨风是RPG巨作的地位无可质疑，问题在于发她也许只适合能够真正深入到游戏世界中的资深RPG玩家。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
广告：开始时总死机，听从了论坛中一仁兄的大话，更新显卡驱动，加大硬盘缓存，问题终告解决，所以论坛的力量是无穷的，欢迎大家都……

2002E075
城堡守护者 (c) Infogrames
Warlords (c) Infogrames
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原90.7M－ 完成约405M，声音解压，安装时间约3分半，类型 ：智力技巧
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
原以为是要塞之类的游戏，可后来进入游戏真是比较之愣，一看，原来是 Infogrames出的益智游戏啊。相关的介绍四处寻找未果，只好说一下玩后感：游戏最多同时支持四个玩家，四人各居一角，努力避免自己的小破城堡被中间的龙喷出的火球击漏，并利用反弹攻击别人。游戏是小游戏，占的空间却是不小，估计是众多的地图惹的祸。

2002J008
特勤机甲组5日文版 (C) 工画堂
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原124M－ 完成约596M，声音解压，安装时间约4分钟，类型 ：策略
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
说实在的，以前诸代的也装过，感到与本作并无太大区别，只是由于三四中的半即时制不受欢迎于是又改回了回合制。此种游戏的玩点在于战前周密的布置和作战中精确的指控欺负掉电脑不高的AI获得洋洋自得的成就感……所以有无数人喜欢。所以阿咪并不喜欢。

2002J009
天堂雷电 (C) Stodio Siesta
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原124M－ 完成约717M，声音解压，安装时间约2分钟，类型 ：横版过关魔王射击
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
比较简单的总结一下：所有的MM都很暴力，所有的MM都是飞机，所有的可爱都是敌人，所有的敌人都很可爱。需要小可爱游戏陪MM杀时间而硬盘空的吓人的玩家们可以一试。

2002J010
新神奇传说3日文版 (c) TGL
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原259M－ 完成约654M，声音解压，安装时间约5分钟，类型 ：SLG
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
TGL 著名的新神奇传说系列作品，人设漂亮可爱，画面清新，音乐动听，喜爱同类游戏的玩家应当一试。不过游戏并无新意，属于比较传统的那种，战斗时间也比较长，比之从前无甚长进

2002C066
热狗热GO速食英雄爱与勇气大冒险中文版 (C) 智冠
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原302M－ 完成约417M，声音解压，安装时间约2分钟，类型 ：大富翁类
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
无话可说，基本上浪费了广告费。人家大富翁现在都举步维艰，可是同类游戏还是噌噌的出，无聊
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
这种破游戏还打那么多那么大的广告……
1、假如没吃饭，一看那些丑到死的汉堡热狗更加不想吃，要受两茬罪
2、假如吃过饭，一看这些恶心的包子薯条非恶心得吐出来，也要受两茬罪，所以千万不要玩。游戏中大量的卡片倒是可以实际发行一下，说不定有小学生像收集数码宝贝卡一样迷上。


303

2002 NEW GAME 303

2002 NEW GAME 023 (总第303期) 2CD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
这两期的藏经阁还不坏，都有大作支撑门面，碟也挺好读（也可能我的光驱变异了），乐

2002C067
末日危城(又名地牢围攻)完美官方中文版 (C) microsoft
Dungeon Siege Chinese (C) microsoft
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原683＋363M－ 完成约1.04G，无解压，安装时间约10分钟，类型 ：3D-ARPG
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
草稿
不出意外的话这应当是本年度最最吸引玩家眼球的ARPG游戏了。不必说她的出身－－ microsoft，也不必说她长达两年的无声无息－－两年前的E3大展上就曾引人注目，更不必说其对于机器的要求－－据说其场景为一体，不用LORDING，但是要求嘛，哼哼……，只消轻轻点击进入一下，全3D的场面真可谓享受，是一种与暗黑不一样的感受。
如此知名的大作想必大家看评论也看累了，阿咪就碟论碟，争取言简意赅：
优点：1、3D效果流畅清晰，场景多变庞大，物种繁多，很能满足大众养眼的需求
2、画面的高质量带来了游戏性的提高，比如可以利用地型攻击敌人等等
3、操作还算简便，只需点击鼠标和几个热键，不过这也造就了她的一大缺点……
4、更换装备时有基本的表现，令人有征战的成就感。方便详细的团队作战使人在与各种特性的伙伴协作中感受与暗黑的单打独斗不同的乐趣，允许自定义行动方式也不会让玩家手忙脚乱。骡子等载重工具的加入也大大缓解了玩家不得不丢弃心爱装备的郁闷
……
缺点：1、动画土的可以，基本上不如游戏画面，不如不要
2、操作不顺畅，一些设计与习惯不符，比如行动用鼠标点击，而上下左右键却是转变视角，经常搞混。视角的自由旋转缩放带来了同类游戏的通病：晕。有种怎么调整也找不着北的感觉，而且视野不广阔，比较之窝憋
3、某些方面清晰度差，比如更换装备，尸体碎片等等。作为大作应当有更加精致的表现，更何况3D本就容易暴露弱点
4、剧情老套简单
……
从上面分析看来，她的优点大大大于缺点，所以，不用说了，打
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
1、中文名字恰当，经常在一个小黑地方陷入围攻，敌人如水，冷汗如水，幸而我武功高强……
2、中文显示历尽艰辛后也不成功，一怒之下改回英文版，OK。所以这种游戏就不要汉化了
3、“跳票即精品论”在此继续适用……

2002C068
苍月中文版 (C) 信必优
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原246M－ 完成约650M，UHA解压＋声音解压，安装时间约15分钟，类型 ：HGAME
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
对于喜爱日式RPG的玩家，信必优是个很熟悉的公司了，红泪，乱世奇缘，圣魔大战等游戏都出自其门下，其漂亮的人设干净明快的画风也提供了不少壁纸的素材。本作还是非常传统的HGAME，看情节，看CG，听音乐组成游戏的全部。画面仍然是十分漂亮，情节也有一些意思，H情节还加入了魔族杀人的成分，比较另类，不过与其他同类作品也无甚大区别。游戏有六个END和一个总END，可以满足情节迷的需要。
总之这就是一只传统的同类游戏，喜欢看情节的可以去网上看玩家写的小说，喜欢看CG的可以下存档，仔细玩就没什么必要了。不过对它的评价倒是有正反两种，从侧面可以看出同类游戏还是有一定的玩者群。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
不知在3D的HGAME大行其道时这些传统的家伙还会有多久的生命力，也许大家看着画面早已没有了感觉，不过这类游戏倒是挺受MM的喜欢，真是意外的发现，困惑……

2002C069
疯狂梦工厂中文版 (c) UBISOFT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原40.9M－ 完成约112M，声音解压，安装时间约1分钟，类型 ：SIM
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
马桶大亨加上几个选项的产物，老生产马桶总是不雅，这次加入了溜冰鞋，机器人等等

2002E076
装甲战役6(c) HPS Simulations
Panzer Campaigns 6: Korsun '44 (c) HPS Simulations
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原40.3M－ 完成约223M，声音解压，安装时间约1分钟，类型 ：六角战棋
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
连阿咪这样的游戏测试派见到这种六角战棋游戏都头疼。其实这种游戏更适合在纸上玩。


304

2002 NEW GAME 304

2002 NEW GAME 024 (总第304期) 2CD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
光驱继续变异中，所以碟还是很好读，嘿嘿。由于比较繁忙，游戏也比较杂，所以评论就简单一点儿，恕罪则个。
近来有许多人在抱怨简评的事，阿咪都快没有信心了，所以想说一下。每个游戏都装、玩、卸真是累，可想到还有人看也就尽心坚持了。时效问题自己说了不算啊，所以只能尽快。详细程度也不可能像某些专家级人物好久攒出一篇来那样论文般长，只能尽力。希望有人理解这里尽心尽快尽力的意思

红磨纺中文版 (C) TGL
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
无解压，安装时间约5分钟，类型 ：JRPG
无动画，有语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
又一只典型的日式RPG，估计还是喜欢的继续喜欢，不喜欢的继续忽略。游戏讲的是一个个性洋溢的地下乐团力争上游，成为主流乐团的曲折奋斗过程。其招数不在于众多的分支，而是以电影手法呈现音乐MTV，和辅之以剧情的主题曲。游戏并无甚新意，不过其中一句话倒还耐听
挫折并不足惧，只怕丧失灵魂
final1980补：这个好象不太对，正确得说应该是日式文字AVG游戏，算是养成吧。还有就是这个游戏的繁体是18+，简体是全年龄的。

2002C071
狗娃轰炸队中文版 (C)
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原140M－ 完成约383M，声音解压，安装时间约2分钟，类型 ：益智
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
多译做狗肯泥娃娃。我倒啊，这样的游戏也有这么大！游戏的宣传比较多，说其什么爆笑什么创新一大堆，可是其本质上就是一个3D版的炸弹人

2002J011
2002格斗女皇 (C) 渡边工作室
Glove on Fight (C) 渡边工作室
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
UHA解压，安装时间约7分钟，类型 ：2DFGT
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
本以为像281上的永恒格斗组样的游戏，进入后发觉与其称其为格斗不如称其为拳击。人物是一样头超大的女生，打人和挨打的样子真是巨傻，可搏一笑。不过其操作性实在是值得怀疑，可选的场景和人物也不够多样化。

2002E077
一夫当关 (c) Infogrames
Operation Blockade (c) Infogrames
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原62M－ 完成约144M，声音解压，安装时间约2分半钟，类型 ：射击
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
这个不用多说了，从创意，画面，操控甚至体积等等各个方面都让人直接想到抢滩登陆战。绝对的同类。

2002E078
毁灭公爵曼哈顿计划 (c) Arush Entertainment
Duke Nukem: Manhattan Project (c) Arush Entertainment
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原185M－ 完成约387M，安装时间约3分钟，类型 ：3DHOS
有动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
3D Realms的前身Apogee在1991年4月的时候发行了一部名为《Duke Nukem》的游戏，92年推出了续作，而第三部《Duke Nukem 3D》使Duke名声大噪，对战场面火爆一时。而《永远的毁灭公爵》的开发却迟迟没有了局。于是Sunstorm Interactive开发出了《毁灭公爵：曼哈顿计划》聊慰玩家。这就是毁灭公爵系列简单的历程：）
本作可谓反璞归真，将最初卷轴动作的游戏风格以先进手段表现，博得一片赞扬之声。
玩家操控主角公爵像魂斗罗中那样单打独斗，借用各种经典武器做出各样高难动作在光影摇曳的美妙3D场景中与敌人周旋，完成着实际上是在左右的2D场景中完成的任务。在游戏陈碴泛起的今天，这只有着自身特色与魅力的游戏绝对值得一尝！

2002E079
吃豆全明星 (c) Infogrames
Pac-Man All Stars (c) Infogrames
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原34.5M－ 完成约72.9M，声音解压，安装时间约2分钟，类型 ：益智
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
游戏发展到今天已是光怪陆离，可就是有一些旧到长毛的题裁一用再用，商家屡试不爽，玩家乐此不疲，比如俄罗斯方块，比如打砖块，比如吃豆子。这次真是姐姐妹妹站起来，爸爸爷爷齐上阵，豆子家族全体出马，可游戏还是那个样子：大豆子吃小豆子。

2002E080
迪斯尼小飞侠 彼特·潘的神奇冒险 (c) Disney
Peter Pan: Adventures In Never Land (c) Disney
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
安装时间约2分钟，类型 ：AVG
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
童话题裁的游戏其实很多，有印象的有阿拉丁，跳跳虎什么的，这一次是小飞侠漫天飞舞。这种游戏操作简单内容健康手脑并用特别适合儿童开发智力。不过儿童能算是玩家吗？其实游戏的开发也像出书一样，不一样的作品有不一样的读者群，只要找到了，就对了

SOFTZ

Ahead_mp3PRO_Encoder_Plugin_For_Nero_5.5.8.1-PARADOX

Ahead_MPEG2_SVCD_Plugin_v1.3_For_Nero_5.5.8.1-PARADOX

CD.Menu.Creator.v3.01.Incl.Keygen-EPS

CyberLink.Power.Director.PRO.v2.0.Keygen.-EPS

DFX.v6.110.For.Winamp.WinALL.Incl.Keymaker-MA

EarthBrowser.v1.6.1.Incl.Keygen-EPS

Macromedia.Spectra.v1.5.1.Incl.Keygen-SSG

Nero.Burning.ROM.v5.5.8.2.WinALL.Incl.Keymaker-CORE

Padus.DiscJuggler.NET.v4.01.967-NETU.CRACKED-JaZZ

StarCD.v1.3.0421.WinALL-ENERGY

TMPGEnc.Plus.v2.54.36.134.Cracked-ENERGY

注意

301期

2002C063

大家来找茬5恶灵古堡中文版 (C) 北京娱乐工厂

需要安装INDEO VIDEO 5.0 在本期光碟CD2上可以找到


305

2002 NEW GAME 305

2002 NEW GAME 025 (总第305期) 2CD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002.6
有人在论坛上求救说买不到这张碟，阿咪真想帮忙，因为这张碟买的人实在不多所以还有好些，可是距离太远啊……

2002C072
变身博士中文版 (C) CRYO
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原307M→ 完成313M，安装时间约2分钟，类型 ：3DAVG
无语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
做为主打游戏似乎并没有什么名气，在顺利安装后进入游戏不久便死机，尝试多种办法也不能解决甚是可恶，不过幸而错过这样的家伙并不值得遗憾。
游戏支持手柄，人物造型比较奇怪，扁扁的丑丑的且比较模糊，气氛偏于阴沉。情节自然是架构在那个著名的小说和电影变身博士之上的。

2002C073
贼鼠一窝中文版 (c) 真一科技
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原307M→ 完成0.99G，UHA解压＋声音解压，安装时间约15分钟，类型 ：3D解谜
无动画，有语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
属于很傻的那种游戏，小老鼠四处找地西解谜以推动游戏前进，类似于ET系列。游戏的画面的3D效果还是比较不错，不过估计其玩家应当定位于幼儿，那么画面的好坏也就无所谓了。

2002C074
妖姬跳跳棋中文版 (C) 依思丽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原40.2M→ 完成114M，声音解压，安装时间约1分钟，类型 ：棋牌
有语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
对于这个公司实在没有什么可说的了，这次惨遭利用的是跳棋……不过以前没有接触跳棋游戏，就勉强一试，发现除了多余的酸语音和慢慢的速度外还是可以用来消遣一下。其中胜了MM可以给她们安排各种工作，她们会说句可笑的话，其他实在没什么了。

2002C075
雀王传-情色麻将中文版 (C) 依思丽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原183M→ 完成345M，安装时间约2分钟，类型 ：棋牌
有语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
又是一个脱衣麻将，而且都那么丑！除非特别缺乏精神食粮的人就不要碰了

2002E081
海豹突击队 (c) Valuesoft
Navy Seals (c) Valuesoft
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原45M→ 完成183M，UHA解压，安装时间约2分钟，类型 ：FPS
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
与CS完全同类，包括操作什么的，实在不值得一说。不过图像有些别扭，没发现是为什么的，操作也微有不顺畅之处。同类游戏这样滥出也不知会不会有人玩，真是浪费资源！

2002E082
油漆球大战4 (c) Activision
Extrme Paintbrawl 4 (c) Activision
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原83.9M→ 完成181M，安装时间约1分钟，类型 ：FPS
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
也许是阿咪孤陋寡闻，可是这样的游戏也能出到4真是不知为什么。其大意仍是双方作战，只是手中的枪炮换成了喷漆枪，被喷中者不是死掉，而是立在当地退出游戏，仿佛军事演习中被击中假死者一样。我自然大多数时间都是首当其冲的“呆立者”……写到这儿明白了，怪不得能出到4代，原来是同类游戏中罕见的没有血腥的一只，可以得游戏和平奖了。
尽管实在不好玩。

2002E083
长夜狂飙 (c) Ari
Midnight Racing Long Night (c) Ari
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原21.1M→ 完成21.6M，安装时间极短，类型 ：赛车
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
在夜半的公路上飙车的感觉果然不错，只是视线比较有限，碰撞成了家常便饭，经常是只剩半截，惨不忍睹。令阿咪惊奇的是此游戏容量如此小可是表现却还不错。

2002E084
星球大战:银河战役任务版克隆人战争 (C) (c) Lucas Arts
Star_Wars_Galactic_Battlegrounds_Clone_Campaigns_STANDALONE (C) (c) Lucas Arts
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原161M→ 165M→ ？M，类型 ：RTS
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
这款游戏后来的解压时间过于漫长，阿咪忍无可忍就CANCEL了。进入后看到比较精致的界面，然后跳出。不过这只是个任务版而已，他的前作早已试过，类似帝国，并没有出彩之处。如果不是星战迷就算了吧

2002E085
恐怖危机 (c) Red Storm
Sum Of All Fears (c) Red Storm
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原208M→ 完成771M，音乐解压，安装时间约7分钟，类型 ：FPS
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
同类游戏之多真是可以牛毛计数。本作是类似彩虹六号的团队作战游戏，画面不错，操纵感也可以，小地图上的路线显示明确方便，有一定的可玩性。不过估计大多数玩家对于这种游戏的态度都是精于一种，至于其他看看而已，并不能影响其选择的

Softz

CloneCD.V4.0.0.1.WinALL-CHiCNCREAM

DiskAlert_Administrator_v2.0.259_WinNT2kXP-PARADOX

DiskAlert_Desktop_v2.0.259_WinNT2kXP-PARADOX

Nero.Burning.ROM.v5.5.8.2.WinALL.Incl.Keymaker-CORE

PdfMachine.v6.3.WinAll.Regged-AFFLiCTiON

V-Com_CD_Anywhere_Network_Edition_v2.04.005-PARADOX

V-Com_DVD_PhotoPlay_v1.02-PARADOX

V-Com_PC_Upgrade_Commander_v1.12-PARADOX


306

2002 NEW GAME 306

2002 NEW GAME 026 (总第306期) 2CD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002.6
这一期有两只大作GTA3和实况2002，可是问题也比较复杂，所以现在补上

2002J012
实况足球2002日文版 (C) konami
World Soccer 2002 (C) konami
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原A碟700M,B碟15.2M→1.08G，安装时间约4分钟，类型 ：SPT
有开场动画，有音乐音效
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
实况就不必再评什么了，此次进军PC市场，果然出手不凡。
开场动画：动听的音乐加上颇有创意的开头，一位球员与台式足球游戏中模型们的互动，似乎在说足球本就是一种游戏，真实世界中如此，实况世界中更是如此。（可惜了FIFA一年差似一年的片头）设置：界面漂亮，各项设定可谓一应俱全，赛事名目繁多，给个人的发挥空间也不小。比赛：画质由于平台的改变也有提高，队员十分之像，尤其在唱国歌时可以仔细观察。入场也不似从前一般简陋，有大段的画面表现。观众席的热烈和烟火也比较到位。队员的资料详尽真实，远超FIFA（可惜是日文）。不过比较严重的是用仿PS手柄操作时键位乱的一塌糊涂，又找不到设定的地方，真是＠＃￥＃＠！
不必再说下去了，踢起来先。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
出现了比较可笑的问题：第二次进入时提示错误，说需要DirectX 9.0！？曾经论坛上某位提出过同样问题，真是莫名其妙不知何故令人上火气煞人也……

2002C076
美女扑克大合集中文版 (C) 伊思丽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原95.5M，包括十个可以安装的小游戏，类型 ：棋牌
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
……无聊已极，把扑克背面换成模糊的美女图，把方便的操作改成不方便而已，也不H
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
初步认定藏经阁与该公司有什么复杂的地下关系，不然为什么总用其生产的垃圾填空

2002C077
女优纸牌大合集中文版 (C) 伊思丽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原90.8M，包括十个可以安装的小游戏，类型 ：棋牌
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
无话可说！

2002E086
侠盗猎车手3 (c) Rockstar Games
Grand Theft Auto 3 (c) Rockstar Games
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原131M→ 完成417M，UHA解压＋声音解压，安装时间约7分钟，类型 ：复杂……
无开场动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
如此知名和有争议的游戏都不知该如何评论。只就游戏本身说一下感觉：
自由。游戏的自由度甚高，虽有设定好的任务但完成过程中可以凭自己爱好做想做的，比如飙车，比如观景，比如杀人。
交通。既叫猎车手，交通工具自是占重要位置。据说游戏中有45种以上的交通工具出现，甚至包括坦克！实践中也确实如此，各种车辆都可以抢得，驾驶的感觉也各不相同。更妙的是车辆的可损部位竟达17个之多，对于阿咪这种车技差又喜欢心跳的人来说真是“唏哩哗啦”。发动机起火后还会爆炸，实在是真实极了。
武器。由于游戏的特性，有多种武器可以抢得。关头膝盖球棒冲锋枪一应俱全，据说还有狙击枪，真是令人兴奋不已。
天气＆画面。游戏中天气的变化十分逼真，且对游戏产生相应的影响，比如路面的湿滑，日落后的昏暗。不过由于画面水平比较之高，对机器的要求似乎也……咳咳
音乐。游戏中不同交通工具中的音乐各不相同，且其中的收音机均可以调频，其中传出的各种音乐均为原创。不过在实践中阿咪还没有听到，不知是不是又被狠狠的DELETE了。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
诚如有文章所写：黑色游戏。
黑色这个概念在游戏过程中从脑袋深处泛起，蔓延全身，不知是什么滋味。在高度自由下，任何事情都可能发生。当无辜的行人倒在车轮下，当有钱的富人死在乱棒里，当看到行人漠然的表情，当警察呻吟着倒下，也许心底犯罪的快感会涌起，继而是无助的挣扎，无边无际。
不知这样的游戏为什么会产生，不知游戏中的城市是否是幻影，可是人类许多最最丑恶的东西竟是一览无余。
渴望自由，却祈祷这样的灰暗永不要出现。
可是很遗憾，眼前满是现实的影子……

2002E087
急速24小时 (c) Infogrames
Le Mans 24 Hours (c) Infogrames
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原67M→ 完成86.8M，声音解压，安装时间约1分钟，类型 ：赛车竞速
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
应译作勒芒勒24小时拉力赛。顾名思义，自然是以此项传统赛事为内容的赛车游戏。操作感还不错，只是游戏的画面基本上处于街机水平，不知是否为移植作品。

2002E088
肌肉卡车2 (c) Global Star Software
Muscle Car 2 (c) Global Star Software
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原59.9M→ 完成180M，mp3解压，安装时间约2分钟，类型 ：不详
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
出现公司名后弹出错误对话框，不知何故。幸好不会有太多人感兴趣。

2002E089
法国罗兰网球公开赛2002 (c) CARAPACE
Roland Garros French Open 2002 (c) CARAPACE

－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原62.2M→ 完成260M，mp3解压，安装时间约1分钟，类型 ：SPT
无动画，有音乐
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
一款3D网球游戏，可选四大公开赛，单双混双等项目。操作感不佳，画面效果不好有些像模型人，与SEGA的比起来属于不成功之作。

2002E090
夏普射手 (c) Nemosoft
Sharp Shooter (c) Nemosoft
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原89.4M→ 完成212M，UHA解压，安装时间约2分钟，类型 ：益智对战
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
3D动画风格的对战小游戏，可选八个人物和多个赛场。两选手于封闭的高台上互相射球，并击打墙面以获得特技，创意类似那个圣诞宝贝什么的。勉强可以归入与女友对战用的游戏库。

Softz

CloneCD.V4.0.0.1.WinALL-CHiCNCREAM

DiskAlert_Administrator_v2.0.259_WinNT2kXP-PARADOX

DiskAlert_Desktop_v2.0.259_WinNT2kXP-PARADOX

Nero.Burning.ROM.v5.5.8.2.WinALL.Incl.Keymaker-CORE

PdfMachine.v6.3.WinAll.Regged-AFFLiCTiON

V-Com_CD_Anywhere_Network_Edition_v2.04.005-PARADOX

V-Com_DVD_PhotoPlay_v1.02-PARADOX

V-Com_PC_Upgrade_Commander_v1.12-PARADOX


307

2002 NEW GAME 307

2002 NEW GAME 027 (总第307期) 2CD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C078
圣女之歌中文版 (C) 风雷小组
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原A碟683M,B碟279M→3.5G→删除2个UHA文件→2.63GB，声音解压＋UHA解压，安装时间约1小时，类型 ：中文RPG
无动画，有音乐音效
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
报道实在太多，又身出名门，自然属于RPG玩家必试之物。阿咪由于时间原因先浅浅的尝了一小口，发现在可爱的98底下运行没有什么异样，只是对内存的要求似乎颇为不低，其最低配置为P2和64M令人生疑。
如果不以故意挑剔的眼光看，游戏的画面实在是不错，用色丰富柔和，背景多样，光景效果精致，2D与3D多层画面的互动也为表现海洋主题提供了有利条件，不过人设虽然不错但有些时候感觉与背景达不到完美融合。总的来说，还算是一只养眼的华丽游戏。至于游戏的情节、战斗，符石、法系等等特色由于没有深入，不敢多说。当然相关评论很多，也用不到阿咪的笨嘴啦。
反正如果你有足够的硬盘有足够的内存有足够的心情就试试呗，免得整天只在杂志上谋面就如欲向女孩子求爱而开不了口一般－－心里痒痒的。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
藏经阁真是找骂，那么一点动画都不舍得留下，结果千辛万苦省下的空间里填了那么多的垃圾，真是怒其不争。不过光碟版有6CD也够夸张的，直接导致了许多人买正版，英明。

2002C079
极乐麻将中文版 (C) 伊思丽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原60.8M→ 完成约142M，，安装时间约1分钟，类型 ：棋牌益智
无动画，有语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
看到这个公司就头大……这次是加入了一些情节美女做噱头，估计还有少儿不宜的情节，不过美工实在业余，那些美女的脸啊，可以让所有女性找到自信喽。最可气的是里边竟有个侍女叫咪咪……

2002E091
金刚战神 (C) Migic
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原55.4M→ 完成265M，声音解压，安装时间约1分钟，类型 ：横版过关
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
似乎是依托于某部动画片的横版过关小游戏，操作性差，画面差，声音有问题一直是爆音

2002C080
实况世界杯2002中文版 (C) 新天地
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原115M→ 完成172M，声音解压，安装时间约1分钟，类型 ：SPT
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
本土游戏是该鼓励，不过新天地这次的行径比较可恶，把自己的足球游戏也叫实况，结果导致百分之八十的人误以为这是KONAMI的实况足球2002，包括我阻拦不及的弟弟。
做为足球游戏其基本上没有什么可玩性，操作巨差，画面阴沉，设定过少且不合理之处奇多，兹选几项列举如下：守门员手抛球是向空中抛，十秒钟后落至对方前锋脚下……铲球有两种，一乃剪刀无影脚，呈绞杀状飞出，二乃原地旋风腿，常见队员不停球，而是原地躺下绕球飞铲一周，确定附近没有活物时再站起来……射门有两种可能，进球或者打打门球……竟然不知如何对战……只有进球后的宽银幕回放第一次看还比较入眼。
综上，除非是足球游戏专项研究者，否则……

2002E092
奥赛马宾拉登韩文版
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原9.25M→ 完成37.9M，安装时间极短，类型 ：街机类小游戏
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
不错的休闲小游戏，游戏性起码高于本碟中其他几个烂家伙。不知游戏题目是什么意思，不过里面的恐怖分子倒真有些拉登手下的感觉。打斗时用手中的泡泡枪把敌人冻成球，再扔出去撞其他敌人，其次就是找到对就的钥匙开门，场景纵向移动。初步准备放入与女友消遣的游戏库里。

2002E093
恐龙岛 (c) Montecristo
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原63.2M→ 完成321M，UHA解压＋声音解压，安装时间约4分钟，类型 ：SIM
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
3D效果不错，色彩明亮，视角太死。本以为是自己扮演恐龙冒险，结果兴致勃勃的绕了一圈后都没人点，才发现原来是经营类游戏，建一个恐龙的主题公园。于是马上将其归于无聊类。

2002E094
恐怖万圣节 (c) Jadeware
Halloween 3D (c) Jadeware
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原19.6M→ 完成282M，UHA解压＋声音解压，安装时间约1分半，类型 ：DOOM类
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
类型像DOOM，连画面也像。拿着各种武器四处解谜，顺便和那些一点儿不吓人的丑怪物过过招，音乐还稍有气氛。应该说这款游戏基本上把握住了无聊的真谛。

softz

ACD.LuraDoc.Plug-in.For.ACDSee.4.Retail.WinALL.Incl.Keymaker-CORE

ACD.LuraWave.Plug-in.For.ACDSee.4.Retail.WinALL.Incl.Keymaker-CORE

Auto.Mouse.v1.2.WinAll-SCF

B4FtpServer.v1.1.6.WinALL.Cracked-PRiME

CCProxy.v5.2.WinALL.Incl.Keygen-iNSiGHT

CloneCD.V4.0.1.3.WinALL-CHiCNCREAM

FlashFXP.v1.4.4.Build.853.Cracked.WinALL.READ.NFO-PRiME

Ligos.LSX-MPEG.v2.0.for.Adobe.Premiere-SCOTCH

Minimizer.XP.v1.0.1026.WinALL.CRACKED-ENERGY

Movie.Master.v1.02.WinAll.GERMAN-GB

MP3.WAV.Convertor.v2.60.WinALL.Regged-iNSiGHT

MP3.Workshop.v1.18.Win9xNT.Incl.Keygenerator-TMG

RAM.Boost.Professional.2002.WinALL.Cracked-iNSiGHT

SyWi_DVD.v1.3.0.2.Cracked.WinALL-iNFECTED

Tweak.XP.v1.32.WinXP.Incl.Keyfilemaker-CORE

Video.Vision.Plus.v5.0-BEAN

Window.Washer.V4.5.1.11.WinALL.CRACKED-ENERGY

WinHEX.v10.46.WinALL.Incl.Keymaker.READ.NFO-CORE


308

2002 NEW GAME 308

2002 NEW GAME 028 (总第308期) 2CD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002.6
一直以来都以为给游戏打分是比较困难的事情，毕竟人与人的感觉是大大不同的。不过为了把对某些游戏的感觉具体化，还是给评个ABCD，如有不妥，那也是个人水平与爱好问题。评价不宜太复杂，就从“感官”－－就是画面音乐操作多方面感觉的综合，“创意”－－不用说了，“游戏性”－－可玩度可重玩度及能够引起思考的程度这三方面。先拿大富翁6开刀吧

2002C081
大富翁6中文完美版 (C) 大宇
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原379M→ 完成1.01G，声音解压，安装时间约5分钟，类型 ：益智或养成类
完美版
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B+/创意C+/游戏性B+/综合：B
游戏并未像宣传的那样脱胎换骨（每次都这样），一切都是那么的熟悉，卡片，建筑，金子……不过经历了五代的争议，这次聪明了一下，干脆推出了回合制和即时制两个版本，真是够英明的。而不错的3D效果和可以随意转换的视角让老FANS眼前一亮，不过这也是大势所趋。感觉上画面了设定了什么什么的都比较清爽，似乎意识到了游戏性才是最重要之后的回归。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
2818年，火星。
小B：据说这期藏经阁100000期纪念版上收录了大富翁1000哎
大S：啊，真的吗？我孙女说大富翁999地图太大，她虚拟进去后跑的真累啊，整天吵着要新的，这下可好啦！！
小B：那还等什么，打个“飞的”回破地球那个BOSS家一趟吧！
……

2002C082
扑克大决斗中文版 (C) 智冠
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原56.9M→ 完成81.5M，安装时间约1分钟，类型 ：益智或养成类
有简单片头
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
无聊之极，把跟扑克的小游戏13张金字塔接龙什么的凑到一起弄成个什么王国玩。这样的游戏如果买了正版的话非骂死智冠 不可

2002C083
超级电脑战机大斗决中文版 (C) 智冠
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原82.3M→ 完成274M，声音解压，安装时间约2分钟，类型 ：3D机甲格斗
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
或许应当译做《独立纪元》。本以为是空战游戏，结果竟是3D的机甲格斗，操纵机器人在各种场景里与敌人周旋，了无意思

2002C084
奇幻爆爆队中文版 (C) 第三波
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原160M→ 完成228M，安装时间约1分钟，类型 ：益智
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
具体来说就是炸弹人的游戏方式加西游记的Q版人物搞出来的一个小游戏，没有什么特点，不过好像支持四个人一起玩

2002C085
终极战线中文版 (C) 第三波
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原204M→ 完成856M，UHA解压＋声音解压，安装时间约20分钟，类型 ：SLG
有片头，有爆音现象
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
一只比较大的机甲战斗SLG，仿日式同类游戏风格。除了机甲的造型可以看一眼外从各个方面看都没有特色，没有必要就不要装了，还挺大的哩

2002C086
装甲精英中文版 (c) 世纪雷神
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原217M→ 完成1.11G，UHA解压＋声音解压，安装时间约20分钟，类型 ：3D战斗模拟
无片头，有语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
这是Psygnosis公司99年推出的二战战车战斗模拟游戏，设定详细严谨而且比较奇怪，坦克战车数量众多且资料详尽真实，操纵更是涉键众多，体现了真实的战车操纵模拟效果。世纪雷神 这次发布的是JoWood公司近期重做的版本。正版游戏似乎是送坦克卡片和资料盘的。
不过阿咪进入后不久就会莫名其妙的死掉而且退回菜单，可能某处又病变了，幸而对它兴趣不大。

2002E095
因数小队 (c) 7FX
Team Factor (c) 7FX (请把显示分辨率调到1024X768才能玩)

－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原237M→ 完成505M，声音解压，安装时间约4分钟，类型 ：FPS
无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
应译做《团队行动》。顾名思义，就是组队作战。游戏中可选红蓝黑三方，选择不同的角色和皮肤，然后在不同的地图中装炸弹，杀敌人。感觉上就是CS和全球行动都拿出一点儿混到一起。想尝试新场景者可以一试，其中的野战不少。

SOFTZ

Intervideo.WinDVD.V4.05.43-QUARTEX

NTI.CD-Maker.Professional.v5.1.17.WinALL-OXiDE

NTI.DriveBackup.v2.0.22.WinNT2kXP-OXiDE

Virtual.Desktop.v1.1.WinALL.Incl.Keymaker-dF

CompuPic.Pro.v6.1.1223.WinAll.Incl.Keygenerator-TMG


309

2002 NEW GAME 309

2002 NEW GAME 029 (总第309期) 2CD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002.6
BOSS说近来藏经阁似乎听取了群众意见，碟明显见厚，如今一摞放在一起终于不比其他的薄了。可能是这个样子的，因为这几期装的都十分顺利，骂声也就渐小了，大有希望啊。
这期尽中“大作”，起码体积都不小！

2002C087
郑问之三国志中文完美版 (C) GAMEART
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原235M→ 完成549M，声音解压，安装时间约3分钟，类型 ：SLG
完美版
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B-/创意C/游戏性C/综合：C
游戏无论是界面还是游戏性都比较之差，真令人怀疑GAMEART 在PS2上推出他时会有多少市场。最可气的就是战斗，战争只是双方的人物表加几个指令，了无成就感。而什么单挑就是简单的拼卡片游戏，更是无聊之极。
游戏的唯一看点也许就是台湾漫画大师郑问的手绘人物设定。阿咪觉得其混合了水墨画风和西洋技法的三国人物图十分之耐看，也许是游戏留住玩家的仅有的理由。不过这样精美的手绘图根本就不该用于这样粗糙的游戏，不如直接出一本中文画册市场来的大。

2002C088
苍穹霸主国际中文版 (C) 第3波
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原619M→ 完成1.2G，UHA解压，安装时间近1小时，类型 ：？
无动画，有英文语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
画面效果不错，界面设计不错，汉化效果不错，都不错，可就是进不去。阿咪一进到大地图中就跳出，真是气死……不过决斗一项可以进入，其中是3D的牌卡打斗，轮换出招，有些像轩辕伏魔录那种（要有这么好的3D画面就好了……）。总的来看，似乎是英雄无敌样地开地图加上3D牌卡打斗的游戏，效果应该不错，如果不跳出会好好试一下的。

2002C089
命运战士2双重螺旋国际中文版 (C) ActiVision
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原181M→ 完成1.47G，UHA解压＋LAME解压，安装时间1小时以上，类型 ：FPS
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B+/创意B-/游戏性A-/综合：B+
SoF2最大的特色就是其Ghoul系统引擎，在其中每个人的身体都有36个不同的受伤区域，这使游戏更加真实和血腥。游戏的武器库真实而多样，而操作的初始设定对于习惯了CS的玩家比较别扭，经调整后可以解决。不过为了真实性的需要，一些操作似乎更加有难度和不便。
如此大作也就不必多说了，那个举着枪的家伙整天都能在各种场合见到。简言之，这款游戏就是在Quick3引擎驱动下的CS类游戏。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
（关于骨骼区分系统）
那个人死了没有？一定是死了，上一个人就是这样死的，就好像骨头断了一样以怪异的姿势挺立不倒。出去吧……（阿咪溜出去时发现那是个蹲着瞄准的人，并且已经开枪了，于是，BANG！……）

2002J013
剀歌的号炮日文完美版 (C) KOEI
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原223M→ 完成1.03G，UHA解压，安装时间约20分钟，类型 ：战棋＋策略
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B+/创意C+/游戏性B+/综合：B
阿咪没有兴趣的一类游戏，据说“无论是画风还是操作都和大战略非常类似”，所以明白的玩家也就明白了，不明白的也就继续不明白下去吧。战斗时不同兵种有不同动画，实在没有意思。

Softz

McAfee.GroupShield.Domino.v5.0a-ROR

Fast.Browser.Pro.v5.11.Incl.Keygen-ROR

CDH.Image.Explorer.Pro.v6.0.Win9xMENT2K.Cracked-SSG

CDH.GraFX.Saver.Pro.v3.6.WinALL.Cracked-SSG

ASP.Web.Database.Interface.Builder.Prof.v4.01.WinAll.Cracked-iNTENSiON

Macromedia.Dreamweaver.MX.v6.0.WiN32-oDDiTy


310

2002 NEW GAME 310

    2002 NEW GAME 030 (总第期310期) 2CD

    2002C090
    上海飞龙中文版完美版 (C) 光谱
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    需DEMAESTOOL，原608M→ 完成1.13G，WISE+WAV解压，安装时间约20分钟
    类型 ：RPG，完美版，有暴音现象
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官C/创意B-/游戏性C+/综合：C+
    前期宣传做的不少，也的确有一些创新的东西在里边，比如将背景设定在老上海，产生了一种古今交融中外交汇的不一样感觉，战斗中出人意料的运用小键盘连击，给人以动感，几段变身的动画也吓人一跳，有一定可试性。
    不过游戏的缺点更为明显，不成熟的3D画面和不顺畅的操作给人别别扭扭的感觉，而敲键盘却让人十分担心其抗击打能力（而且早在风云2里就是可以敲键盘发招的嘛）。总之在没有大的CRPG出现时可以试一下，不过不要报太大希望。

    2002C091
    女神天蚕变完美中文版 (C) 依思丽
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原50.7M→ 完成180M，WISE+WAV解压，安装时间约2分钟
    类型 ：益智，完美版，有爆音现象
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    又是这个公司……不过这次还好，游戏的玩法以前并没有试过，在阿咪来说算得新颖。划线占地并且要防止敌人的接触，游戏性不错，让人想起小时候在泥地上玩耍。不过似乎不能存盘，而难度又足够高……看来再烂的公司也有稍稍认真一下的时候，虽然也没拿出什么太好的东西，不过比起那些丑女扑克什么的已经是太让人感动了。

    2002C092
    四川省3000完美中文版 (C) 光谱
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    需DEMAESTOOL，原102M→ 完成181M，WISE解压，安装时间约2分钟
    类型 ：棋牌，完美版
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    不错的小游戏，3D效果也还流畅，颜色鲜明，最主要是有游戏性。四川麻将以前倒是没什么研究，不过这个翻牌游戏有些象原来的小游戏埃及麻将。建议那些整天玩什么空当接龙的大人们换换口味。里边的对战模式也是哄孩子的不错选择。

    2002C093
    心动情缘中文版 (C) 天人互动
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原109M→ 完成113M，WISE 解压，安装时间约1分30秒
    类型 ：恋爱养成，无语音无动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    比较烦，人物不太漂亮，也没有什么大这点。不过采取的倒是双线式，可以扮演男女主角，仅此而已。其中还有比赛标，桌面精灵的小东西，无聊的很。

    2002E096
    宾馆大亨 (C) JoWood
    Hotel Giant (C) JoWood
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原163M→ 完成424M，MYTH+UHA 解压，安装时间约18分钟
    破解：MYTH，类型 ：SIM
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    两个电脑上都跳出，不过也不用试，还是那种出的比吃饭还频繁的游戏。

    2002E097
    机动武力 (c) Rage
    Mobile Forces (c) Rage
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原202M→ 完成581M，WISE+MP3 解压，安装时间约8分钟
    破解：CLASS，类型 ：FPS，无动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    基本设定还是CS，不过倒是有不一样的交通工具可以坐入驾驶并撞人，算是唯一的一点特点。游戏的感觉有点儿怪，并不太好，不足以吸引眼球。

    2002E098
    格兰埃里克森足球挑战赛 (c) UbiSoft
    Sven-Goran Eriksson's World Challenge (c) UbiSoft
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原66.3M→ 完成238M，WISE+UHA 解压，安装时间约10分钟
    破解：MYTH，类型 ：SPT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    实在是比较糟糕的足球游戏。不知道为什么就是有些公司喜欢做这种两个键操作的幼稚东西，如果是体育迷千万不要试，如果不是体育迷更不要试

Softz

AllToTray.v3.2.WinALL.CRACKED-ENERGY

BootStar.v7.41.WinAll-LAXiTY

CD.Portal.v3.3.Regged-BuLLeT

CDH.Productions.Media.Wizard.v7.0.Win9xNT2kME.Cracked-SSG

Cinema.Craft.Encoder.Lite.REPACK.v2.64.0.20.READ.NFO.WinAll-ECN

Clean.Disk.Security.v6.02.WinALL.Cracked-iNFECTED

FlashFXP.v1.4.4.Build.855.Cracked-iND

HotDog.Professional.v6.6.WinALL.Cracked-JaZZ

Install.it.Easy.v1.0.1.WinALL.CRACKED-ENERGY

MegaView.v5.52.WinAll-LAXiTY

MIRC.6.02.Incl.Keygen.WinALL-CHiCNCREAM

MIRC.v6.02.WinALL.Keygen.Plugin.Only-ECLiPSE


311+

2002 NEW GAME 311 简评2

2002 NEW GAME 031 (总第311期) 2CD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002.7
天热起来了，不知游戏市场是否会被蒸熟……这期里有两个以前出过E文版游戏的中文版，不过还好，都比较正常。

2002C094
勇士之王简体中文完美版 (C) 奥美电子
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原400M→ 完成568M，WISE+UHA 解压，安装时间约25分钟，类型 ：3DRTS
完美版
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B/创意B-/游戏性B/综合：B
也叫王道勇者。前边出过英文版了，所以这次只是看看汉化效果了。结果是不错，尤其是对于这款以中世纪欧洲为背景的游戏来说，是需要一定的时间来理解可玩性的，简体中文很好的缩短了这一时间。游戏的读取比较慢，不过鉴于效果不错，可以一试。（注意千万不要把镜头弄的太低，不然就只好理解一下3D的意义了）

2002C095
黑侠佐罗简体中文版 (C) 天人互动
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原214M→ 完成637M，WISE+WAV 解压，安装时间约8分钟，类型 ：ACT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B-/创意B-/游戏性C-/综合：C
英文版不能运行，可是换成中文就好好的了。游戏的3D动画和操作真是一塌糊涂，而战斗的创意也不过像按箭头比反应的小游戏，害的阿咪一怒之下险些将其归入益智类……基本上白做宣传了，建议不要试，跳出正好。

2002C096
热血棒球中文版 (C) 第三波
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原200M→ 完成376M，WISE，安装时间约4分钟，类型 ：SPT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
同类游戏中风格比较独特和清新的一只。QQ的动画小人和各有特色的语音动作使人感到轻松。用来在儿童中普及棒球是非常不错的。不过，它与315的热血足球用的是同一引擎，甚至界面和一些动画语音都没有变。这就让人有点儿怀疑此公司的敬业精神了……

2002C097
美女乐透狂中文版 (C) 智冠
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原118M→ 完成246M，WINRAR 解压，安装时间约4分钟，类型 ：TAB
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
无聊“乐透彩”＋一堆小游戏＋简单程序＋智冠＝＠＃￥%……明白了吧？不要装就是了

2002E099
一级方程式大赛 2002 (c) EA
F1 2002 (c) EA
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原181M→ 完成724M，WISE+UHA解压，安装时间约12分钟
破解：MYTH，类型 ：赛车竞速
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官A-/创意C/游戏性A/综合：B+
EA的F1系列向来以高拟真度和图像为卖点，这次自然不例外。不过似乎与前途并无太大差距，只是资料什么的微有变化。读取时间长，游戏性不错，一些设定令阿咪这样只喜欢看的准车盲感觉比较方便，车迷不可放过，哪怕为了收藏也好嘛
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
EA的游戏似乎遇到了瓶颈，一年的周期不足以取得质的进步，所以只有坚持，反正有人气。它们的体育游戏也许是这样定位的：不求最好玩，但求最好看，起码俺们的截图比别人家的都要漂亮……

2002E100
青蛙暴力事件本2 (c) Cosmi/Webfoot
Frog Frenzy Episode 2 (c) Cosmi/Webfoot
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原6.26M → 完成14.7M ，WISE，安装时间极短，类型 ：3DACT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
3D小品，一只状如木箱的青蛙跳来跳去，最终救出另一只状如铁箱的母青蛙打个KISS，完。

2002E101
淤血 (c) DreamCatcher
GORE (c) DreamCatcher
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原160M→ 完成615M，WISE+UHA 解压，安装时间约8分钟
破解：MYTH，类型 ：FPS，无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B+/创意B-/游戏性B+/综合：B
算是FPS的新秀，表现不坏。其他要素就不谈了，特点在于体力值的加入和多变的音效。游戏的操控性不错，但是有些过于灵敏的感觉，容易上手也容易失误。游戏一阵后感到似曾相识，后来忽然想起：噢，这么像红色派系呀……游戏又 叫末日世界。

softz

RobotFTP.2002.b0509.WinALL.Incl.Keygen-ECLiPSE

Super.Tray.Browser.v1.1.WinALL.Incl.Keygen-ECLiPSE

TheBat.v1.60p.WinAll.Incl.Keygen-PH

Trojan.Remover.v4.7.0.Win9xNT.Incl.Keygen-FALLEN

TurboFTP.v3.20.144.Win9xNT.Incl.Keygenerator-TMG

UltraEdit.v9.10.WinAll-CORE

VBulletin.v2.2.6.PHP3.Retail.SpyFixed.REPACK-FSS

WinDVBlive_2000_v1.4.06_Multilingual-PARADOX

WinDVD.Plus.v4.05.43c.WinALL.Incl.Keymaker-FSS

WinHacker.v2.03-KUNGFOO

WinHEX.v10.47.WinALL.Incl.Keymaker.READ.NFO-CORE

WinISO.v5.3.0.125.WinALL.Cracked-JaZZ

Yamaha_FS1R_Editor_v1.1_Incl_Keygen-PARADOX

WebTrends.Firewall.Suite.v4.0b-BEAN

藏经阁 311 碟评　简评1

碟号：藏经阁2002 NEW GAME 031 （总第311期）
碟类：压制碟x2
A碟：蓝色彩盘
容量：680MB
病毒检测：无毒
测试软件：金山毒霸2002
内容：
GAMEZ：
No.1　 2002C094-勇士之王简体中文完美版
又 名：王道勇者
发行公司：奥美电子
破解小组：/
       安装文件：400M
安装容量：568M
       安装方式：WISE+UHA
安装时间：25分钟
游戏类型：3DRTS
       内容简介：设定在古老欧洲帝国背景的3D即时战略游戏，算是最近RTS的“大作”之一了，除了3D画面 做得实在不怎么DI，剧情过于老套之外，游戏的可玩性还勉强说得过去。另外，关于中文版 ，游戏急速汉化的还算不错。总的说来，是值得一玩的游戏。
评 分：21分（图像6分；音乐&音效7分；游戏性8分）

No.2　 2002C097-美女乐透狂中文版
       发行公司：智冠
破解小组：/
       安装文件：118M
安装容量：246M
       安装方式：WINRAR自解压
安装时间：4分钟
游戏类型：TAB
       内容简介：一款模拟“乐透彩”的游戏，玩家在游戏中投注，力争中奖，要注意多到市场、庙宇等地方 ，会获得关于情报开奖号码的情报。该作纯属骗钱的无聊垃圾游戏，毫无游戏性可言！　　　　　 评 分：2分（图像1分；音乐1分；游戏性0分）

No.3　 2002E101-淤血
又 名：末日世界
英文原名：GORE
发行公司：DreamCatcher
破解小组：MYTH
       安装文件：160M
安装容量：615M
       安装方式：WISE+UHA
安装时间：8分钟
游戏类型：FPS
       内容简介：最近似乎又掀起了一阵FPS的狂潮，在这其中，GORE算是很不错的一款。作为FPS游戏，传统 的单人、团队模式GORE都有（支持网络对战），且画面和音效也做得可圈可点，经常会给你 “吓一跳”的感觉，另外，在人物的细部设定上，GORE也有一定的创新，加入了“体力值” 的概念，当你所扮演的角色不断进行跑、跳等剧烈运动后，这个值就会不断下降，并对人物 的行动产生消极影响。BTW：角色呼吸的声音实在恐怖的说...
       评 分：22分（图像7分；音乐&音效7分；游戏性8分）
游戏相关：CD-KEY：5FFE-62A6-BE89-C15B
6FF8-0772-FC04-237F
6FF9-0437-8FA9-9874

B碟：绿色彩盘
容量：674MB
病毒检测：无毒
测试软件：金山毒霸2002
内容：
GAMEZ：
No.1　 2002C095-黑侠佐罗简体中文版
发行公司：天人互动
破解小组：/
       操作系统：Windows XP/2000/Me/98/95
系统配置：最低配置：- Pentium(r) II 400, 64 MB RAM
- 100 MB HD Space (Plus 50 MB Permanent Swap File)
- 4x CD-ROM Drive
- 16 MB PCI/AGP Video Card (type Nvidia TnT2, 16-bit color, DirectX compatible)
- 16-bit DirectX compatible Soundcard
推荐配置：- Pentium(r) III 600, 128 MB RAM
- 700 MB HD Space (Plus 50 MB Swap File)
- 8x CD-ROM Drive
- 32 MB AGP Video Card (type Nvidia G-Force, 32-bit color, DirectX compatible)
- 16-bit DirectX compatible Soundcard
- Analogical game pad
安装文件：214M
安装容量：637M
       安装方式：WISE+WAV文件解压
安装时间：8分钟
游戏类型：ACT
       内容简介：此游戏在我的系统无法运行，无论中文或英文版（已尝试所有可能的设置），一读取完就跳 出。如果哪位能玩的话，请补一下，THX!

No.2　 2002C096-热血棒球中文版
       发行公司：第三波
破解小组：/
       安装文件：200M
安装容量：376M
       安装方式：WISE
安装时间：4分钟
游戏类型：SPG
       内容简介：一款十分有趣的卡通棒球游戏，游戏的画面和音乐极尽搞笑之能事，在每个队员上场前，都 有一小段独特的很有趣的小动画，在他们获胜或被杀出局后，也会有一段小动画来表现，或 欢呼、或嚎啕大哭，各不相同，从这点上看，制作者确实十分用心。游戏的操作也十分简便 ，一“鼠”搞定。游戏中也允许你定制自己的个性球队，带领你的“南瓜头”队，去创造历 史吧。
       评 分：24分（图像7分；音效8分；游戏性9分）
特别注意：安装的时候会出现一点小问题，但不影响游戏（XIAOHU原话，但我没碰到）

No.3　 2002E099-一级方程式大赛 2002
英文原名：F1 2002
发行公司：EA
破解小组：MYTH
       操作系统：Microsoft Windows 98,ME,2000 or XP Pro/Home
系统配置：最低配置：Processor：400 MHZ or better Intel Pentium II or 100% Compatible
Memory：128 MB or better
Hard Drive：Typical install requiring 500 MB free space.
CD/DVD Drive：4x or better
3D Accelerator：16 MB or better Direct X 8.1 compliant.
Sound Card：Direct X 8.1 compliant.
Game Controllers：Direct X 8.1 compliant.
推荐配置：Processor：500 MHZ or better Intel Pentium III or 100% Compatible
Memory：256 MB or better
Hard Drive：Full install requiring 1 GB free space.
CD/DVD Drive：4x or better
3D Accelerator：ATI RADEON Series
Matrox G400, G450 & G550
NVIDIA GeForce Series
NVIDIA GeForce 2 Series
NVIDIA GeForce 3 Series
NVIDIA GEFORCE 4 Series
POWER VR KYRO 2 Series
Sound Card：Creative Labs Soundblaster Series
Game Controllers：Act Labs Force RS Racing System (Wheel/Pedals).
Ball Racing Interactive Speed 7 (Wheel/Pedals)
Gravis Xterminator & Eliminator (Gamepads).
Logitech Momo Force (Wheel/Pedals) & Wingman Series (Gamepads Joysticks & Wheels/Pedals).
Microsoft Sidewinder Series (Gamepads, Joysticks and Wheels/Pedals).
Saitek R440 (Wheel/Pedals), Cyborg 3D Force & X-45 (Joysticks).
Thrustmaster 360 Modena (Wheel)
特别提醒：Video cards that use the 3DFX chip (Voodoo brand etc.) no longer have support for DirectX libraries 8.0 and above. As F1 2002 requires DirectX 8.1 or higher you will be unable to run F1 2002 on these cards.
安装文件：181M
安装容量：724M
       安装方式：WISE+UHA
安装时间：12分钟
游戏类型：赛车竞速
       内容简介：又一款EA SPORTS出品的体育竞技系列游戏，由于EA的财大气粗，本作获得了国际汽联的授 权，全部资料都为2002赛季最新。你可以在游戏中扮演M.舒马赫、R.舒马赫、库尔特哈德、 维伦纽夫、巴里切罗等所有2002赛季的名将。本作在前作的基础上，新加入了丰田车队和雷 诺车队，以及包括印地赛道在内的17条赛道。虽说EA SPORTS的F1系列一向以高质量的图像 和高拟真度为卖点，但从本作来看，相比较前作而言，似乎除却资料上的不同，你感觉不到 任何的创新与突破，所以本作也只能算作是中规中矩的作品。但对于Light Gamer来说，还 是值得推荐的。
       评 分：22分（图像：8分；音乐＆音效7分；游戏性：7分）
游戏相关：CD-KEY：7931-9865028-6024865-1156

No.4　 2002E100－青蛙暴力事件本2
英文原名：Frog Frenzy Episode 2
发行公司：Cosmi/Webfoot
破解小组：/
       安装文件容量：6.26M
安装容量：14.7M
       安装方式：WISE
安装时间：10秒
游戏类型：3DACT
       内容简介：一款休闲的3D冒险小品，你控制着一只“可爱”的小青蛙在沙漠中跳来跳去（冒险？）。虽 说是小游戏，但游戏的3D场景制做的还有模有样，只是那只小青蛙全身上下没有一处是会动 的，感觉就像是一个立体方块在那儿弹来弹去的。不过，总的来说，该游戏还是蛮适合在紧 张的学习工作之余放松一下的。
       评 分：17分（图像6分；音效：5分；游戏性：6分）


312+

2002 NEW GAME 312 简评2

    2002 NEW GAME 033 (总第312期) 2CD
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    2002.7
    个人认为近来的盘大有进步，好读多了且古里古怪的问题也少了，希望经的起表扬

    2002C098
    小李飞刀简体中文版 (C) 昱泉国际
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原930M→ 完成1.66G，RAR解压，安装时间约10分钟
    破解：XIAOHU，类型 ：RPG，少动画文件和音乐文件
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B/创意C/游戏性B-/综合：B-
    昱泉的3D武侠已经无力再评论了，从一出再出的趋势看似乎还是有市场的，比如阿咪的弟弟等。这次的小李飞刀从感官上还是有一定的进步，不会直接有火腿的感觉。战斗也做了一定的创新，不再如前般呆板，虽然没有什么实质变化，可也值得提倡。而众多的缺点也依然存在，不加详解了。
    游戏的战斗仿佛打靶子而难度太低，听说有人十级就通关了，整个一个VR战警古代版。而忠于原著的确做的不错，可问题是我等已看过小说了啊，那些情节岂不是白设了？而没看过小说的又了解不到小李飞刀的意义。总之要在对国产RPG的憧憬中心平气和的玩才不致伤心伤身。

    2002E102
    爵士和浮士德 (c) Saturn+
    Jazz and Faust (c) Saturn+
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原128M→ 完成541M，WISE+UHA 解压，安装时间约12分钟
    类型 ：AVG，有语音
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    比较少见的俄罗斯公司做的冒险游戏。操作感差，人物造型怪且行动缓慢，也许是在莫斯科冻过。总体感觉有些猴岛4的痕迹，估计不会有人真正玩下去。

    2002E103
    奇迹时代2:巫师王座 (c) G.O.D
    Age of Wonders 2 - (c) G.O.D
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原131M→ 完成335M，WISE+UHA 解压，安装时间约10分钟
    破解：MYTH，类型 ：SLG，无动画，缺音乐文件
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官A-/创意B/游戏性B+/综合：B+
    首先感到这种游戏真是不应该处在英雄无敌的阴影之下，因为它实在不差啊！
    当时试玩一代的简体中文版时只是感到是只不坏的游戏，但是画面和引擎界面什么的都有些缺陷，并不足以与英雄无敌3抗衡。这次再看续作不禁有些惊艳。新引擎将三维空间表现的不错，而且在美工用色和魔法效果方面实在是比H4漂亮。在我实验时，燕子宝贝虽然基本看不懂但还是忍不住在背后说：这游戏真是漂亮啊！似乎这就足够说明问题了。
    游戏的人设和单位也比较丰富而鲜明但并不庞杂，城镇与魔法什么的也不难以掌控，战斗在不同场景中有不同表现，简单紧张。当然不足也还存在，比如场景3D化后一些晕镜问题，这也很普遍。还有战斗时人物似乎偏小，不过似乎H4也有此问题，等等。
    竟然说这么多，反正就是好游戏，值得玩，且应该强于其他同辈。等待中文版。

    2002E104
    荒岛迷情 (c) ARI
    Missing On Lost Island (c) ARI
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原136M→ 完成忘了，WISE+UHA 解压，安装时间约5分钟
    破解：MYTH，类型 ：冒险解谜
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    开头的2D动画很怪，让人想起小时候看过的外国连环画。游戏仿佛生错了年代，有些九十年代初的风格，大约在魔法门3的图像水平上，真不知制作公司是怎么想的。

    2002E105
    电击车 (c) Epsitech
    Buzzing Cars (c) Epsitech
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原20.7M→ 完成54M，安装时间约半分钟
    破解：DIVINE，类型 ：赛车
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    “填空”用的小游戏，开车完成小任务，比如绕个路障啦，撞个油桶了什么的，挺神经。
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    大话大话：
    也许不太切合实际，不过用来填空的小游戏也实在太垃圾了，最好把那些早期经典的又不大的家伙们加几个进来，就算不玩印在皮儿上也好看啊！HEHEHEHE

藏经阁 312 简评　简评1

光盘介绍：
双CD，碟片质量还可以，不是薄盘，背面满漆！

内容介绍：
小李飞刀：A盘2002C098.exe和B盘2002C098.r00共900M左右
安装介绍：
采用RAR压缩，全部安装完成大约用了15分钟左右，占硬盘空间1.7G。游戏缺少动画文件和音乐文件！
游戏感受：
如是只同其他国产游戏比较，这款游戏算是不错的，3D画面比过去的新神雕等有了长进步！玩了开头一小段，内容比较忠于原著，但是武侠RPG玩的就是故事情节，如果一开始游戏知道内容就实在没有玩下去的必要了，而且作为该款游戏买点的所谓的武打效果同马克佩恩比起来简直就是垃圾！其实昱泉国际要是以这套引擎设计类似金庸群侠传或武林群侠传等游戏，效果肯定比照搬原著强得多！既然有了硬盘版，大家就随便玩一下体会一下国产游戏的进步，虽然只是一小步！没有必要花钱买正版和完全版，除非你有收集游戏的爱好。

奇迹时代2：B盘2002e103.exe 131M
安装介绍：
图像采用UHARC压缩，图像和声音文件需要另外解压！安装耗时12分钟，占硬盘空间335M，缺动画音乐！
游戏感受：
没怎么深入玩，但这是一款不错的游戏，有些象英雄无敌4，不过英雄无敌4是从它这里抄袭过去的！感觉魔法的效果比起英雄4来更漂亮！象这种游戏是值得购买正版的，但由于个人口味不同硬盘正好可以当成DEMO让大家试玩一下！喜欢上后再考虑买正版。

电击车：B盘2002E105.exe 20.7M
安装30秒占硬盘54M，一款很垃圾的小品赛车游戏，建议大家连装都不要装！

爵士和浮士德：B盘2002E102.exe 128M
图像采用UHARC压缩，图像和声音文件需要另外解压！安装耗时14分钟！声音文件特多，解完后将WAV合并成了一个大的！占空间541M
只进去看了一下，好象是款冒险解迷游戏，背景2D人物3D！

荒岛迷情：B盘2002E104.exe 136m
又是有UHARC的，实在没兴趣装了！可以正常COPY到硬盘！


313+

2002 NEW GAME 313　简评2

编号:藏经阁 NewGame 313 期 蓝白色A盘669M&红白色彩盘B盘669M

本期在光盘质量上没有问题，读盘很顺利，唯一的问题就是安装时间，几乎花了一个下午的时间安装游戏……，几款大作都采用了UHA的压缩格式。

2002C099 武田信玄中文版 (c) 第三波
安装参数：（325M－>889M；缺动画；策略类游戏）
游戏点评：应该说是一款很另类的即时战略游戏，在策略上的运用比起即时战略类游戏要多一些，不过游戏在内政方面的运用比战斗更详尽一些，但是整体感觉并不是很会让玩家接受，至少喜欢此类游戏的只是部分而已。
特别说明：无

2002C100 星球大战绝地武士2国际中文版 (C) LucasArts
安装参数：（175M－>268M；缺动画、语音；动作射击类游戏）
游戏点评：作为星球大战的又一新做，杰迪武士2给人的感觉和前几部星球大战系列有点不同，主要是表现在画面上面，游戏引擎应该换过了，画面不再是以前那种非常“光亮”的感觉，相反有点类似半条命那种，和大多数FPS游戏很类似的样子了，这和原有的那种风格造就的特色就会被大破，反而失去了了本该有的效果。游戏还是采用关卡解谜等方式，具体只要玩过“前传”的玩家就会知道。第一人称/或切换第三人称（P键），加上各类特殊的武器，自然还是有其特别的地方的。比如游戏中的不少门不是靠找钥匙来开启的，而是需要获得炸弹或者重型武器来摧毁的！！其爆炸效果还是值得一看的！！
特别说明：安装需要很长时间，并需要1500硬盘临时空间……（不过安装后的容量并不大……）

2002J014 世嘉创造球会2002日文版 (C) SEGA PC
安装参数：（168M－>752M；无缺；足球经理＋模拟经营类游戏）
游戏点评：从整体来看，这款足球经理游戏在很多方面比起欧美游戏公司制作的同类型游戏要更出色一些。首先就是游戏画面，在很多地方都是以3D动画实现，安排日程，实况直播等等。 对于球队的安排训练方面，经营，推广，安排赛事，球员培训，可以说包括了很多方面。但毕竟经营型比起动作型的足球游戏要缺少进球时的感觉。虽然这款游戏中可以全程观看比赛的实况，但球员不受控制的进球感觉是不太一样的。。不过可以安排战术。游戏中还可以选择一位女秘书来进行辅助，不过也无非是多一个陪衬罢了。
特别说明：无

2002E106 阿加西网球2002 Agassi Tennis Generation 2002 (c) Cryo
安装参数：（69.5M－>352M；缺动画；网球类游戏）
游戏点评：画面上与大满贯（又名网球精英）不相上下，也许这部更出色一些，在操作上的感觉也还不错，唯一的缺点就是对显卡兼容性不好。
特别说明：显卡兼容性不好

2002E107 太空送报童 Hyperspace Delivery Boy (c) MonkeyStone
安装参数：（52.1M－>68.2M；无缺；益智类游戏）
游戏点评：无聊的游戏，无论是画面还是游戏性都是几年前的东西了，所以这类游戏装都不用装。。
特别说明：无

2002E108 天堂的烦恼 Lilo & Stitch Action Game: Trouble in Paradise (c) Disney Interactive
安装参数：（80.3M－>123M；无缺；动作类游戏）
游戏点评：3D的动作类游戏，虽然在PC上这类游戏有着比马里奥更出色的游戏画面，但是在游戏内涵上就过于平淡无奇，也导致这类游戏在PC上一直没有什么人气。。
特别说明：在XP下需要用“98兼容模式”才能进入游戏，右键执行文件，在兼容性里选择即可

2002E109 美国陆军后备队汽笛车大赛 USAR Hooters Pro Cup Racing (c) Infogrames
安装参数：（98.3M－>188M；无缺；竞速类游戏）
游戏点评：很难上手的赛车游戏，尤其是转弯的时候，由于启动速度过快，所以才会出现问题。
特别说明：无

2002E110 格兰匹治赛车大赛 4 Geoff Crammond's Grand Prix 4 (c) Infogrames
安装参数：（180M－>500M；缺动画；竞速类游戏）
游戏点评：方程式赛车的另一系列，画面的感觉与EA的F1 2002不相上下，但配置感觉更高了一些，由于赛车的关键就是竞速的感觉，假如因为配置关系而体会不到这种感觉，那不玩也罢。
特别说明：无

softz
Ad.Killer.v5.0-ROR
Advanced.Direct.Remailer.v2.16.Cracked-SSG
Fantom.CD.v1.2.1.1810.WinAll-EMBRACE
FinePrint.2000.v4.72.NT2kXP.REGGED-ENERGY
FinePrint.2000.v4.72.Win9xME.REGGED-ENERGY
FinePrint.Enterprise.v4.73.WinALL.Incl.Keygen-ECLiPSE
Fx.Audio.Tools.v4.2.Cracked.WinALL-RECOiL
FX.Movie.Joiner.v4.6.26.WinALL.CRACKED-ENERGY
Fx.Movie.Splitter.v4.3.19.WinALL.Cracked-FUTURiTY
InstallShield_Express_v3.54_WINXX-SUNFLEX
NeroMIX.v1.3.029.WinALL-JaZZ
Outpost.Firewall.PRO.v.1.0.1804.2212.WinALL.CRACKED-ENERGY

大话藏经阁313　简评1

2002 NEW GAME 034 (总第313期) 2CD
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    2002.7
    这一期不错，忍不住补写上吧

    2002C099
    武田信玄中文版 (c) 第三波
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原325M→ 完成889M，WISE+WAV+UHA 解压，安装时间约20分钟
    破解：GAMEZ88/XIAOHU，类型 ：策略+即时战略，缺动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B-/创意B/游戏性A-/综合：B+
    就是原来日文的武田传。这是一只由个人喜好来玩的游戏，也许大部分人不会喜欢，但是阿咪和哥哥绝对爱不释手。我们小时候也曾经将将领和兵卒们做成纸片，然后以床做战场厮杀起来。那时的条件就是如此，不过很快乐。
    这只游戏给了我那时的感觉，界面，安排，操作都极其简单，而将领，阵型，战术却是十分的丰富，再加上不错的汉化效果，实在喜欢。尽管游戏的画面实在不太出色，色彩场景也单调了些，但最重要的是游戏时的感觉，那是再华丽也换不来的。

    2002C100
    星球大战绝地武士2国际中文版 (C) LucasArts
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原175M→ 完成268M，WISE+UHA 解压，安装时间约？分钟
    破解：DEVIOUS，类型 ：FPS，缺动画语音
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    这期迟迟不动笔就是为了它，可终于还是装不上，与论坛里某位仁兄的问题相同，气死……似乎星战系列游戏的硬盘版都跟阿咪过不去，都有着或大或小的问题。幸好阿咪对此题材没有兴趣，只为浪费掉的时间和光驱哀悼一下算了

    2002J014
    世嘉创造球会2002日文版 (C) SEGA PC
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原168M→ 完成752M，WISE+UHA+WAV 解压，安装时间约10分钟
    破解：GAMEZ88，类型 ：体育经营
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B/创意B/游戏性B+/综合：B
    各方面都相当有表现力的足球经营游戏，玩家通过详细的设定创造一支属于自己的球队。其中设施新闻球员收支比赛秘书等等原素一应俱全，只等自己发挥就是了。值得一说的是其比赛场面不错地展示了各个球员的个性，让人不禁想上场一试。可惜之一是范围局限在日本，之二是这是日文版，基本看不懂，且读取时间较长只能体会一下就算了。
    这是含有1.01升级档的版本。

    2002E106
    阿加西网球2002 (c) Cryo
    Agassi Tennis Generation 2002 (c) Cryo
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原69.5M→ 完成352M，WISE+UHA 解压，安装时间约4分钟
    破解MYTH：，类型 ：SPT，无动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B-/创意B-/游戏性B/综合：B-
    一只街机风格的网球游戏。界面的分辨率也太街机了，险些让人不想进入。不过试过后发现游戏画面比界面好多了，人物和场地自然都不少，最有特色的是人物打出各种球后的表现动画比较多样，突出了网球的特色。不过游戏的操作感觉不太强，导致难度似乎高了些。整体上可以和SEGA的一比。

    2002E107
    太空送报童 (c) MonkeyStone
    Hyperspace Delivery Boy (c) MonkeyStone
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原52.1M→ 完成68M，WISE+REDIST解压，安装时间约2分钟
    类型 ：解谜
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    在太空船上操纵一个小傻孩四处送信的小品，十分无聊

    2002E108
    天堂的烦恼 (c) Disney Interactive
    Lilo & Stitch Action Game: Trouble in Paradise (c) Disney Interactive
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原80.3M→ 完成123M，WISE+MP3 解压，安装时间约2分钟
    破解：INFECTED，类型 ：卡通动作冒险
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    Disney的又一款卡通动作冒险游戏，主角是一个小黑女孩，了无意思

    2002E109
    美国陆军后备队汽笛车大赛 (c) Infogrames
    USAR Hooters Pro Cup Racing (c) Infogrames
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原98.3M→ 完成188M，WISE+MP3 解压，安装时间约2分钟
    类型 ：赛车
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    有些像NASCAR，规则怪，画面难看，速度感差，界面上还有毫无关系的美女做噱头，莫试

    2002E110
    格兰匹治赛车大赛 4 (c) Infogrames
    Geoff Crammond's Grand Prix 4 (c) Infogrames
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原180M→ 完成500M，WISE+MP3 解压，安装时间约2分钟
    破解：CLASS，类型 ：赛车竞速，缺动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B/创意B-/游戏性B+/综合：B
    很好的赛车系列，可以操纵很多耳熟能详的F1车手且操作感不坏，界面也不错，此类游戏爱好者不可错过了


314+

2002 NEW GAME 314 简评2

A 蓝688M　B　红679M
总评：四星半　当然，这全是托魔兽3之福了。。。另外，所有游戏都能正常安装，盘也很好。
A
2002C101
足球导演简体中文版 (C) empire 又叫做(新世界足球经理2002)
Director of Football Chinese (C) empire
3分钟　声音解压　dos窗口解压　132M->310M
本游戏并未完全汉化，大师的英文（主要是新闻）充斥其中，而且弄了很久也没看到比赛画面。而且我此前根本没听说过这款游戏，估计不会好到哪里去了。。。

2002E111
魔兽争霸3混乱统治完美硬盘版 (c) Blizzard
WarCraft III: Reign Of Chaos (c) Blizzard　7分钟　556M->582M
最初玩魔兽2是在土星上，当时就非常感动。如今，3比2是更上层楼，但系统却未作大的改动。无论是动画，音乐，画面，操作，游戏性，几乎都可以说是完美。。。

B
2002C102
快乐足球2002简体中文版 (C) 天人互动　15分钟　dos窗口（UHARC解压）205M->314M
最大的卖点也许是全中文吧，毕竟看到“维埃里”这三个汉字比“vieri”这个英文名要爽得多。另外，数量巨多的联赛也很吸引人。游戏画面不怎么样，要求倒是不低。游戏方面，裁判非常严格，即使我把裁判尺度调整到最宽松，仍然是犯规不断。在我选巴西和乌克兰的一场友谊赛中，我被罚下三个，乌克兰也被罚下二人，不过我还是1：0获胜了。

2002E112
异军突起 (c) Tacticalsoft
A.R.S.E.N.A.L. "Extended Power" (c) Tacticalsoft　1分钟　35M->36M
即时战略游戏，画面有点象沙丘2000（当然要差不少），没有什么值得可玩的。

2002E113
伦敦赛手2 (c) DAVILEX
LONDON RACER 2 (c) DAVILEX　7分钟　dos窗口解压　40M->242M
画面不怎么样，不过车损坏时前面燃烧起来的火焰效果还是有点意思的。

2002E114
格兰.埃里克森世界足球经理 (c) Ubi Soft
Sven-Goran Eriksson's World Manager (c) Ubi Soft　4分钟　37M->72M
很长时间也不能进入游戏，而且无进度显示，但又没死机，按Alt＋TAB切换后结束任务。

2002E115
魔域桃源 (c) DreamCatcher
The Neverending Story Part I: Auryn Quest (c) DreamCatcher　20分钟　dos窗口解压　声音解压　173M->528M
全3D第一人称视角游戏，首先就是一个人要你帮他找他的两个兄弟，然后又回到岛上。鼠标上下所控制的方向正好与传统的FPS游戏相反，让人很不适应。从整体来说，应该是神秘岛一类的游戏，当然其难度也就可想而知了。。。

软件：
Cisco.IP-SoftPhone.v1.2.1-MFD
Hollywood.Mogul.v2.5c-PRiME
HTML.Builder.XP.v2.5.WinAll-CAT
NTI.Backup.Now.v2.5.12.for.Win9xMe-MFD
NTI.Backup.Now.v2.5.12.for.WinNt2kXp-MFD
Password.Protection.System.Plus.1.54.WinALL-OUTLiVE
Phoenix_ImageCast_v4.6.1_Incl_Keygen-UCF
Web.Encrypt.v2.2.WinALL.CRACKED-ENERGY
Windows.Help.Designer.HTML.Edition.v3.8.6.Win9xNT.Incl.Keyfilemaker-TMG

大话藏经阁314　简评1

    2002 NEW GAME 035 (总第314期) 2CD
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
        2002E111
    魔兽争霸3混乱统治完美硬盘版 (c) Blizzard
    WarCraft III: Reign Of Chaos (c) Blizzard
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原556M→ 完成582M，WISE，安装时间约6分钟
    说明：有花屏情况时看这个－－修改注册表
    [HKEY_LOCAL_MACHINE\\Software\\Intel Corporation\\PLSuite\\IJLib]将这个DEL了
    类型 ：3DRTS
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官A/创意A-/游戏性A+/综合：A
    对于这样一个游戏就不要再评论什么了，一个字：玩就是了！（怎么写了四个字？）
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    大话大话：
    暴雪就是这样一个公司，手里总捏着我们最最想要的东西却迟迟不肯放开手指，可是我们除了在心里暗骂一千一万次外，只有无怨无悔的加以等待，而当他松开手时，我们不但要连声感谢，还要把钱塞进去。HUHU

    2002E112
    异军突起 (c) Tacticalsoft
    A.R.S.E.N.A.L. "Extended Power" (c) Tacticalsoft
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原25.7M→ 完成36M，WISE解压，安装时间约半分钟
    类型 ：RTS
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    画面倒是让人怀念起魔兽2和沙丘来，实在过时，不过这么小的容量也算可以

    2002E113
    伦敦赛手2 (c) DAVILEX
    LONDON RACER 2 (c) DAVILEX
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原40.1M→ 完成242M，WISE+WAV+UHA 解压，安装时间约5分钟
    破解：MYTH，类型 ：竞速
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    街头飞车的游戏，有警车和不坏的街景，效果挺流畅，从出了两代来看还是有玩的

    2002E114
    格兰.埃里克森世界足球经理 (c) Ubi Soft
    Sven-Goran Eriksson's World Manager (c) Ubi Soft
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原37.7M→ 完成72.9M，WISE+UHA 解压，安装时间约3分钟
    破解：MYTH，类型 ：体育经营模拟
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    建库时间很长。一看就知道是搭世界杯的东风出的，没有特色，喜欢此类游戏的人都去玩CM就成，不用试别的了，再说世界杯也过去了……

    2002E115
    魔域桃源 (c) DreamCatcher
    The Neverending Story Part I: Auryn Quest (c) DreamCatcher
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原173M→ 完成528M，WISE+UHA +MP3解压，安装时间约15分钟
    类型 ：AVG
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    3D的冒险解谜游戏，鼠标反向，又不知怎么改。画面客观的说还可以，某些地方的设计也有了点儿心，不过游戏别扭之极，怎么也不会让人坚持下去。

    2002C101
    足球导演简体中文版 (C) empire (又叫做新世界足球经理2002)
    Director of Football Chinese (C) empire
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原132M→ 完成310M，WISE+WAV 解压，安装时间约2分钟
    类型 ：体育经营模拟
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    一只汉化效果巨差，比赛画面巨差，各项设定巨差的经营游戏……知道了吧？玩了准后悔

    2002C102
    快乐足球2002简体中文版 (C) 天人互动
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原205M→ 完成314M，WISE+UHA 解压，安装时间约12分钟
    类型 ：SPT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官C/创意B-/游戏性C/综合：C
    是由德国的ANSTOSS制作的足球游戏。游戏的弊病不少，比如队员资料不完全（可是比FIFA乱七八糟的强一些），画面一般，操作感差，裁判尺度变态（凡铲即黄牌，还是最宽松状态），等等。反正涉及游戏性的基本都不怎么样。游戏也有一些好的地方，比如全中文，比如安排阵容的直观和数据，比如很多的联赛和队伍，比如可以自制联赛，比如朝韩合一的和平理念……反正一些理念不错，但做为足球游戏实在不好玩


315+

2002 NEW GAME 315 简评2

A　靛　698M　B 绿　698M
硬件：C366－>550　96M　M64　13G　52X
软件：2222A　DX8.1　WMP7.1
总评：二星半。无冬之夜在我的新光驱上居然无法COPY，实在是没什么可说的了（亏我昨天还把311－315全买回来了）。魔法门九中文版也算一般，不过我喜欢热血足球。

2002C103
魔法门9简体中文版 (C) 3DO　　10分钟　553M->1.04G
297上的英文版在我的系统上奇慢无比，如今换了中文版居然正常了。。。不过画面3D化后实在没什么可说的了。。。

2002E118
黑超特勤组2 (C) SONY
Men In Black II CROSSFIRE (C) SONY 1分钟　15M->17M
非法操作，出现以下画面。不过从容量来看绝对不算什么大作了。
“the game was unable to start.please close this window and address any incompatibilities before restarting。”

2002E117
巴士轨道 (c) Aludra
Micro Tracks (c) Aludra　1分钟　25M->39M
一阵电子乐后就是黑屏，不过音乐倒还是继续。。。

软件
Audio.Playback.Recorder.v1.21.WinALL.Incl.Keymaker-EMBRACE
Easy.CD.MP3.Workshop.v1.20.Regged.WinAll-iNFECTED
Flash.Hunter.v2.1.1-DSi
HOLLYWOODFX.EXTRA.FX.FUN.PACK.V1.0-RBS
HTML.Page.Guard.v2.6.Cracked.WinAll-iNFECTED
HTML.Password.Pro.v2.5.Cracked.WinAll-iNFECTED
Ultimate.Bulletin.Board.Classic.v6.3.0.1.Retail-ALOHA
Waver.v2.70.WinALL.Regged-COA
Win2PDF.v1.84.Win9xNT.Incl.Keygenerator-TMG
WinDriver.Ghost.Enterprise.v2.0.Incl.Keygen-TSZ
Wise_Package_Studio_Enterprise_v3.2_WINXX-SUNFLEX

B
2002C104
热血足球中文版 (C) infogrames
Backyard Football 2002 Chinese (C) infogrames　10分钟　252M－>520M　缺动画
卡通类的足球游戏，本来以为会非常差的，但竟然是不知不觉玩了一小时。。。尤其是破门时，有些感觉。。。总之还算是可以了。

2002E116
无冬之夜 (C) Bioware/Infogrames
Neverwinter Nights (C) Bioware/Infogrames　445M－>
安装至最末时源文件出错。。。可我用的是新光驱。而且没有换的了，如果运气好，也许还会来一批。

关于无冬之夜的补充说明
无冬之夜 (C) Bioware/Infogrames
Neverwinter Nights (C) Bioware/Infogrames 10分钟　445M->1.18G

按照清风影的方法，无冬之夜完全可玩（虽然差Prelude.nwm这个2.5M的文件）。用WINRAR直接解压，当然，是释放除了Prelude.nwm外的所有文件。然后，把nwm\Chapter1.nwm COPY一份改名为Prelude.nwm放回nwm下(估计其它的.nwm文件改名也可)，此后顺利进入游戏。
游戏让我有些失望，不知道为什么3D的东西总是差了一个味？另外，游戏有一点慢，而且无动画无音乐（语音倒是有），本来已渐渐习惯了藏经阁的所谓大作完美版了。现在反而又不适应了。将来如果出中文版，估计CJG会放完美版。

大话藏经阁315　简评1

    2002 NEW GAME 036 (总第315期) 2CD
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    2002.
    刚表扬完盘质好Neverwinter Nights就来了问题，以后再不乱说话了

    2002E116
    无冬之夜 (C) Bioware/Infogrames
    Neverwinter Nights (C) Bioware/Infogrames
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原445M→ 完成约1.1G，RAR解压，安装时间约15分钟
    说明：似乎压盘有问题，Prelude.nwm文件解不出，后据清风影之改名法得以进入
    类型 ：RPG，
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官A-/创意A/游戏性?/综合：?
    于E3上大出风头之作自然不会简单。游戏启用了新的AD&D规则，且附带了强大的编辑软件，玩家可以自制情节与世界，尝试一下在电脑上作纸上RPG的DM般的滋味。不过阿咪只是在单机上试玩一下，自然无法体会诸多好处。在阿咪选好人物到在街上试着打狗被咬死的过程中（￣0￣）有以下感受：游戏的画面和速度要牺牲一项：人物的创造空间比较大，造型和头像美，操作还算方便但熟练难，最好玩中文版。

    2002C103
    魔法门9简体中文版 (C) 3DO
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原553M→ 完成1.04G，WISE+WAV 解压，安装时间约10分钟
    类型 ：RPG，有动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B/创意B-/游戏性B+/综合：B
    297上英文版不能玩，这次竟没有问题，这几期总这样，难道是中文比较容易被电脑认？玩笑。游戏制造人物和画面键盘设定需要研究半天。感觉与原来没有什么质的变化，在一个广大的空间里冒险就是了，不太适合东方人。

    2002E117
    巴士轨道 (c) Aludra
    Micro Tracks (c) Aludra
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原25.9M→ 完成39.2M，WISE，安装时间约半分钟
    类型 ：赛车
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    是一个四驱车竞速的小游戏，无聊

    2002E118
    黑超特勤组2 (C) SONY
    Men In Black II CROSSFIRE (C) SONY
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原15.3M→ 完成18.6M，安装时间约半分钟
    类型 ：动作冒险
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    安装复杂的小游戏，似乎是黑衣人的续作，感觉实在是比较怪比较无聊

    2002C104
    热血足球中文版 (C) infogrames
    Backyard Football 2002 Chinese (C) infogrames
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原252M→ 完成520M，WISE+UHA 解压，安装时间约5分钟
    类型 ：SPT，缺动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    卡通足球游戏，似乎应译作后院足球。与311中那个棒球同出一系。风格清新搞笑幼稚，作为足球游戏不合格，但作为消遣工具还是不错，有种返璞归真的感觉。


316+

2002 NEW GAME 316 简评2

        A盘　靛　674M　B盘　绿　678M
硬件：C366　96M　M64Pro32M　fbVIII13G 52X（配置越高尤其是内存越大，安装时间越短）
软件：2222A　DX8.1　WMA7.1　DIVX3.1

总评　两星　　三个游戏不能正常运行，其中一个还是源文件出错，而这三个游戏正是本期的三个大作。两个中等水平的游戏又都是资料篇。其余三个只能说是垃圾。。。本期最好的东西居然是一个小软件，东方影都全能王，支持了MOV格式，这可能是除QUICK　TIME外唯一支持该格式的软件了。。。

A
2002C105
永远的突袭国际中文版 (C) CDV
Sudden Strike Forever Chinese (C) CDV　2分钟　145M->188M
最记得玩223上的永远的突袭英文版也正好是一年前的今天。那是我到某家电脑公司打短工的第一天，当天就买了223到公司装这个游戏，一年过去，游戏除了中文化以外，没有任何进展，现在看来，就觉得不怎么样了。。。

2002E122
恺撒魔堡黄金版 (c) FireFly
Stronghold Deluxe (c) FireFly　15分钟　158M->701M　dos窗口解压
其实就是要塞的加强版，283曾收录该游戏的中文版。至于这次黄金在哪里，只有仔细玩了该游戏的人才知道了。要塞的简评参见CJG283简评。

2002E123
漫画救地球 (C) SEED9
Tomak Save The Earth AGAIN (C) SEED9　8分钟　99M->108M　dos窗口解压
一款卡通类横版飞行射击游戏，有点类似棉花小魔女，但游戏分辨率较低，注意进入游戏后要按“Delete”确定。

2002E124
三角洲4:尖刀特谴队
Delta Force Task Force Dagger
无法安装也不能copy，而且这次是安装程序而不是winrar自解压程序，这样基本上就没办法了。而且我曾在哪里看到过谁提出216上有两个游戏有问题，也包括这个三角洲4，这样，肯定是原盘的问题了。

Julian补评：
对了，我来补评小龙的316，匕首特遣队完全可玩，安装容量467M，WISE安装，其他的不用写了吧，本站有介绍的：）

B
2002E125
赞扎拉:隐藏之门 (C) Funatics
Zanzarah: The Hidden Portal (C) Funatics
(看目录里的安装说明) 71分钟　144M->716M　dos窗口解压
尽管read me说明这个游戏安装要相当长的时间，但。。。
我是完全按照说明来安装：
第一步，copy文件到硬盘，2分钟
第二步，执行setup.bat　18分钟后，dos窗口停止响应，但硬盘还在闪，仔细一看窗口，上面的英文是说“要有耐心！”然后等待，5分钟后窗口出现一行英文“请等待。。。”重新开始解压，27分钟后解压结束，又一行英文“解压结束，谢谢你的等待！”呵呵，小虎在谢谢我了。。。
第三步，执行dvnmp3.exe解压缩音乐，19分钟后结束。
第四步，执行System\Zanzarah.exe。提示“指定的文件不是注册表文件”。。。我晕。。。
第五步，执行执行System\Zanzarah.exe　进入后要我输入CD－KEY。不能玩。。。时间全白花了。

2002E119
工业巨人 (c) Jowood
Industry Giant II (c) Jowood
(执行游戏需要输入序列号请看安装好目录里的SN.TXT)　3分钟　142M->289M　dos窗口解压
又一款建设类游戏，大概是要你建立一个工业园，分辨率比较高，因此画面是相当精致，至于其游戏性。。。毕竟这类游戏太多了。

2002E120
公路之王 (c) JoWood
King of the Road (c) JoWood　5分钟　191M->469M　声音解压
出来就是开着一辆大货车，画面相当精细，初看上去是个赛车游戏，其实却不是，不知道任务到底是要干什么。。。

2002E121
乐高足球症候群 c) Lego Media
Lego Soccer Mania (c) Lego Media　5分钟　128M->313M　dos窗口解压　声音解压

SOFTZ
Bullet.Proof.FTP.v2.41.WinALL.Cracked-JaZZ
File.Rain.v1.4.5.0-BEAN
FlashFXP.v2.0.RC1.build.860.WinALL.CRACKED-ENERGY
I.Protected.v2.0-BEAN
Original.CD.Emulator.v1.68.WinAll.Cracked-AFFLiCTiON
PC-Duo_v7.01-PARADOX
PSX.Multi.Converter.v3.01.WinALL.Incl.Keymaker-CORE
SmartDirCopy.v1.7.WinALL.Cracked-iNFECTED
Super.Rabbit.Magic.Set.v4.40.WinAll-LAXiTY
Super.Rabbit.Registry.Optimizer.Pro.v4.83.WinAll-LAXiTY
The.Cleaner.v3.2.3241.WinAll-CAT
东方影都全能王零售版

PATCHZ
Warcraft_3_All_Missions_Cheat-CLS
Warcraft_3_Keychanger-CLS

大话藏经阁316　简评1

    2002 NEW GAME 037 (总第316期) 2CD
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    2002.7
    本来打算接受某些建议，有人写过就不写了，可是阿咪发现大家机器和碟质不同写出的评论导向也不同，于是还是坚持写，大不了多几篇大家做参考嘛！比如这期中的DF安装没有什么问题，而那个什么赞卡拉却本着认真的态度等了好久好久，结果……

    2002C105
    永远的突袭国际中文版 (C) CDV
    Sudden Strike Forever Chinese (C) CDV
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原145M→ 完成188M，WISE+UHA 解压，安装时间约2分钟
    类型 ：RTS，无动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B/创意B/游戏性B/综合：B
    竟然至今才汉化出来，真是有效率！说实在的，对于突袭这只作品阿咪并不太喜欢，虽然有庞大的战斗场面和不错的创意，但是游戏的速度似乎有些难以忍受，而且当创意被磨平后游戏性就要打个折扣了。但不管怎么说即时战略迷是不可错过的。不过这个汉化版本并不太舒服，不如看英文。

    2002E119
    工业巨人2 (c) Jowood
    Industry Giant II (c) Jowood
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原142M→ 完成289M，WISE+WAV解压，安装时间约2分钟，需要输入序列号
    破解：MYTH，类型 ：SIM，无动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
Jowood也不知出了多少个大亨系列的游戏，实在是又多又烦，可是进入后又不得不说他实在是做的精细，而且把握了此类游戏的精髓，可是究竟有多少玩家会乐此不疲呢？……

    2002E120
    公路之王 (c) JoWood
    King of the Road (c) JoWood
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原191M→ 完成469M，WISE+WAV 解压，安装时间约4分钟
    破解：CLASS，类型 ：可能是竞速，无动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    游戏从界面到画面都透露出精致感，只是不太明白要做什么。从完成的一站来看，似乎是驾驶卡车或小汽车利用地图定向，到达指定地点，然后排名。游戏车内车外的视角都很棒，雨天玻璃上飞溅的水滴，路边的草木大坝，迎面而来的车辆，无不给人视觉享受，操纵感也不错……但是，做成这样一个游戏究竟有多大意思呢？不如用这个引擎开发别的去哩……

    2002E121
    乐高足球症候群 c) Lego Media
    Lego Soccer Mania (c) Lego Media
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原128M→ 完成313M，WISE+WAV解压，安装时间约4分钟
    破解：CLASS，类型 ：SPT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    童玩游戏的大牌乐高也借世界杯之机推出新游戏了。游戏的3D效果实在是一般，不过幸而玩具球员本来就应该方头方脑的，不禁让人恍然大悟－－原来3D是要用在这里的！游戏的美工虽不佳但充满童趣，而且由于EA加盟，操作也比较熟悉，所以还算是不错的休闲小品。

    2002E122
    恺撒魔堡黄金版 (c) FireFly
    Stronghold Deluxe (c) FireFly
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原158M→ 完成701M，WISE+WAV解压，安装时间约13分钟
    破解：MYTH，类型 ：经营＋RTS，无动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B/创意B/游戏性B+/综合：B
    就是要塞的加强版嘛。当时283的要塞装上时感到还不坏。意外的是他竟然受到了几个初中小弟弟的青睐，看来游戏性也是蛮强的。游戏操作简单而且理念新颖，的确算是可玩性高的作品。

    2002E123
    漫画救地球 (C) SEED9
    Tomak Save The Earth AGAIN (C) SEED9
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原99M→ 完成108M，WISE+UHA 解压，安装时间约6分钟
    类型 ：横版射击
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    开始有三个人物可选，都没什么特色，画面没法说了，感觉像比较差的街机模拟器游戏，而且最重要的是打怪物十分不爽。

    2002E124
    三角洲4:尖刀特谴队
    Delta Force Task Force Dagger
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原271M→ 完成467M，安装时间约2分钟
    类型 ：FPS，无动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B/创意C/游戏性B/综合：B-
    奇怪，明明是大地勇士的资料片，怎么成了三角洲4？不过游戏的安装倒是没有一点儿问题。阿咪为了怀念当年的三角洲，就找了台破机器装，结果死机死的一塌糊涂，唔……游戏没有什么质变，可选的小组多了，武器多了，场景多了，可以一试。

    2002E125
    赞扎拉:隐藏之门 (C) Funatics
    Zanzarah: The Hidden Portal (C) Funatics
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原144M→ 完成716M
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    经过长的不能再长的等待后，如下结果：“指定的文件不是注册表文件”，输入CD－KEY。不知如何解决，没有装的先千万不要试啦！！
    资料：游戏中玩家扮演有特殊能力的年轻女人，她被吸入幻想世界中，在这里她必须建立军队同怪物进行战斗。游戏提供了逼真的3D环境和角色，数十种魔法和大量的任务。

    softz
    东方影都全能王零售版－－支持一堆媒体文件的东东，只是皮肤都太难看啦


317+

2002 NEW GAME 317　简评2

A盘　694M　绿　　B盘　680M　靛
总评：两星半　　本期盘是非常好读的，至于游戏，虽然信长之野望10是绝对大作，但99%将来是会出完美中文版的，所以它的意义也就不大了。推荐游戏是疯狂出租车，带音乐，而且容量也小，安装时间也短。
硬件：C366　96M　M64Pro32M　fbVIII13G 52X（配置越高尤其是内存越大，安装时间越短）
软件：2222A　DX8.1　WMA7.1　DIVX3.1

A：
2002J016
魔幻战国日文版完美版 (C) Falcom　10分钟　693M　768M
望着那满屏日文，实在是不知所云。甚至不知道如何真正进入游戏，也就不知道游戏类型了。。。似乎是大航海类游戏（？）不过画面还算精致，音乐就没什么意思了。。。

B：
2002E126
疯狂出租车 (c) SEGA
Crazy Taxi (c) SEGA　2分钟　dos窗口解压　60M->152M
当年DC上最令人激动的游戏之一，由玩家扮演一个出租车司机，这时你可意载客任意横冲直撞，以最短时间到达目的地。当然，你不可能象GTA3一样撞人，因为无论你怎么开，行人总能躲过。。。游戏中的重金属极为动听，不时出现的饶舌乐也有点意思。

2002E127
红魔空袭阿纳姆 (c) Panther Games
Airborne Assault: Red Devils Over Arnhem (c) Panther Games 1分钟　dos窗口解压　10M->43M
又一款垃圾级的即时战略游戏，实在没什么可说的。

2002E128
猫和老鼠水管大战 (c) Ubisoft
Tom & Jerry in Fists of Furry (c) Ubisoft　12分钟　dos窗口解压　38M->143M
一款3D格斗游戏，初始阶段只能选择猫和老鼠。画面当然是卡通，在游戏中可以捡起各种家俱投掷，也能跳到高处躲起来。不过我不明白的是，在用拳头对打时，猫对老鼠好象也没什么优势。。。

2002E129
与小甜甜共舞 (C) THQ
Britney's Dance Beat (C) THQ　12分钟　dos窗口解压　96M->280M
类似于跳舞毯的游戏，当你按对了键盘时模特才会跳舞，当然背景音乐都是布兰妮的歌曲了。

2002J015
信长之野望十苍天录日文版完美版 (C) KOEI　7分钟　431M->811M
光荣的这几个系列名气是非常大的，而且出了一代又一代却屹立不倒，但在国内究竟有多少玩家，我持怀疑态度（至少我是没什么兴趣的－－三国志五除外）。游戏片头虽不是全屏，但确实非常精美，然后进入游戏，看了十秒钟就反安装了。。。毕竟，将来肯定是会出中文版的。

soft

DiVx.Lunacy.v2.0.1927.WinAll.Regged-AFFLiCTiON
Hanewin.TFTP.Server.v1.3.6.WinALL.incl.Keygen-ENERGY
SONIC.FOUNDRY.VEGAS.VIDEO.V3.0B-RENEGADE
Teleport.Pro.v1.29.1921.WinAll.Incl.Keygen-EAT
TMG.Link.Test.v1.0.0.3.Win9xNT.Incl.Keygenerator-TMG
TMG.Newsance.v1.0.0.2.Win9xNT.Keygenerator.Only-TMG
Virtual_Piano_v2.5_Incl_Keygen-UCF
WinRescue.XP.v1.07.12.WinXP-CAT

大话藏经阁317　简评1

    2002 NEW GAME 038(总第317期) 2CD
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    2002.7
    也许是阿咪孤陋寡闻，这期中的魔幻战国实在是具备SLG游戏近来少见的高水平，而信长的界面也是比较养眼的，所以这期还是该买DI

    2002J015
    信长之野望十苍天录日文版完美版 (C) KOEI
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原431M→ 完成811M，WISE+UHA 解压，安装时间约5分钟
    类型 ：策略
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官A-/创意C+/游戏性B-/综合：B
    此类游戏光荣真是越出越会出了。开头动画很好的烘托出了历史的气氛，让玩家做好了投入的准备。整个游戏都透露出两个字：精美。从界面，音乐，画面，人设，到帮助主题，过场CG，片头片尾，无一不精心设计。不过日文版不知有几个玩家看的懂……值得一提的是片尾动画回顾了信长系列庞大的家族，其维持时间之长足一统一掉日本了：）

    2002J016
    魔幻战国日文版完美版 (C) Falcom
    VM JAPAN Japanese (C) Falcom
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原693M→ 完成768M，WISE，安装时间约8分钟
    类型 ：SLG
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官A-/创意B+/游戏性A-/综合：A-
    从伊苏时就认为Falcom 的美工的确好，这次又印证了自己的看法。游戏从界面人设到众多的物品场景都精致耐看，色彩明快造型大方，实在是养眼啊！凭心而论，阿咪这样的手笨而脑袋聪明的家伙是比较喜欢SLG的，可是苦于没有什么发泄的好作品，这次终于不小心发现了。游戏战斗中的战略战术感十分之强，各种特性的召唤兽和法术一应俱全，再加上地形属性等影响，以及多个人性鲜明的角色和不错的光影效果，实在是……只是战斗场面中的人物似乎太小了一点儿，不过也不算大问题，最严重的还要算－－中文版呢？！！一定要出，一定要玩……

    2002E126
    疯狂出租车 (c) SEGA
    Crazy Taxi (c) SEGA
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原60M→ 完成152M，WISE+WAV 解压，安装时间约分钟
    破解：MYTH，类型 ：竞速
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B+/创意B/游戏性B+/综合：B+
    DC大作，如果阿咪没记错的话，藏经阁似乎已经收录过一次。玩家作为一名个性TAXI司机，在规定时间内载客赚钱加乱闯乱撞，而行人都由杂技演员扮演，怎么也撞不死，令人称奇。另外，音乐在飞车时起到了巨大的作用，很符合气氛。
    游戏在某些机器上会丢失3D表面的帖图，不知怎么解决。

    2002E127
    红魔空袭阿纳姆 (c) Panther Games
    Airborne Assault: Red Devils Over Arnhem (c) Panther Games
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原10M→ 完成43M，WISE+WAV 解压，安装时间约1分钟
    破解：MYTH，类型 ：SLG
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    竟然弄进来这样的游戏！一堆方块摆来摆去的，像六角战棋缺两角……

    2002E128
    猫和老鼠水管大战 (c) Ubisoft
    Tom & Jerry in Fists of Furry (c) Ubisoft
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原38M→ 完成143M，WISE+WAV 解压，安装时间约分钟
    破解：MYTH，类型 ：ACT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    3D效果不错的动画格斗游戏。猫和老鼠以及其他人物对战，拳击和投掷东西。游戏性不怎么样，可是让人怀念起看猫和老鼠的日子。大一时计算机课老师最喜欢在课间放，大家看的入了神，每次都忘了上课，足见这只动画片的号召力有多大！

    2002E129
    与小甜甜共舞 (C) THQ
    Britney's Dance Beat (C) THQ
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原96M→ 完成280M，WISE+WAV 解压，安装时间10约分钟
    破解：MYTH，类型 ：ACT模拟
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    以布兰妮的人与歌为噱头的仿跳舞毯游戏，3D效果虽然还可以但本身却无聊的很。不知有多少人会因为她的影响买这只作品，反正对她没兴趣的是不可能玩的，有兴趣的玩了也会觉得不如看真人痛快。


318+

2002 NEW GAME 318 简评2

A盘　蓝　663M　　B盘　绿　671M
硬件：C366　96M　M64Pro32M　fbVIII13G 52X（配置越高尤其是内存越大，安装时间越短）
软件：2222A　DX8.1　WMA7.1　DIVX3.11
总评：四星　秦殇应该算是大作了。化生枪版也勉强。。。其它就没什么了。

A
2002C106
秦殇完美简体中文版 (C) 目标软件
(安装前请先安装CD1上的DAEMONTOOLS 3.16 )　40分钟　348M->1.58G　dos窗口解压　声音解压
本来号称是中国最好的ARPG，已经由加拿大一家公司代理发行海外版。不过看来也不是特别地好。。。当然也可能是大家对它期望值过高的原因。不过，无论如何也可以算是一款大作了。
特别说明：点击快捷方式中的“钥匙盘装入和弹出文件”会说你没有正确安装游戏。不必理它，自己在daemon中载入D:\game\秦殇\qingcd\POQ_B.cue，再执行游戏即可。

补充：最近认真玩了一次，应该说是绝对大作！

2002E130
EA棒球2002 (c) EA Sports
Cricket 2002 (c) EA Sports　35分钟　215M->643M　声音解压
一个棒球游戏，相信中国玩家多半提不起兴趣了。。。更何况游戏还有点慢。。。至于画面，也就是EA Spotrs的一贯风格，一贯水准。

2002E132
2002舒马赫世界卡丁车大赛 (c) JoWood
Michael Schumacher Kart Racing (c) JoWood　5分钟　97M->380M　声音解压
画面风格有点象前不久的摩托英豪3，多边形也不少，不过这类卡丁车游戏无论如何也不能与大作两字划上等号。

B
精灵简体中文版　103M
没想到藏经阁竟会把一个网络游戏拿来凑数。而我的网络速度是不可能跑网络游戏的，因此就没有安装。

2002C107
生化危机枪下游魂完美中文版 (C) UBISOFT (台湾叫恶灵古堡:生存游戏)25分钟　204M->916M　dos窗口解压　声音解压
从恐怖气氛上来说，生化枪版比生化系列更胜一筹。当初在PS上就曾迷恋这个游戏，可惜由于游戏不能存档，一直没有通关。现在移殖到PC上，画面当然更强，可惜其它地方没有任何改进，至少仍然是不能存档－－虽说是一个枪版，但生化危机之枪下游魂并不能等同一般的枪版游戏，那就是有一些解迷因素在里面，而且剧情也比较长。尤其让我失望的是，鼠标并不能控制主解的方向，这一切由键盘来控制，而鼠标仅仅只是枪的准星，而且这个准星极小，看起来眼睛也吃亏。。。可以说操作方面的“完全移殖”极为让人失望。不过游戏还是有一定水准的，勉强算半个大作吧。

2002E131
外星司令官 (c) Monte Cristo
Micro Commandos (c) Monte Cristo　20分钟　130M->687M　dos窗口解压
一款3D即时战略游戏，背景设在外球星上，游戏类型几乎与星际一致。画面还算勉强。

2002E133
摩托雷神 (c) THQ
MOTO GP Ultimate Racing Technology (c) THQ　4分钟　197M->218M　声音解压
画面一般的摩托游戏，而且载入时间稍长了一点。。。

SOFTZ
32bit.Convert.It.c9.43.01.WinALL-CHiCNCREAM
32BIT.Email.Broadcaster.v9.43.01.WinAll.REGGED-Lz0
32BIT.Web.Browser.v9.43.01.WinAll.REGGED-Lz0
Advanced.Zip.Repairer.v1.51.WinALL.Cracked-iNFECTED
Beijing.Express.Email.Blaster.v5.1.WinALL.CRACKED-ENERGY
Beijing.Express.Maillist.Manager.v3.5.WinALL.CRACKED-ENERGY
BlindWrite.Suite.v4.0.5.40.International.WinALL.READ.NFO-OXiDE
CD.Start.It.v1.4.WinALL-JaZZ
CDXTRACT_v4-PARADOX
ClipboardEx.v1.2.WinALL.Incl.Keymaker-dF
CYBERLINK.POWER.VCR.II.v3.0.1221c.DELUXE-JUSTiC

大话藏经阁318　简评1

    2002 NEW GAME 039 (总第318期) 2CD
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－

    2002C106
    秦殇完美简体中文版 (C) 目标软件
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原348M→ 完成1.58G，WISE+UHA +WAV解压，安装时间约36分钟
    类型 ：ARPG
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B+/创意B/游戏性B/综合：B(+)
    第一感觉是的确比较精致和古朴，最高分辨率下看上去算得舒服（要知道这可是“国产”！）。游戏上融合了博得之门和大菠萝二，加之中国古风的设计，让人倍感熟悉亲切，而洋人估计会有种东方武学的神秘感。游戏的剧情，组队，五行系统，多样支线，天候变化都算得特色，而据点依然是速度偏慢，场景偏阴，地图偏小（‘0’个人意见）。不过就目前的情况来看，说其是国内顶尖水平的ARPG并不为过。
    游戏似乎对系统有一定的要求，所以换了一台机器才正常运行起来。安装时的问题不必理会，直接载入D:\game\秦殇\qingcd\POQ_B.cue

    2002C107
    生化危机枪下游魂完美中文版 (C) UBISOFT (台湾叫恶灵古堡:生存游戏)
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原204M→ 完成916M，WISE+UHA ＋WAV解压，安装时间约20分钟
    类型 ：射击，
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官D/创意C/游戏性C/综合：C-
    游戏在PC上显得画面十分之差，而操作根本就可以用糟糕来形容，而且各项设定十分之不好使，比如存档要等到死后读完秒，比如几乎要用显微镜才能看见的准星等等。游戏的恐怖程度也由此大打折扣了。可以说在PC上这是令人厌烦的游戏，但愿它不要坏了生化危机的名声才好。
    大话大话：
    其实不是所有游戏都适合移植到PC上的，就好像不是所有的鱼都可以养进鱼缸一样：（

    2002E130
    EA棒球2002 (c) EA Sports
    Cricket 2002 (c) EA Sports
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原215M→ 完成643M，WISE+MP3 解压，安装时间约30分钟
    破解：CLASS，类型 ：SPT，无动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    好像必须在800*600下运行。又一次瞎翻译，明明是“板球2002”嘛，怎么成了棒球了？游戏的画面似乎不如EA其他系列，读取时间也挺长，更重要的是：有几个中国人会打板球？

    2002E131
    外星司令官 (c) Monte Cristo
    Micro Commandos (c) Monte Cristo
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原130M→ 完成687M，WISE+UHA 解压，安装时间约15分钟
    破解：MYTH，类型 ：RTS
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    还不坏的3D画面下有些不知所云，感觉上有些像那个玩具兵RTS却又知道究竟是在做什么。故事上似乎是一些外星人在下水道一类的小地方搞建设探险，像忍者神龟们一样，只是长的太难看啦

    2002E132
    2002舒马赫世界卡丁车大赛 (c) JoWood
    Michael Schumacher Kart Racing (c) JoWood
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原97M→ 完成380M，WISE+MP3解压，安装时间约4分钟
    类型 ：SPT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    一个卡丁车游戏也把舒马赫抬出来作广告……经过排位赛后开始正式比赛，发现从画面到操纵都还不错，只是受题材限制不太吸引人。

    2002E133
    摩托雷神 (c) THQ
    MOTO GP Ultimate Racing Technology (c) THQ
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原197M→ 完成218M，WISE+MP3 解压，安装时间约4分钟
    破解：CLASS，类型 ：SPT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    Loading时间挺长的，游戏还算中规中矩，两人相挤时也挺有意思，不过基本不会留在硬盘上多久。

    精灵简体中文版
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    原103M
    阿咪有感：没有装，就是要装也到处都是，结果占了这么大的地方，实在可恶！


319+

2002 NEW GAME 319　简评2

                      藏经阁319简评
A盘　靛　686M　B盘　红　694M
硬件：C366　96M　M64Pro32M　fbVIII13G 52X（配置越高尤其是内存越大，安装时间越短）
软件：2222A　DX8.1　WMA7.1　DIVX3.11
总评：三星半　没有一个游戏算是垃圾吧。。。圣魔争霸应该不错，另外三个补丁也很好。碟也好读。
A
2002C107
圣魔争霸简体中文完美版 (C) 新瑞狮
(读目录里的安装说明)　55分钟 510M->1.4G　dos窗口解压
又一款模仿暗黑的游戏。但无论如何，这次是模仿得最象的了。。。甚至开始的音乐也非常相似，一阵悠扬的吉它声中，开始了新的任务。。。应该是值得一玩的游戏，不过片头动画实在不怎么样。

2002E134
一家之鼠2 (c) Infogrames
Stuart Little 2 (c) Infogrames　7分钟　90M->238M　dos窗口解压
藏经阁封面上印成“英格兰斯图亚特王室”，显然是错了。“一家之鼠2”才是正确译法。本游戏包括赛车，滑板等众多可爱小游戏，还有故事模式，挺适合MM玩的。

PATCH
300欲望格斗中文非官方升级档(99%中文)
314魔兽争霸3升级档1.01硬盘版光碟版通用

softz
CloneCD.v4.0.1.9.WinALL-CHiCNCREAM
Compare.and.Merge.v1.1.WinALL-EQUiNOX
Desktop.Lock.v4.30.WinAll-CAT
Disk.Space.Recovery.Wizard.v4.79.WinALL.Regged-iNFECTED
DivX.Subtitle.Displayer.v4.43.WinALL.Regged-ROR
Easy.MPEG.and.RM.Joiner.v2.01.WinAll-TSZ
EncryptGenie.v2.61.Incl.Keygen-UnderPl
FlashFXP.v2.0.RC2.Build.862.WinALL.Cracked-CCF
IMCollector.ICQ.EMail.Search.v8.11.10.WinALL.Cracked-iNFECTED
InterVideo.WinProducer.DVD.Edition.PRO.v3.0.1.WinALL.Incl.Keymaker-FSS
Macromedia.HomeSite.Plus.v5.1.Incl.Keygen-EPS
MailList.King.v4.05.Winall.Regged-FALLEN

B
2002C108
幽灵行动之沙漠风暴简体中文完美版 (C) UBISOFT　45分钟　322M->1.34G　声音解压 dos窗口解压
看到这个游戏的第一感觉就是“又来了。。。”印象中，幽灵行动至少在藏经阁上出现四次了。。。又一个资料篇而已。动画是divx格式，宽荧幕，确实给人以看电影的感觉（不是说做得多么漂亮），游戏画面仍然非常精致。不过，毕竟只是一个资料篇。。。

2002C109
大秦悍将简体中文版 (C) 欢乐忆派　5分钟　341M＋13M->365M
好象是第一部国产第一人称射击游戏吧？画面不怎么样，音乐倒是挺古典的。。。明明是机器要对战（就象土星上的“武装雄狮”），不知道为什么要叫“大秦悍将”？

PATCH
314魔兽争霸3中文非官方升级档带电影中文字幕

大话藏经阁319　简评1
    2002 NEW GAME 040 (总第319期) 2CD
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    2002.
    游戏什么的都还是可以一试，但是不知怎么的总体上给人一个别扭的感觉

    2002C107
    圣魔争霸简体中文完美版 (C) 新瑞狮
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原510M→ 完成1.4G，COPY+UHA 解压，安装时间巨长
    类型 ARPG
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B-/创意C-/游戏性B-/综合：C+
    体积上讲真够大的。动画实在是偷工减料，几张草图就完事了；故事也实在土的掉碴；操作实在不太顺当；最为要命的是：实在是太像大菠萝了。不过倒是也可以选几个人物，造型差别也挺大的，颜色虽然配的比较土不过也算多变，而且一上来的音乐比较中听……总之是可以试一试的游戏，要讲吸引人基本不大可能。不过没有玩过暗黑的说不定会有别样感觉，也许？

    2002C108
    幽灵行动之沙漠风暴简体中文完美版 (C) UBISOFT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原322M→ 完成1.34G，WISE+UHA 解压，安装时间约40分钟
    破解：，类型 ：，
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B+/创意C/游戏性B/综合：B
    恐怖分子真是害苦了阿咪，这个幽灵行动资料片在CJG上已经出了半打了吧？没办法，本着责任感试一下吧，结果巨长的安装时间，巨长的载入时间，巨高的系统要求才能有不坏的效果。严格的说除了开头动画比较恶劣以外这一系列的确是精细之作，不过这样频繁的出现又不换引擎怕是挣不到许多钱和好评的。

    2002C109
    大秦悍将简体中文版 (C) 欢乐忆派
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原354M→ 完成365M，WISE，安装时间约4分钟
    类型 ：FPS，缺动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官C/创意C/游戏性C/综合：C
    号称国内第一只FPS机甲战斗游戏，可是其游戏性实在是不敢恭维……开始游戏贴图有问题，更新了显卡驱动后始见真容：也不怎么样。游戏的3D水平着实不高，机甲穿梭于古代场景显得又笨重又奇怪，而且各种武器也十分之不爽，打也打不中。游戏唯一可以一说的只剩下挺古典的配乐和西藏敦煌天坛等等中国古代场景了，可是在一个如此之老的创意下还弄的到处是机甲真是破坏景致和故事，倒令人怀念起昱泉那些方头来：毕竟人家还是古装哪

    2002E134
    英格兰斯图亚特王室 (c) Infogrames
    Stuart Little 2 (c) Infogrames
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原90M→ 完成238M，WISE+UHA 解压，安装时间约分钟
    破解：POD，类型 ：益智
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B-/创意C/游戏性C/综合：C
    这个翻译水平也太差了，怎么能直译呢？这明明是依托电影一家之鼠的一只游戏嘛。包括五个小游戏，没有一个有游戏性的，不好玩。


320++

2002 NEW GAME 320　简评2　3

这是我原创的，希望大家喜欢，是我第一次写的，多多批评。
不好不要扔蕉皮。

总评：★★★☆
2002 NEW GAME 041 (总第320期) 2CD
A盘：683M
2002C111
水晶之魂简体中文版 (C) 智冠
(读目录里的安装说明)
类型：角色扮演
星级：★★★
安装须知：（573M-->1.77G ，缺动画和音乐文件）
碟评：风格上是非常普通的中文RPG的样式，回合制的战斗方式。游戏中，敌人在地图上可见，并且会四处走动，有一部分会主动攻击，有的只有在离它一定距离才会发动攻击，玩家只要操作灵活，可以避免很多无谓的战斗。
个人感觉：剧情老套，没有新意。玩玩可以，不要花太多时间。
重要说明：拷贝CRYSTAL目录到硬盘，执行目录里的setup.bat
开始解压缩，完成后执行CRYSTAL.exe 开始游戏
(特别注意不要拷贝到中文目录里去，或者把CRYSTAL
改成中文目录，这样游戏执行不了)

2002E136
航空大亨特别版 (c) Montecristo
Airline Tycoon Evolution (c) Montecristo
类型：模拟经营类游戏
星级：★☆
安装须知：（63M->385M 缺动画和语音）
碟评：在这个游戏中玩家要做一名新世纪的航空业大亨，建造、管理自己的机场和飞机，并且还要进行航空产品的商业贸易，甚至要在因特网上进行交易。
个人感觉：这些游戏太泛滥了，无话可说。
重要说明：无

B盘：682M
2002C110
双星物语简体中文版完美版 (C) 新天地 /FALCOM
ZWEI! Chinaese (C) 新天地 /FALCOM
(又名浮游平魔录)
(读目录里的安装说明)
类型：角色扮演
星级：★★★★☆
安装须知：（411M--> 1.3G，完美无缺）
碟评：以《永远的伊苏》和《英雄传说》系列为代表作的falcom公司RPG最新作，以前已经出了日文版，我也不多说了。
个人感觉：画面豪华，是falcom公司的强项，基本上无可挑剔。但有很多迷宫等待着你，还是值得一玩。
重要说明：执行\\\"双星物语.exe\\\"解压缩到硬盘，需要1400MB 硬盘空间
完成后执行安装好的目录里的zweipet.exe开始游戏

注意你执行游戏后，如果发现没有 \\\"开始\\\" 这个按钮，请
按一下OPTION 这个按钮,在右边“请选择要使用的面板”
下，用鼠标选中“ZWEI!!启动程序\\\" 按 “确定” 就会出
现 \\\"开始\\\" 按钮

2002E135
北欧神灵历 (c) Paradox
Valhalla Chronicles (c) Paradox
类型：DIABLO类
星级：★★★
安装须知：（136M->433M　缺动画和音乐）
碟评：是北欧神话的资料片，没有什么新特色，只是增加剧情而已
个人感觉：画面阴暗，还是劝大家玩无冬之夜吧
重要说明：无

2002E137
天才小子吉米 (c) THQ
Jimmy Neutron, Boy Genius (c) THQ
类型：
星级：★☆
安装须知：（53M->207M　缺音乐）
碟评：用来填充容量，不推荐玩。
个人感觉：用来填充容量，不推荐玩。
重要说明：无

SOFTZ
MLDownloader.v5.0.WinALL.Incl.Updated.Keymaker.READ.NFO.REPACK-dF（下载工具）
MP3.to.WAV.Decoder.v2.01.WinAll-ECN（音乐转换）
MP3.To.Wave.Maker.Plus.v2.0.WinALL.Incl.Keymaker-dF（音乐转换）
NJSTAR.COMMUNICATOR.V2.30-ROR（多内码）
Opera.v6.04.WinAll.Incl.Keygen-EAT（浏览器）
PE-MU.v3.32.WinALL.Incl.Keymaker-EMBRACE
PerfectDisk.2000.WorkStation.v5.0.0027.Win2KXP-ROR（磁盘整理，推荐！比VOPTME好很多）
RaidenFTPD.v2.2.1377.WinALL-FUTURiTY（FTP）
Remotely.Anywhere.v4.40.293.WinALL-HS（远程控制）
Resource.Hunter.v1.15.WinALL-EQUiNOX
RobotFTP.2002.b0629.WinALL.Incl.Keygen-ECLiPSE(FTP)
Seamless.Factory.v1.3.Incl.Keygen-TSZ
Symantec.Norton.AntiVirus.Corporate.Edition.v7.61.37b.Client.Win32-ROR（诺顿杀毒企业版）
TheBat.v1.60q.Post.3.WinAll.Incl.Keygen-PH（邮件工具）
TurboFTP.v3.20.164.Win9xNT.Incl.Keygenerator-TMG（FTP）
Uninstall.Manager.v4.10.WinALL.Incl.Keymaker-PGC（卸载管理）
Visual.MP3.v4.2.WinALL-FUTURiTY（MP3工具）
WebZIP.v5.0.0.859.WinALL-OxiDE（离线浏览）
WhereIsIP.v2.20.WinALL.CRACKED-ENERGY （查IP）
WinACE.Archiver.v2.20.WiNALL.Keymaker.Only.READ.NFO-CORE（压缩工具）
WinADR.v1.9.10.82.WinALL.Incl.Keymaker-PGC（视频转换工具）
Windows.and.Internet.Cleaner.v1.42.WinAll.Cracked-BLiZZARD（IE清理工具）
WinLock.v3.45.WinALL.Patch-ViRiLiTY（可以锁住WINDOWS）
WinRescue.95.v10.07.12.Win95-CAT（启动盘工具）
WinRescue.98.v5.07.12.Win98-CAT（启动盘工具）
WinRescue.ME.v1.07.12.WinME-CAT（启动盘工具）
WinRescue.NT.v2.07.12.WinNT-CAT（启动盘工具）
WinVDR.v1.10.6.67.WinALL.Incl.Keymaker-PGC（视频转换工具）
豪杰DVD3.1加强纠错版中文版（DVD播放工具）

藏经阁 320 简评　简评1　3
A 蓝　683M　　B　橙　682M
总评：三星　　没什么特别出彩的游戏。不过双星物语还算勉强吧。

A盘
2002C111
水晶之魂简体中文版 (C) 智冠
(读目录里的安装说明) 573M->1.77G　dos窗口解压　65分钟
又是智冠。。。自从河洛自组东方演算以后，我想智冠应该玩完了吧。。。本作又是一款踩地雷的RPG，虽然画面还算精细，但人物实在太小，眼睛累。。。而且1.77G的容量居然缺音乐缺动画。。。除非你是RPG迷，否则就不要安装了。

2002E136
航空大亨特别版 (c) Montecristo
Airline Tycoon Evolution (c) Montecristo　63M->385M　dos窗口解压　8分钟
这种“大亨”游戏实在是太多了。。。画面音乐毫无特色，加上是全英文界面，相信有兴趣的玩家是屈指可数。

B盘
2002C110
双星物语简体中文版完美版 (C) 新天地 /FALCOM
ZWEI! Chinaese (C) 新天地 /FALCOM
(又名浮游平魔录)
(读目录里的安装说明)　411M->1.3G　winrar自解压　dos窗口解压　25分钟
一款正宗的日本RPG，音乐画面都很卡通，永远的依苏系列就出自该厂商，其剧情绝对一流。虽说不是什么超大作，但应该是值得一玩的游戏了。

2002E135
北欧神灵历 (c) Paradox
Valhalla Chronicles (c) Paradox　136M->433M　dos窗口解压　12分钟
似乎又一款暗黑类游戏，人物又是奇小无比，画面极为一般。刚进入游戏，我装备宝剑砍了一个卫兵一下，马上就遭到围攻，一分钟内就KO了。。。

2002E137
天才小子吉米 (c) THQ
Jimmy Neutron, Boy Genius (c) THQ 53M->207M　声音解压　7分钟
一款卡通类的三维动作游戏，实在是很无聊的。

大话藏经阁320　简评1　2

    2002 NEW GAME 041 (总第期320) 2CD
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    2002.7
    有了ZWEI就足以撑起门面了，其他的虽然无所谓但也都好用，继续支持下去吧！阿咪要出远门，足有一个月写不成了，呜……不知再回来有没有人记得我

    2002C110
    双星物语简体中文版完美版 (C) 新天地 /FALCOM
    ZWEI! Chinaese (C) 新天地 /FALCOM (又名浮游平魔录)
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原411M→ 完成1.3G，RAR+UHA 解压，安装时间约20分钟
    破解：GAMEZ88，类型 ：JRPG，中文完美版
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官A/创意A-/游戏性A-/综合：A(-)
    falcom的水准在同辈中实在是鹤立鸡群。游戏先前的日文版大家一定都尝过鲜了，真是很鲜很鲜啊，像漂亮又好吃的果子，这次有了中文版根本不用多说，必装。非要说不足之处，一个是汉字的形状颜色有点丑有点脏，该再美化一下，再一个就是有的场景情节感觉与伊苏什么的挺雷同的。不过游戏品质不容置疑，基本代表了同类的最高水平，除非你一点也不喜欢这样可爱的RPG。

    2002E136
    航空大亨特别版 (c) Montecristo
    Airline Tycoon Evolution (c) Montecristo
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原63M→ 完成385M，WISE+UHA 解压，安装时间约6分钟
    破解MYTH：，类型 ：SIM，缺动画、语音
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    又来了，果然比吃饭还频繁……这次主角有了一定的自由度，可以到处乱走乱做，经营机场以打垮竞争对手。阿咪认为只适合从来没接触过这种游戏的人用来启蒙一下或者此类游戏的收集者

    2002C111
    水晶之魂简体中文版 (C) 智冠
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原573M→ 完成1.77G，WISE+UHA 解压，安装时间约45分钟
    类型 ：RPG，无动画少音乐
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官C/创意C-/游戏性C/综合：C
    安装起来很是费劲，且容量也很是不小，可是游戏是怎样的呢？应该说只要看到智冠两个字基本上就可以预料了，它们几乎成了失望和垃圾的代名词。游戏可以说集中文RPG不足之大成：情节老套，画面粗糙，敌人众多，战斗冗长，容量巨大……好了，还有想试的吗？

    2002E135
    北欧神灵历 (c) Paradox
    Valhalla Chronicles (c) Paradox
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原136M→ 完成433M，WISE+UHA 解压，安装时间约0分钟
    破解：MYTH，类型 ：ARPG，缺动画、音乐
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    似乎是以前那个北欧神话的资料片，画面呆板暗淡，人物又小又慢，最可恶的是界面极不方便，而且里面的人立场特不鲜明，难于沟通，非常不推荐！

    2002E137
    天才小子吉米 (c) THQ
    Jimmy Neutron, Boy Genius (c) THQ
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原53.6M→ 完成207M，WISE+specter解压，安装时间约5分钟
    破解：SpEcTeR，类型 ：3DAVG，缺音乐
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    小品游戏，还算流畅，主角傻的可爱。操作感极差，鼠标也可控制进退，导致几乎没有可玩性


321+

2002 NEW GAME 321 简评2

2002 NEW GAME 042 (总第321期) 2CD
总评：★★★ 这一期确实没有好游戏，本来想给两星半，但看在猎杀潜航2中文版的分上就给三星吧
A盘 ：683M
2002C112
卧虎藏龙之青冥剑完美中文版 (c) 寰宇之星
类型：角色扮演
星级：★★☆
安装须知：（683M+187M-->3G ，完美无缺）
游戏特色：基本上是一个标准的RPG游戏，跟其他RPG有些不同，男性都作为主角，这次让玩家扮演俞秀莲与玉娇龙两位女主角，让玩家以女性的角度去体验爱情的恨与爱，战斗系统采用回合制的形式，画面不错，很有层次感，招式华丽，算是不错了。场景很有中国山水画的意境之美，但有些不够细腻。
个人感觉：总体感觉一般，游戏剧情竟然跟女娲补天扯上关系了，感觉怪怪的，还有角色行动缓慢，动作不流畅，生硬，人物肖像不错，看来新瑞狮也下了一翻工夫。
重要说明：游戏需要安装DIVX3.11 ,否则会跳出游戏，硬盘需要3000MB
安装的时候需要插入第2张CD

B盘：669M
2002C113
猎杀潜航2中文版 (c) UBISOFT
类型：模拟类
星级：★★★
安装须知：（178M-->？忘记了看，不好意思。绝对能玩。解压时间比较长，是UHA解压，缺动画和音乐，有音效。）
游戏特色：猎杀潜航2》的游戏背景设定在二战中的德国U型潜艇和英美护卫舰艇在北大西洋上著名的“盟军海上生命线攻防战”。玩家将有机会驾驶带有传奇色彩的U型潜艇以及指挥至今仍让人着迷的“群狼战术”。 需要着重一提的是，《猎杀潜航2》将和《驱逐舰指挥官》使用相同的联网功能，可以互相联网。
个人感觉：以前的英文版的专业术语看得我头都疼，现在可以玩了，感觉很真实的，在游戏里，各种武器的设定很完善。在射程和速度上，我觉得德国和日本的鱼雷比美国表现地更出色

2002C114
俏妞对决21点中文版 (C) 伊思丽
类型：赌博类
星级：★★
安装须知：（30M--> 53M，1分钟，缺背景音乐）
游戏特色：21点，FLASH做的游戏
个人感觉：游戏聊以自慰，赌瘾发的时候可以玩玩，不值得推荐。

2002E138
津波2265 (C) Got Game Entertainment
Tsunami 2265 (C) Got Game Entertainment
类型：
星级：★★☆
安装须知：（127M--> 796M，30分钟，UHA解压,有动画和语音）
游戏特色：《津波2265》(Tsunami 2265)是一款日式的第一人称射击游戏，玩家在游戏中可以驾驶着数十公尺高的机器人，勇猛地与敌人激战。游戏中可以选择男女主角Naoko Hikari或是Neon Shima进行游戏，日本风格，角色互动性极高，有17个不同造型的大型机甲选择。
个人感觉：画面不错，操作不灵活，爆炸场面激烈。但由于是旧游戏，分数不能给太高。
重要说明：以前CJG206期已经收集过中文版，现在再推出目的是打出国际，所以才出英文版，是台湾松岗制作的。

2002E139
美国赌侠 (c) Phantom EFX
Reel Deal Casino Quest (c) Phantom EFX
类型：赌博类
星级：★★
安装须知：（缺动画）
碟评：又是赌博，不过在美国赌，里面有很多赌博游戏，如21点等
个人感觉：我没什么兴趣，这类游戏太多了，玩玩解闷而已。

SOFTZ
Audio_Record_Wizard_v2.5_Incl_Keygen-UCF （录音工具）
CyD.FTP.Client.v4.0.WinAll.Cracked-iNFECTED （FTP工具）
CyD.NET.Utils.v1.2.WinALL.CRACKED-ENERGY
FTPDummy.v4.0.WinALL.REGGED-ENERGY（一个简单易用但是功能强
大的FTP软件，使用它你可以将整个目录都下载下来，而且还有
不用下载就可以查看某个文件的功能。它对于管理网站非常适
用）
FullRemover.v1.05.WinALL.Keygen.Only-TNO （卸载工具）
Fullremover.v1.05.WinALL.Regged-BLiZZARD （卸载工具）
Hide.Folders.XP.v1.1.beta.4.WinAll.Regged-PH （隐藏文件夹工具，还可以加密）
HyperMaker.HTML.v2002.09.Multilingual.WinAll.Incl.Keygen-DiSTiNCT （网页制作）
Net.Scan.Pro.v3.3.WinALL.Keymaker.Only-EMBRACE （网络扫描）
OSL.Setup.Lite.v1.2.0.0.WinALL.Keymaker.Only-EMBRACE
Robust.FTP.Client.v2.4.0.0.WinALL-EQUiNOX （FTP工具）
ShadowDatabaseScanner.v3.01.WinAll.Cracked-DiSTiNCT （针对数据库的Shadow系列扫描软件，可以对MSSQL、Oracle、IBM DB2、MySQL、MiniSql、Postgress、LotusDomino
进行密码探测！推荐！！）
ShadowEnterpriseWebFirewall.v3.01.WinAll.Cracked-DiSTiNCT （防火墙）
SuperCool.ZIP.Backup.v1.08.WinALL.Incl.Keygen-BLiZZARD （备份工具）
TWD.Remote.Anything.Directory.Server.v1.1.4.Win9xNT.Incl.Keygenerator-TMG
WinAce.Archiver.v2.2.WinALL.Keygen.Only.WORKING-ECLiPSE （文件压缩）

大话藏经阁之321　简评1

2002 NEW GAME (总第321期) 2CD
    藏经论道：游戏可收藏度一般情况，但还都好装的很＝B
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    2002.9
    还有人记得我吗？什么……那么大话藏经阁该有人……
    八月北京学研归来，像死里逃生。没想到电脑罢工，BOSS被抓，一片肃杀。……拿到这片碟已是一月这后的今天了，百感交集：终于还是回到了充满阳光的日子。所以忍不住写了起来，虽然迟了一个世纪之久。
    没有人怪阿咪吧？支持的就拍拍不支持就砸过来千万不要不理我啊！我爱这个地方。

    2002C112
    卧虎藏龙之青冥剑完美中文版 (c) 寰宇之星
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原683M＋187M→ 完成2.5G，WISE+UHA+代WAV 解压，安装时间一小时以上
    破解：XIAOHU，类型 ：CRPG，完美中文版
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B/创意C/游戏性B-/综合：B-
    批：游戏也没有逃了依脱电影名气作品比较毛燥的特征，引擎感到像浣花洗剑录，故事编的太邪乎（无材可去补苍天？里面有贾宝玉没有？？……），尤其是在场景中行走时速度堪比乌龟，而一再炒作的战斗就是最普通的RPG系统
    捧：借题材洪福，游戏的界面音乐还是有一些中国特色，其中属性界面淡绿的雾气缠绕的竹子最令阿咪喜爱。人设上美工有一定水准，不过人物微有些花，还有些太现代。不管怎么说水平上比不过西方但骨子里的中国气还是不能丢嘛
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    大话大话：
    玉娇龙有些丑啊……建议大家看一看聂云岚写的四大本玉娇龙，很不错，细腻而壮阔的感觉，当时都争着看呢。至于王度庐老先生的收藏好了，可读性不太强。

    2002C113
    猎杀潜航2中文版 (c) UBISOFT
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原178M→ 完成658M，WISE+UHA 解压，安装时间约15分钟
    类型 ：海战模拟，缺动画音乐，游戏需要安装DIVX3.11
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B+/创意B-/游戏性?/综合：B(+)
    这个前面收录过英文版了，现在有了中文的可福利了好多FANS。不过阿咪并不喜欢此类游戏，当然只是个人意见，因为阿咪比较怕鱼雷，就是击中邓世昌他们船的那种
    另外《猎杀潜航2》和《驱逐舰指挥官》可以互相联网对战倒是甚有特色。

    2002C114
    俏妞对决21点中文版 (C) 伊思丽
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原30.2M→ 完成53.2M，WISE 解压，安装时间极短
    类型 ：棋牌，缺音乐
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感： D
    这个公司怎么搞的？水平越来越差了，FLASH用成这样还好意思一个接一个的出……
    古人说：傻公司出的傻游戏，不碰也罢！

    2002E138
    津波2265 (C) Got Game Entertainment
    Tsunami 2265 (C) Got Game Entertainment
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原127M→ 完成796M，WISE+UHA 解压，安装时间约20分钟
    类型 ：机甲AVG，有动画语音
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    感官B/创意C/游戏性B-/综合：B-
    206上那个当时不能玩，现在出英文版试一下了了一个心事。不过如此古老的游戏拿到现在看实在是不怎么妙。当然一试是完全可以的，决不是垃圾，机甲和武器都比较多样。

    2002E139
    美国赌侠 (c) Phantom EFX
    Reel Deal Casino Quest (c) Phantom EFX
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    安装纪实：
    原M→ 完成M，WISE+UHA 解压，安装时间约8分钟
    破解：MYTH，类型 ：棋牌，缺动画
    －－－－－－－－－－－－－－－－－－－－－－－－－－－－
    阿咪有感：
    原来老外们也出这种东东滥竽充数啊……不过是SIM类游戏的场景加上赌博的内容。古人说过：外国公司出的外国傻游戏，不……


322++

2002 NEW GAME 322　简评2 简评3

A盘 660M B盘 669M

总评：三星　银河风暴是相当不错的游戏，另外几个游戏虽然不怎么样，但也还不是垃圾吧。

A
2002C119
银河风暴完美中文版 (C) 第3波 660M->1.29G　dos窗口解压　声音解压　45分钟
本来以为＜＜汉朝与罗马＞＞是本期的主打游戏，现在看来，也许本作才是主打吧。首先片头有点＜＜合金装备＞＞的味道，游戏风格则很象142上的赛普特拉战记，画面进步了不少，当然战斗模式也改成了日渐流行的暗黑似的即时砍杀。从游戏开始剧情看，要完成这个游戏似乎又是一个漫长的过程。

B
2002C115
汉朝与罗马完美中文版 (C) 大宇 175M->322M 4分钟
似乎是一款即时战略游戏，但因为98下无法解决乱码，所以没有深入游戏。下期会放上98下的简体升级档。

2002C116
猎艳大富翁完美中文版 (C) 第3波 179M->563M　dow窗口解压　15分钟
一款很普通的大富翁游戏，不过可选的对手全是MM而已。

2002C117
陪女打麻将完美中文版 (C) 伊思丽　18M->144M　声音解压　2分钟
谁都知道伊思丽喜欢把一些桌上游戏翻来弄去的了，这次可选八个MM，各说地方话，居然是有一个湖南MM。这次在游戏中听到长沙话，感觉真是怪怪的。

2002C118
陪女打砖块完美中文版 (C) 伊思丽　17M->54M　声音解压　1分钟
本以为所以人物头像都是手工绘制，后来看到珍妮弗的图片原来是日本当红女星夏本加奈子才知道伊思丽原来是顺手牵羊。。。按MIMI的说法，这回收害的是打碰砖块了。不过仔细想想，游戏解压前才17M，如果藏经阁小组把669M改成652M，也没什么，省了也就省了。。。就当捡一个游戏得了。

2002E140
X英雄 (C) INFOGRAMES
Hero X (C) INFOGRAMES　247M->753M　dos窗口解压　　15分钟
一款主角操纵X-man在城市里除暴安良的动作游戏。画面是预先做好的3D模型（相当于早期的主题医院这样子），人物也非常地小，按鼠标左键攻击。应当是比较差的游戏，不知道为什么做出这么大的容量来了。

2002E141
怪物公司弹珠台 (c) Disney
Monster's Inc Pinball Panic (c) Disney　30M->57M　声音解压　1分钟
3D绘制的弹珠游戏，当然这种游戏无论怎么做，也只能是小品级了。

藏经阁 322 简评　简评1　简评3
导语：这一期没有软件，我就着重评一下汉朝与罗马完美中文版，好像没有多少人评过的。

2002 NEW GAME 043 (总第322期) 2CD
总评：★★★☆
A盘：660M

2002C119
银河风暴完美中文版 (C) 第3波
类型：角色扮演
星级：★★★
安装须知：（660M->1.29G ，43分钟）
游戏特色：以未来科幻世界做主题，以激光枪和激光剑取代了传统的刀剑，超动力取代魔法，跟《星球大战克隆人的进攻》的武器一样，支线很多，听说有100以上，我可没有这个耐心玩下去，大家慢慢研究。
个人感觉：画面真的不错，从画风看来，应该是韩国人制作的。

B盘：669M

2002C115
汉朝与罗马完美中文版 (C) 大宇
类型：实时战略
星级：★★★☆
安装须知：（175M-->322M ，5分钟）
游戏特色：大宇第一次制作即时战略游戏，片头动画都算震撼，游戏背景在大约两千年前，欧亚大陆上一东一西同时存在着两个强盛的大帝国：汉帝国和古罗马帝国，阵法多种多样，有方阵、圆阵、锥形阵、雁行阵、锋矢阵、楔形阵、新月阵等多达十几种丰富阵形供大家选择。但作用挺大的，学会它们相生相克的原理，比如锥形利于冲锋，雁形利于射击等等，游戏里猛将如云，众所周知的有卫青、李广、霍去病、恺撒、屋大维，还有很多，大家自己挖掘，都是很厉害的。游戏横跨亚、欧、非三大洲各种地域的不同地形地貌，我却体验不到，如果大家体验到的话，就告诉我感受吧。另外，《汉朝与罗马》采用了2D和3D两套完全不同的显示模式，显卡够劲的就选用3D吧。支持最多8人的网络联机对战，你可以选择进行大混战的自由模式还是东西方对抗的阵营模式。
个人感觉：总体感觉还算不错，第一次体验汉朝的历史，挺新鲜的。阵形很分明，用颜色分开，打起仗来不会乱作一团了。兵种很全面，只要你想到的都有。说些缺点，作战不流畅，有时士兵呆呆的站着，原地等死，部队多的时候不容易控制。画面不是很出色，一般般。国产游戏算是不错了。
个人经验：要注重阵形的多样性，行军阵形的特点是移动速度快，转向方便，但攻击力弱，适用于突袭和撤退；作战阵形的特点是移动起来速度慢，部队疲劳度容易升高，但拥有强大无比的攻击力。阵形正面当然是最强的，侧面则较有削弱；除了某些特殊的阵形，大部分阵形的后背是非常脆弱的！如果敌人在你背面，还是走为上，为什么要走？看看上面的特点，我不用多说了。在游戏里，你只要能绕到敌人背后攻击，你已经赢了一半了。小弟就曾试过用实力5000的部队消灭一支实力18000的敌军，爽死我啦！！兵种太多了，在这里不能谈太多，大家还是要在实践中灵活运用，才能以少胜多，爽一回李广的英雄本色。！（英雄事迹，在此略过）
重要说明：此版本为繁体版，使用南极星转码。在ME测试通过。有人反映98是乱码。

2002C116
猎艳大富翁完美中文版 (C) 第3波
类型：大富翁类
星级：★★
安装须知：（179M->563M ，16分钟）
游戏特色：将时下盛行的养成、冒险及大富翁这三种游戏类型结而为一的大富翁游戏，特别的是主角都MM，GG就没门了。
个人感觉：一般般的游戏，好象大杂烩似的。

2002C117
陪女打麻将完美中文版 (C) 伊思丽
类型：赌博
星级：★☆
安装须知：（18M->144M　，3分钟）
游戏特色：8个MM各说各的地方语言。
个人感觉：无聊的游戏，滥竽充数。

2002C118
陪女打砖块完美中文版 (C) 伊思丽
类型：打砖块
星级：★☆
安装须知：（17M->54M ，1分钟）
游戏特色：MM打砖块，肖像不错。
个人感觉：滥竽充数。

2002E140
X英雄 (C) INFOGRAMES
Hero X (C) INFOGRAMES
类型：动作游戏
星级：★★
安装须知：（247M->753M，15分钟）
游戏特色：人物都X-MAN里面的角色，相信大家都打过街机游戏了。玩家扮演他们在城市里警恶惩奸。
个人感觉：画面很小，操作不灵活。

2002E141
怪物公司弹珠台 (c) Disney
Monster's Inc Pinball Panic (c) Disney
类型：悠闲类
星级：★☆
安装须知：（30M->57M ，1分钟）
游戏特色：3D画面不错，好象是我第一次看到用3D做的弹珠台游戏。
个人感觉：虽然做的不错，但它还是小作品，能登大雅之堂，想追求画面精美的弹珠游戏就选择它吧。

大话藏经阁 322 简评1 　简评2
2002 NEW GAME 043 (总第322期) 2CD
藏经论道：B
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002.9
今日BOSS出贴出告示：近日有不法D商用内容与封面严重不符之碟片充数，极大损害了各位消费者的利益，对这种现象予以谴责！落款是盗协。我倒……

2002C115
汉朝与罗马完美中文版 (C) 大宇
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原175M→ 完成322M，WISE 解压，安装时间约2分钟
类型 ：SLG
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B/创意B/游戏性B/综合：B
看来实在是不坏的一只游戏，大宇还是比某些公司强一点。最令阿咪感到欣慰的是其界面美工比较舒服，汉朝部分很有中国特点，而罗马部分采用不同设计也挺有新意。游戏点在于多种阵型的运用，有点儿想起武田传。不过人物什么的行动实在是慢，而画面被精致的界面一比也实在是有点儿……还有就是立足汉朝的游戏极少，也满足某些历史强人的爱好:)
由于在98下的乱码无法解决，所以未能深入，等待解决中。

2002C116
猎艳大富翁完美中文版 (C) 第3波
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原179M→ 完成563M，WISE+UHA 解压，安装时间约10分钟
破解：GAMEZ88，类型 ：益智
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官C+/创意D/游戏性C-/综合：C-
这种游戏实在不应该再存在了，了无创意，只是着意画了几个MM还挺难看的。骗钱类。

2002C117
陪女打麻将完美中文版 (C) 伊思丽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原18.9M→ 完成144M，WISE+WAV 解压，安装时间约1分钟
类型 ：棋牌
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
除非你是这个公司的，不然……

2002C118
陪女打砖块完美中文版 (C) 伊思丽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原17.8M→ 完成54.9M，WISE+MP3 解压，安装时间约半分钟
破解：，类型 ：，
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
又一个。这个公司一定是专门制造垃圾为CJG填空用的！

2002C119
银河风暴完美中文版 (C) 第3波
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原660M→ 完成1.29G，WISE+UHA +WAV解压，安装时间约40分钟
类型 ：ARPG
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B/创意B-/游戏性B+/综合：B
开始就是觉得盒子设计的不错，有金属感（正版的）。后来也看到也光盘版，现在终于可以试试硬盘版了。应该说开头的动画除了精度还是挺挺吸引人的，这是门面嘛。进入后感觉汉化的的确可以，一看就懂（废话）。游戏全面学习祖宗暗黑，然而又架构于科幻情节，因此也不是太雷同。至于情节就是赏金错人那一套，因此开放性还是颇高。美工倒是有待加强（也可能是韩风看不惯）。总之是一部中规中矩之作，既不会大跌眼镜也不会大睁眼球。

2002E140
X英雄 (C) INFOGRAMES
Hero X (C) INFOGRAMES
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原247M→ 完成753M，COPY+UHA 解压，安装时间约10分钟
类型 ：ACT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
似乎是以X-MAN为主角的一只体积庞大的小游戏，可是在阿咪机器上比较奇怪的不能进行

2002E141
怪物公司弹珠台 (c) Disney
Monster's Inc Pinball Panic (c) Disney
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原30.4M→ 完成57.8M，WISE+MP3 解压，安装时间约半分钟
类型 ：TAB
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
Disney也利用自己的名声出了不少小垃圾，这就是其中之一。不过做为消遣可以试试，就是最最普通没有特色的弹珠台3D了一下。


323+++

  2002 NEW GAME 3 23　简评2　3　4

总评：★★★ 英雄无敌4不能安装。A盘有问题。不然肯定给多一星。
2002 NEW GAME 044 (总第323期) 2CD
A盘：650M　绿

2002C120
英雄无敌4简体中文完美版 (C) 第3波
类型：回合战略游戏
星级：★★★★
安装须知：（650M+74M->?，不能安装。）
游戏特色：这么出名的游戏，应该不用我多说了。暑假必玩的游戏。这次推出中文版，可以更加深入体会游戏的精粹。
个人感觉：不能安装，我已经换了两次盘，由蓝色换成了绿色，都不行，倒霉。
重要说明：游戏不能安装，提示如下：
The file'c:\\H4TownTrees.pdf' could not be opened.Please check that your disk is not full and that you have access to the destination directory.找不到网络路径。
我已经试过做虚拟，不行，我再用CD-CHECK测试过，发现到560M左右有两处错误，应该是压盘出了问题。不行就用296期的英文版加汉化补丁。我更倒霉的是我的296也是A盘不行，偏偏到了99%就不行了。当时一气之下就买了光盘版。

B盘：677M 红
2002C121
神奇传说3中文版(带番外篇) (C) TGL
类型：战棋类
星级：★★★☆
安装须知：（155M->373M，7分钟，缺音乐）
游戏特色：本次游戏中采用新开发的STF系统，是依据角色的速度值来决定下一个发动攻势的角色的设计方式。 进入战斗后，会出现双方的表情缩图。缩图移动的速度则与角色本身的行动值成正比，速度值越高的角色则能够采取行动的次数越多，轮到发动攻势的机会也越大。
个人感觉：TGL出的游戏画面自然精美，音乐不错，请了日本知名的游戏音乐制作人来制作，我建议买只光盘版来听一下音乐，真的很不错。剧情比较单一，人物自由度不够，爆机之后可以玩番外篇。

2002C122
汽车大亨中文版 (c) FISHTANK
(开始游戏后请按esc 键)
类型：模拟经营
星级：★★★
安装须知：（190M->957M　UHA解压　18分钟）
游戏特色：关于汽车发展史的模拟游戏，时间跨度为1950年至2000年，玩家有足够的舞台发挥自己的经营能力，成为一代汽车大亨。
个人感觉：这次出了中文版就可以玩了，感觉不错，很真实的，里面很多细微的操作都会影响你的经营。偶有感，如果我们中国每人有一部车就好啦，希望在20年之后大家都有一部，现在大家在游戏里过一把瘾吧。

2002C123
特工狂花中文版 (又名霹雳娇娃中文版) UBISOFT
类型：动作
星级：★★☆
安装须知：（215M->420M　UHA解压　20分钟）
游戏特色：电影霹雳娇娃应该看过了吧，4个性感迷人的美女特工用她们的智慧和功夫与洛杉矶的黑社会集团进行斗争，玩家就是扮演她们。
个人感觉：敌人的AI很厉害的，跟命运战士2可以比较。

All.Sound.Recorder.v1.20.WinALL-WAREZ
录音工具，只要声音从音箱里发出就可以录取。
AllToTray.v3.3.WinALL.CRACKED-ENERGY
系统增强，它能把任何程序最小化到系统栏中。
ArGoSoft.FTP.Server.v1.4.0.1.WinALL.Incl.Keymaker-CORE
FTP工具
Arrowkey.CD-R.Inspector.v1.2.4.260-JaZZ
CD-R工具
AstroVideo.v2.4.13.Win9xNT.Incl.Keygenerator-TMG
视频工具，可以增加或减少亮度
Check.Proxy.Professional.v2.20.0.251.WinALL.REGGED-ENERGY
代理工具，检查代理是否有效
CoolCD.Studio.v1.2.984.WinALL.REGGED-ENERGY
CD播放
Cooolsoft.DivX.Subtitle.Displayer.v4.44.WinALL.Cracked.Repack-BLiZZARD
DIVX制作工具
DiskDB.v2.7.4.Win9xNT.Incl.Keygenerator-TMG]
系统工具，此程序为磁盘目录制作工具可以浏览并搜寻离线装置，如光驱、软盘机及Zip磁盘驱动器等其它设备。
Easy.Rename.v1.4.WinAll.Cracked-BYTEPHOBiA
大量文件批量更改文件名的工具
Fast.PDF.Builder.v1.0.WinAll-ENFUSiA
制作PDF工具
FinalData.Enterprise.v1.0.1.0723.Win9x.Cracked-iNFECTED
数据恢复工具，我的322的简评都是它救回的，前提是磁盘没有再写入过，强烈推荐！！！
Flash.Miner.v1.10.WinALL.Cracked-JaZZ
Flash2X.Flash.Hunter.v1.0.0.WinAll-CAT
下载FLSASH工具，好象只能下SWF
Free.Memory.v5.6.WinALL.Incl.Keymaker-EMBRACE
内存整理工具
Http.Tracer.v2.0.Win9xNT.Incl.Keygenerator-TMG
基于网页服务器与浏览器用户之间的通讯跟踪软件
Image.Downloader.v3.31.WinALL.REGGED-ENERGY
图片下载工具
Konvertor.v3.17.WinAll.Cracked-DiSTiNCT
格式转换工具，这个软件好用，支持上百种格式。
McGray.EO.Video.v1.214.WinAll.SR.Cracked-EAT
RM转换工具，好用！
MLDownloader.v5.1.Incl.Keygen-TSZ
下载工具，类似FLASHGET

藏经阁 323 简评　简评1　3　4

【 A盘 绿彩: 650M　 B盘 红彩: 677M 】

···第323期总评···
① 本期共4款中文游戏和20款软件，英雄无敌4简体中文完美版需要在NT系统下安装,A盘较难读，而且部分A盘完全无法读取，购买时请注意！
② 除英雄无敌4外所有游戏都需不同程度的解压，安装时间较长
③ 本期的游戏都和过去藏经阁出过的游戏有重复，只是语言版本不同...

★★★★游戏部分★★★★

【2002C120】
※※※ 英雄无敌4简体中文完美版 (C) 第3波 ※※※
----------------------------------------------
■安装参数：650M+74.4M=724.4M-->737M
■文件位置：整张A盘+B盘 2002C120.W02文件
■安装过程：Wise Installation:【A盘】650M --> 662M,【B盘】74.4M -->75M；无解压
■类型 ：回合策略
■加密方式：SafeDisc2
■光碟版容量：2 CD
■硬盘版内容信息：
*动画--( 〇 ) *音乐--( 〇 ) *语音--( 〇 )

～～～～简评～～～～
·Part Ⅰ-简介：
这个就不需要介绍了吧，因为实在太有名了，有名得几乎把其老祖宗《魔法门》系列都挤掉了...

·Part Ⅱ-评价:
■优点:
画质的提升是本作最大的改进,虽然没有预想的那么好,但是3D建模(非真3D)的使用和分辨率的提升使得英雄无敌的世界呈现出前所未有的美丽,精致.音乐方面可以说是本作最大的亮点,几乎每一首乐曲都仿佛仙乐一般,进入游戏后先不要急着玩,静下心来,细细聆听一下3DO为大家带来的这份音乐大餐,绝对会有不一样的感受!!可以毫不夸张得说,如果藏经阁去掉音乐的话,那么游戏起码失去了三分之一的乐趣!!游戏性方面,4代中有了不少大胆的改变,比如取消了"回合还击",比如可以控制英雄的移动,又比如攻城系统的全方位修正...具体的大家自己到游戏中去体会吧,可以说4代比起前几代来说更注重战术的运用,降低了宏观控制的重要性,对玩家的兵种了解程度和运用能力提出了较高的要求...总之,Heros4的改变将整个战斗系统提高到前所未有的复杂但又几乎是最合理的程度,可以说4代中的改变总体来说是非常成功的.
游戏的汉化水平也相当不错,第三波扎实的汉化功底由此可见一斑.
■缺点:
画质的提升同时带来了对机器要求的大幅提升,特别是对内存和CPU的要求,真不知道Heros5出来的时候,P4的机器是否能跑得动..最初版本还存在严重的内存计算错误,虽然升级可得到解决,但仍然是比较遗憾的一点.还有,相对精美的游戏画面来说,开场动画就显得简陋了许多,个人感觉完全无法和3代的动画相提并论!!在游戏中也还存在少数平衡性方面的问题,希望在以后能得到解决.

·Part Ⅲ-各项星级:
※画面※ ★★★★ ※音响※ ★★★★★ ※操作※ ★★★★ ※娱乐※ ★★★★☆ ※剧情※ ★★★★
----------------------------------------------
■特别说明:
本期的【2002C120英雄无敌4简体中文完美版】只能在Win2000和WinXP上安装,在98和Me上安装会发生不明原因的错误导致安装失败,请特别注意!

■简评综合得分：90 分

【2002C121】
※※※ 神奇传说3中文版(带番外篇) (C) TGL ※※※
----------------------------------------------
■安装参数：155M --> 373M+16.3M(gamez88.fsym)=389.3M
■文件位置：B盘: 2002C121.EXE
■安装过程：Wise Installation + GameZ88多媒体解压:16.3M(gamez88.fsym)-->153M(Bgm)+26M(Wav)=179M
■类型 ：S·RPG
■加密方式：SafeDisc2
■光碟版容量：1 CD
■硬盘版内容信息：
*动画--( X ) *音乐--( 〇 ) *语音--( X )

～～～～简评～～～～
·Part Ⅰ-简介：神奇传说系列的最新作,制作整容极其豪华,强烈推荐!!

·Part Ⅱ-评价:
■优点:
本作是时空道标之后第一款能让我得到和“时“一样满足感的游戏,他既没有绚丽的3D画面,也没有超大的故事构架,但是对于游戏整体内涵和东方人审美观念的娴熟把握和对于人物性格的深度刻画使本游戏呈现出不一般的素质,下面具体来谈谈:
首先是画面,Mario金田老师的清新又精细的人设加上看似简单,实则刻画极其细致的游戏画面(人物的小动作和各种丰富的表情都能鲜明得展现在Q版人物上，很细小的动作也都刻画出来了)使得游戏一上来就很有亲合力；音乐一向是TGL的强项，这次更是请到了大名鼎鼎的市尾贤治老师负责制作BGM音乐，虽然整体感觉没有光田康典的那么荡气回肠，但是每段乐曲和游戏的不同气氛配合得恰到好处，总体基调较轻松,感觉很好(毕竟整个剧情的架构和世界观的营造都没有时空之轮或是FF那样庞大和深邃),TGL还专门请到了I’ve Sound为游戏制作主题曲,进一步提升了游戏的品质.还值得特别一提的就是语音部分,游戏中的每一句对话都有真人配音,而且水准相当之高,很好地加强了玩家的投入感！！具体的声优表大家可以去以下网址看:http://www.web-giga.com/tgl/fs/fs_char_ad.htm. 但是很可惜，CJG的这个神奇传说3中文版是不带语音和动画的，可以说起码丧失了本游戏的一半乐趣，如果你喜欢该游戏，建议购买光盘版，也就1CD而已..
(也可以将CJG302中完美日文版的语音[Voice文件夹]和动画文件复制过来,注意要先安装日文版，再装中文版!!)
创新的战斗系统也是本作的一大亮点，魔法攻击不再需要MP，取而代之的是根据不同的魔法属性在相应的媒介上进行冥想来获得所需的元素(比如落石魔法就需要在泥土上冥想来获取土元素),这样的设计使得策略更加灵活多变,增加了可玩性.最后是剧情,小林且典老师的功底大家不会怀疑吧...具体的在之前已经点到过了,主要还是需要自己体会的.
■缺点:
画面太过朴素,发色数不够可能是大家眼里本游戏的最大不足,确实,本作除了在各类特技和魔法效果的表现上大大加强之外,和"神奇传说-时空道标"相比在画质上没有本质的提升,但是个人认为这样的画面风格更考验制作者的美术功底,那些细致而且传神的刻画并不是超酷的3D能表现得了的,Falcom公司的YS系列和英雄传说系列的成功就是很好的例子!!

·Part Ⅲ-各项星级:
※画面※ ★★★★ ※音响※ ★★★★☆ ※操作※ ★★★★☆ ※娱乐※ ★★★★☆ ※剧情※★★★★☆

■简评综合得分：88 分

【2002C122】
※※※ 汽车大亨中文版 (c) FISHTANK ※※※
(开始游戏后请按esc 键)
----------------------------------------------
■安装参数：190M-->957M - 58.76M(未自动删除的多余UHA解压文件)=898.24M
■文件位置：B盘: 2002C122.EXE
■安装过程：Wise Installation + UHARC解压(全部UHA文件都未自动删除):
1.graph.uha: 48M-->386.5M
2.map.uha: 7.57M-->330.6M
3.TEXTURE.uha: 3.19M-->17.3M
■类型 ：模拟
■加密方式：\
■光碟版容量：1 CD
■硬盘版内容信息：
*动画--( X ) *音乐--( 〇 ) *语音--( \ )
■系统要求:P II 300, WinAll, 3d显卡(支持1024x768), 64M内存
----------------------------------------------
～～～～简评～～～～
·Part 1-简介：
又一个大亨游戏，又是一大堆数据..............

·Part Ⅱ-评价:
■优点:
各项设定非常详细;画面较细致,细微之处的制作毫不含糊(比如行人等);各类音效很有质感..游戏中还有很周全的教学模式,汉化质量也较好..较易上手..
PS.本Rip版的压缩率实在是惊人，大家看看我上面给出的数据吧....哈~这也能算是优点吧..
■缺点:
大亨系列游戏越做越多,各项设定也越来越复杂和专业,本作也不例外,各种乱七八糟的数据和项目一大堆,可以说要是没有教学模式和汉化版的话,没有多少中国玩家"敢"玩这款游戏...还是这句话,游戏是用来玩的,不是用来自找麻烦的!!当然,对于喜欢这类游戏的玩家来说,本游戏确实不错!!

·Part Ⅲ-各项星级:
※画面※ ★★★★☆ ※音响※ ★★★★ ※操作※ ★★★ ※娱乐※ ★★★☆ ※剧情※★★★

----------------------------------------------
■简评综合得分：75 分

【2002C123】
※※※ 特工狂花(霹雳娇娃)中文版 (C) UBISOFT ※※※
----------------------------------------------
■安装参数：215M--> 420M(安装完成后大小)-10.1M(未删除的gamez88.vip文件)+169M(临时解压空间)=578.9M(所需空间)
■文件位置：B盘:2002C123.EXE
■安装过程：
1.Wise Installation 安装
2.gamez88多媒体解压:gamez88.vip 10.1M-->107M(安装后未自动删除,需手动删除gamez88.vip文件)
3.UHARC解压:
IMG.uha: 25.5M-->38.9M
INSTDATA.uha:2.37K-->12K
Level.uha:169M-->250.6M
4.RegSetup注册
■类型 ：键盘动作(类似死亡打字员??)
■平台 ：Playstation , PC
■加密方式：CDilla2.51.21
■光碟版容量：1 CD
■硬盘版内容信息：
*动画--( X ) *音乐--( 〇 ) *语音--( \ )

■系统要求:PII 300, WinAll, 3d 加速卡(部分显卡会出现严重的贴图错误), 64M内存
----------------------------------------------
～～～～简评～～～～
·Part 1-简介：
根据同名电视剧改编的动作游戏，宣传上说“超强的人工智能系统是一大卖点" ，而我认为，性感迷人的女特工才是最大的卖点....
·Part Ⅱ-评价:
■优点:
忠于原著或许是本作的最大亮点,同名美国电视剧似乎很受欢迎(当然不是在中国),可惜我没看过....本想将其独特的打斗方式作为优点的,可是个人感觉这种"独特"的感觉只是一时的新鲜感罢了,时间一长就会感到厌烦的,当然也不排除痴迷于敲击屏幕上指定的键来打斗的朋友.....除了这些之外,似乎没啥优点..哦,还有一点...此游戏被汉化得不错(虽然这样做的必要性还有待探讨...)
■缺点:
在PS1上都算粗糙的画面搬上电脑当然好不到哪里去,单靠练习打字式的敲击屏幕上指定键位来完成连击的打斗方式也不可能有多大吸引力.也没啥剧情,可能那些女性角色能提高一下人气,但似乎也不怎么耐看的说..整个游戏就如此而已...

·Part Ⅲ-各项星级:
※画面※ ★★★☆ ※音响※ ★★★☆ ※操作※ ★★★ ※娱乐※ ★★★ ※剧情※★★★

■简评综合得分：65 分

藏经阁 323 简评　简评1　2　4
A盘　蓝　　650M　B盘　红　677M
总评：英雄无敌4不能安装的原因不明。退一万步，既使能玩，本碟的价值也不大。四个游戏全都是近期出过英文版的了。CJG淘金者本色毕露无疑。
2002C120
英雄无敌4简体中文完美版 (C) 第3波 650M+74M->?
游戏无法安装（原盘无问题），提示如下：
The file'c:\\H4TownTrees.pdf' could not be opened.Please check that your disk is not full and that you have access to the destination directory.找不到网络路径
新装了win2000，可以安装，因此怀疑是系统问题。

2002C120
英雄无敌4简体中文完美版 (C) 第3波 650M+74M->?
游戏无法安装（原盘无问题），提示如下：
The file'c:\\H4TownTrees.pdf' could not be opened.Please check that your disk is not full and that you have access to the destination directory.找不到网络路径

在win2000下正常安装运行，650M+74M->737M　10分钟
动画非常精美（当然与英文版是完全一样了），但在我这个英雄无敌系列的外行看来，游戏画面好象并没有什么改进，而且在2000下运行速度很快（以前98上运行英文版时读盘时间比较长），至于深层的改变，只有系列的老玩家才知道了。
重新启动系统，进入98，到游戏目录下直接运行Heroes4.exe，游戏也可以正常运行。也就是说，游戏仅仅是在98下不能安装。。。如果你是英雄无敌的铁杆，考虑装个2000吧。当然，相信不久就会有98下的安装办法了。

2002C121
神奇传说3中文版(带番外篇) (C) TGL 155M->373M　声音解压　5分钟
TGL公司制作的战棋类游戏，画面当然是美仑美奂。打出一定剧情后就会有一定量的图片欣赏。音乐方面也是不错的，可惜人物毫无自由度，都是被剧情牵着走。

2002C122
汽车大亨中文版 (c) FISHTANK
(开始游戏后请按esc 键)　190M->957M　dos窗口解压　15分钟
282上有该游戏的英文版，此次换成中文版，当然可以认真玩一玩了。载入时间是相当长，不过载入时却会播放很耐听的音乐（吉它为主），其它评阅参见282简评。

2002C123
特工狂花中文版 (又名霹雳娇娃中文版) UBISOFT 215M->420M dos窗口解压　声音解压　20分钟
这种动作游戏，做成中文版，实在毫无必要。。。

大话藏经阁之323　简评1　2　3
2002 NEW GAME 044(总第323期) 2CD
藏经论道：H4竟然出问题可又无可奈何：谁让咱们为了玩游戏坚持用98呢！＝A-/C+

2002C120
英雄无敌4简体中文完美版 (C) 第3波
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原650M+74M→ 完成737M
类型 ：SLG，WIN98不能安装，提示：The file'c:\\H4TownTrees.pdf' could not be opened.Please check that your disk is not full and that you have access to the destination directory.找不到网络路径，326登出道歉声明，仅可在2000（NT）下安装
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
附简体中文正版安装纪实：
英雄无敌4简体中文版 (C) 第3波 ，简装绿色纸盒，48元。内有一简陋黑塑料盒两张彩碟一本黑白说明书（习惯了！要是里面精美些的话相信会有更多人掏腰包吧）A碟616M，装至77%换B碟187M，共用约6分钟。游戏需放入B碟。汉化效果不错，没有发现大问题。价格偏黑。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官A/创意A-/游戏性A-/综合：A(-)
天这么晚了，也不用多说，玩。不过如果机器不够劲而且非常怀旧的话，还是玩三代比较好一些。

2002C121
神奇传说3中文版(带番外篇) (C) TGL
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原155M→ 完成373M，WAV解压，安装时间约4分钟
类型 ：SLG，无动画缺音乐
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官A/创意A-/游戏性A-/综合：A(-)
TGL招牌之一神奇传说系列。亮点在于CG和音乐（可惜硬盘把音乐给DEL了……），至于一堆大头QQ们在巨大的场地上战斗感到有点儿烦。另外据通关者说加上番外篇游戏的剧情特长，有N万字，不知是真是假。
等等，前面是不是收录过日文版（那个可是完美版！本末倒置）啦？哭MONEY……

2002C122
汽车大亨中文版 (c) FISHTANK
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原190M→ 完成957M，WISE+UHA 解压，安装时间约10分钟
类型 ：SIM，无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
没记错的话也有过英文版了……对，282上果然有它。阿咪声明过无数次对此类游戏没有兴趣，当然第一次接触者及此类游戏狂及投身商海前犹豫者很可以一玩，萝卜青菜，各有所爱嘛！游戏的各方面其实不错，只是载入有点儿烦

2002C123
特工狂花中文版 (又名霹雳娇娃中文版) UBISOFT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原215M→ 完成420M，WISE+UHA 解压，安装时间约15分钟
类型 ：ACT，无动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
不评了，净是前面收录过中文版的，再说这只游戏的确太过幼儿化，在被我推荐给十岁的弟弟时因无聊遭拒，挫折……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
大话大话：
很不幸，这只游戏的汉化竟是水平甚为不错。真可惜了上古**什么的汉成那样，这样的鸡肋游戏却汉得如此这好，叹世道不公啊……


324+

2002 NEW GAME 324　简评2

总评：三星　个人认为只有藏天降魔录中文版值得一玩，其他游戏虽非垃圾，也是鸡肋。

A　绿　653M
2002C124
藏天降魔录中文版 (C) 新瑞狮 (光碟版是3CD) 角色扮演
(安装需要1.2GB硬盘空间，去掉动画)
安装参数：577M->739M　声音解压　10分钟　缺动画
游戏引擎仍是与＜＜霸王别姬＞＞同一个，因此，当然就能看到CG般美感而富动感的画面了－－如鳞动的波光－－此次更加入了时间制，当天气晚了时就会黑起来，不过效果也就相当于把显示器调暗（似乎没有必要？），另外，游戏加入了感情系统，战斗时可以切换配角由玩家控制或是由CPU控制，如果是由CPU控制，则主角与配角平时的感情非常重要，感情深时则可能为你加血（或者阻挡，合击），但由于玩家通常会先把自己控制，因此这个感情系统的作用就不大了，毕竟自己控制比电脑控制要强得多。剧情方面，首先是主角洛桑到市集，与人打起来，受激后揭下布告，答应去找失踪的女孩，然后到桥下打死一条蛇，得到一个螺陀，给一个孩子（事实上这个孩子似乎不是一般的孩子，后面应该还会出现）换取一把斧头，然后用斧头帮商人砍下大树，树倒在溪上，让商人抬着箱子过河（明显模仿某PS大作），洛桑发现不对劲，追过去后发现女孩就在箱子里。。。然后发生战斗，失败后义父桑结来帮忙，原来是邪教作恶，似乎有点仙剑的影子。游戏自由度不高，切换至战斗画面时较慢，而且字体也较小，但总的来说，应该属于上乘之作。
特别说明：须转内码

ACD.VideoMagic.v1.0-JUSTiC
ACD公司出的处理电影的工具

Adobe.Acrobat.Password.Recovery.Key.v5.1.Cracked-RECOiL
PDF密码破解器

Advanced.Archive.Password.Recovery.v2.10.221.WinAll.Cracked-iNFECTED
20多种文件密码破解器

CDXtract_v4.0_R2-PARADOX
最好的CD转MP3 ，无任何暴音

CyberLink.PowerDVD.XP.Deluxe.v4.0.1811-JUSTiC
POWERDVD 最新版，不用多说了

DFX.v6.113.For.Winamp.WinALL.REGGED-COA
WINAMP 效果插件新版

Digital.Photo.Librarian.v4.08.Datecode.010802.Cracked-Lz0
数字照片处理

Ebook.Pack.Express.v1.5.238.Incl.Keygen-EPS
电子图书制作软件

File_Splitter_XP_v2.20_Incl_Keygen-UCF
文件分割器XP

豪杰超级解霸3000
国内最好的播放器，但在DVD上播放上相POWERDVD和WINDVD 还是不能比，而且用他的
工具转的MPEG4又大又不清楚，唯一的好处就是简单，适合初学者使用，大家看
MPEG4还是用windows自带的MEDIAPLAY 6.5 ，做MPEG4 还是到www.doom9.org看一些资料

B　蓝　654M
2002C125
凯蒂猫世界杯足球2002中文版 (C) HKF 3D卡通足球
Hello Kitty Football Cup 2002 (C) HKF
安装参数：110M->235M　声音解压　3分钟　完美版
之所以叫凯蒂猫世界杯，是因为游戏中玩家所操纵的球队中有凯蒂猫在内，至于其他队友，当然还都是人了。游戏完全中文化了，甚至球员背后的名字都是中文名，我就看见中国队守门员背后印着“刘畅”二字。而读盘时的音乐足以让你听出耳油来。但游戏总的来说来是走的FIFA路线，因此在WE当道之时，本款足球游戏就不能算什么了。
特别说明：须转内码

2002C126
七星魔法使简体中文版 (C) 新天地 角色扮演
安装参数：194M->598M　声音解压　8分钟　缺CD音轨
一个二维的RPG，看上去更象一个横版过关游戏，风格有点象CPS基板上的“双麒儿”。在PC上，这种游戏显得太老，玩它的应该不会太多。奇怪容量居然有598M之大！

2002C127
美丽新世界黄金中文版 (C) JOWOOD 即时战略
The Nations Gold Edition Chinese (C) JOWOOD
安装参数：182M->411M　dos窗口解压　15分钟　　缺动画
一款帝国时代类似的游戏，不过画面就更卡通了。
特别说明：支持鼠标滚轮，作用是放缩画面大小。

2002C128
超级斗球王中文版 (C) 弘煜科技 射击过关
安装参数：69M->78M　1分钟　缺动画
类似水管一代的游戏，任务就是要消灭画面内的所有敌人。

2002E142
舞蹈革命 (C) KONAMI 音乐游戏
Dance Dance Revolution (C) KONAMI
安装参数：97M->286M　dos窗口解压　15分钟　完美版
就是前几年非常风行的DDR了，电脑上也有许多类似的游戏，如今虽然原汁原味的KONAMI作品电脑版，但毕竟已过了这么久，相信对它感兴趣的已经不多了。

大话藏经阁之324　简评1
2002 NEW GAME 045 (总第324期) 2CD
藏经论道：这期游戏没什么，只是某此人对软件开始写说明了，敬业了点儿啊=B

2002C124
藏天降魔录中文版 (C) 新瑞狮
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原577M→ 完成739M，WISE+WAV 解压，安装时间约5分钟
类型 ：RPG，缺动画要转码
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B/创意B-/游戏性B/综合：B
原来叫西藏镇魂曲来着，后来拖了好久改成了现在这个藏天降魔录，反正就是打西藏牌啦。
捧：引擎画面表现力不错，有动感，彩色搭配不坏，西藏特色的风俗植物和解手印的战斗系统，战斗效果还说的过去
贬：操作差，动作慢，情节空，读取时间长，没有充分利用西藏题材，所谓有特色的战斗也只是改了一下绝招的名字而已

2002E142
舞蹈革命 (C) KONAMI
Dance Dance Revolution (C) KONAMI
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原97M→ 完成286M，WISE+UHA 解压，安装时间约10分钟
破解：MYTH，类型 ：音乐游戏，完美版
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
什么都不坏的跳舞机游戏，可估计不会有人在PC上装，还是KONAMI出的……

2002C125
凯蒂猫世界杯足球2002中文版 (C) HKF
Hello Kitty Football Cup 2002 (C) HKF
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原110M→ 完成235M，WISE+WAV 解压，安装时间约3分钟
类型 ：3D卡通足球，完美版
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官C/创意C-/游戏性C/综合：C
安装参数：110M->235M　声音解压　3分钟
游戏要转码。跟那个巨差的实况世界杯竟然有完全相同的引擎，只不过利用编辑器什么的加上了几个KITTY的形象，再把它弄的超强。很恶心，很骗钱。不过话又说回来那个猫在场上还直是可爱，建议FIFA和实况……

2002C126
七星魔法使简体中文版 (C) 新天地
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原194M→ 完成598M，WISE+WAV 解压，安装时间约4分钟
类型 ：RPG，缺CD音轨
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B-/创意B-/游戏性B-/综合：B-
怪不得不怎么打广告，原来是FALCOM把2000年旧作搬来了。2D游戏，严格讲是横版过关游戏，在当今看来很不咋样。不过当时598M还缺音轨的游戏也够巨型了。

2002C127
美丽新世界黄金中文版 (C) JOWOOD
The Nations Gold Edition Chinese (C) JOWOOD
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原182M→ 完成411M，WISE+UHA 解压，安装时间约10分钟
类型 ：SLG，缺动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
还挺精致的一只游戏，界面上那个傻怪物头随着鼠标晃很可爱。不过游戏实在是没什么，有点儿工人物语的意思，繁琐。画面可以拉近，只是比较惨。对人物的跟踪录象功能倒是值得某些游戏借鉴。

2002C128
超级斗球王中文版 (C) 弘煜科技
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原69M→ 完成78M，WISE解压，安装时间约半分钟
类型 ：射击过关，缺动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
很没有创意很不好玩的过关小游戏，填空用。另外中文名太夸张，很蒙人。


325++

2002 NEW GAME 325　简评2　3

上古卷轴三本身是大作毋庸置疑,但汉化水平实在让人不敢恭维.其他游戏充其量也只能算是小游戏而已,最多玩玩神探杰克吧.
总评:三星半
2002C129
上古卷轴3晨风简体中文版 (C) Bethesda
166MB--->594MB（非完美）
英文版还不错,但汉化却如此糟糕,真不知天人想干什么!
1:刚进去提示我要把桌面调成32bit真彩色....(一般jgame好象才有这些花样)
2:进去后的动画很流畅.但声音有停顿,不知道是我的机器破?
(p3+gfmx400+sb live)
3:游戏画面感觉还可以.除了人物表情看上去很糟糕外,景色等还是
不错的。但是进去后感觉速度还是很慢..估计要p4才能流畅的玩
4:音乐效果感觉也不错..感觉很宏大,不愧有大作风范
5:最糟糕的来了.整个游戏对话无中文提示,全英文.强烈建议英语
至少4级以上.只有出来的菜单提示为中文.
6:剧情初体验:在和船上的人对话玩后,我来到了岸边的一个屋子里
进行自我属性的一系列设置,为冒险开始准备。按照那个老头的提示,我把屋子里的那个任务的纸take,而且把他地窖里的东西一扫耳光,连盘子里的吃的我都没剩下,还有蜡烛也全部带走..可就是死活出不了门,一气之下,拔出刀,估计打不过警卫,于是挑老头下手..
谁知道那老头会磨法,,被他3个磨法我就躺下了。...
7:退出后立即uninstall.
不喜欢汉化的朋友可以在菜单里选择英文版进行游戏.
附原英文版点评(302):
The Elder Scrolls 系列的前两款作品竞技场（Arena）和匕首雨（Daggerfall）有着赫赫威名。几年之后，长期半掩面孔的续作The Elder Scrolls III: Morrowind横空出世，然后立刻凭借其品质获得了成筐的赞美和成桶的抱怨。阿咪涉入还未深，就目前的感想小小的谈一下：
游戏开始后要尽快熟悉操作，键盘加鼠标，比较容易适应。然后就是建立自己的角色，此环节可以体现不同玩家的个性。有多种不同的的职业，容貌，特性可以选择，令人想到魔法门。然后呢？然后就是游戏的本身了。游戏提供了巨大到近乎无限的世界，玩家尽可以自由地乱走乱撞，与NPC们互动，也可以沿着游戏的安排，完成游戏交给你的使命。自由，是这个游戏的精髓。
游戏的画面比较出色，这也造就了在不同场景中冒险的乐趣，音乐音效的多变也起到不错的烘托作用。不过游戏的许多方面仍然令人颇为不满：首先是画面，也许是阿咪的错觉，用色比较灰，而且游戏对机器的要求随着表现力的提高而提高，机器差者根本无法忍受。其次是人物的行动似乎太缓慢，也许是因为世界太大的缘故。而NPC们个个呆头呆脑，比较之木讷。再次是战斗中不能直观地确定敌人的状态，当然这并不是游戏的重点。可是战斗经常引起跳出却不得不令人头大。
暇不掩瑜，总体上晨风是RPG巨作的地位无可质疑，问题在于发她也许只适合能够真正深入到游戏世界中的资深RPG玩家。

2002C130
网络三国牌简体中文版 (c) 大宇
40.9MB--->85.4MB
这好象是个网络游戏.没什么意思.

2002C131
我为歌狂之夏日彩虹简体中文版 (C) UBISOFT
321MB--->1.40GB
模仿樱花大战的痕迹很重,可是差距还是不小.没有开场动画,但有全程语音.gamez88的压缩技术真够可以的.这款游戏算是近来国产游戏比较火的一款，也是宣传其实最足的一款，最好的例子就是《电软》原本是一本TVG杂志。但是叶展（游戏负责人）仗着关系，竟然在某一期里大加介绍，而且很多游戏媒体都大肆吹捧过此游戏，《我为歌狂》真的有那么NB吗？我们一起来看看。
1：游戏画面。一进入游戏，那个画面就让人感到难以接受，典型的2D画面，而且没有把握到位，从色彩来看完全是DOS游戏的画面~看当今日本AVG的画面一个比一个漂亮，CG一个比一个精美，这款游戏的画面可以说是小巫见大巫，既然做软件赚钱，那就要追求精美，别人看画面是这个死样子，会买才怪。在SLG部分的Q版3D人物造型也是台湾厂商2流水平，虽说动作还比较生动，但是走路的样子是人人相同，而且还很别扭，只有在地图上行走时那些3D建筑物的造型过得去。
2：游戏操作，完全是一鼠打天下，最多用和空格键，玩那个什么滑翔游戏的时候，竟然要用鼠标点4个方向键，也不用方向键操纵~真是“简洁”由于是AVG，所以一路按鼠标就OK了。但是站斗操控真的是很有问题。和新神奇传说3一个问题！鼠标不好使，而且“战斗任务”这个公众选项竟然在人物行动栏里。而且人物行动的界面也不够友好，总是要点一下人物出现行动条~再按“移动”才可以移动，而且键位设置得很小，不容易点中，总之就觉得很很别扭。
3：游戏系统：完全仿照樱大战的系统，简直就是一个中国现代版的樱大战，比如回答问题有计时条，自由活动可以找不同的MM触发事件，连战斗的时候，敌我强弱程度都很像。可是缺少了樱大战的精华部分------移动扣时系统。但是在战斗的细节上，《我为歌狂》的确要胜一筹。不像樱大战就那么一个特技攻击，可以合成魔法。但是合成系统也是个鸡肋，要打死敌人才能得到合成必要的元素。虽然分4种元素，可是要合成只要两种相同的元素就可以了，而且还不知道会合出什么魔法来~真是失败！主角三人根本不会魔法，那个魔法的选项就是特技！而且只能用一次，干脆改特技得了。合击系统也是学樱大战的，也还有点策略性，但是仍然是鸡肋。
4：游戏人设，说实话，这套国产的动画片片我还真没看过，虽然看电视媒体狂轰乱炸，我们这边仍然没得看，我就说说从游戏里面看到的吧。首先，人设明显不够漂亮！连日本90年代初期的人设都要差。所有MM之中就数从容还可以（估计也是扮演真宫寺樱那种角色）其他的一般般，特别是那个尼娜，整个一翻版艾丽丝。反正是比不上日本漫画。再次，人物动作不够多，换来换去就那几个动作，但是总比某些游戏一成不、变好点。最后：服装太老套，主角他们到天堂岛之后穿的衣服没有一款有独特之处，全都似曾相识。特别是杜娟的衣服，再在腰部捆层带子，就是FF10里YUNA的造型了……但是人设的性格很突出，无论从穿着，语言来看~一看就知道是哪种性格的人，这个方面还是值得赞赏的。
5：游戏音乐。既然是为”歌“狂。自然少不了MUSIC。这款游戏的音乐是我玩过的国产游戏最满意的。可以感受到浓重的现代气息。开头的PIANO沁人心脾，现代那段音乐有给人激情的感觉。在海上玩的那段有桑巴音乐的风格，可以让人体验到海南岛的风光！最使我惊奇的是竟然出现了游戏中很少有的SOLO，而且是在打斗剧情里面，非常棒！如果满分是10分~音乐我给他打8。5
6：游戏语音，一听就知道是国人配音，语句明显带有”儿“。符合中国国情，可是没有那种让人留下深刻印象的语音，唉……日本有声优，我们国内的最多不过是XX电影制片场和XX艺术学院的演员和学生配音罢了。总的来说水平还是有的，可是部分人物的声音明显做作。可以算得上成功了。而且这游戏是全程语音。在国内游戏市场疲软的今天，已经难能可贵了……
7：游戏剧情：老套！又是说被神秘人带到一个很奇怪的魔法世界，然后以前的兄弟好象被人控制了，和主角反目成仇~最后醒悟，打败BOSS~我KAO，N年前电影的构思~现在还拿来用，真不知道制作人怎么想的。
8：电脑AI：AI可以说和樱大战的AI如出一辙，隔你几格就傻乎乎地冲过来送死，而且是盯着一个目标打，只要把血牛放在前面~其他人辅助可以轻松过关。
9：小游戏，近年来小游戏最多的一款，很多都见过，除了打仗，泡MM之外就是小游戏了，在AVG部分时不时蹦出来一个~每个小游戏的音乐不同，也很好听，算是有新意吧。
总结：这是一款商业气息很重的游戏，无论从游戏的宣传还是游戏里面形形色色的广告。下面的图就是很好的例子。
说到这里，我们又不得不为国产游戏担忧，现在的国产游戏，全都讲究出名，因为一旦出了名，就有钱赚，像目标软件的几宽作品，都是被EIDOS国外代理的，国内厂家看着眼红，便大肆宣传自己的作品，而且也是赶着赶着做的，虽然看起来好像很不错，但是玩着玩这就成另一个老游戏了，无论是这次的《我为歌狂》还是以前金山的《剑侠情缘》商业味越来越重，我还是喜欢以前的剑侠2，虽然画面不是很好，但是看得出出是用心去做的。不像现在游戏，没出来就开始吹自己有多好，制作者根本不理解玩家想要什么！缺乏一颗玩家需要新意的心！
最后祝《我为歌狂》一路走好，毕竟他还是吃了国内的AVG第一只蟹！

2002C132
龙枪英雄传简体中文版 (C) eSofnet
271MB---> 907MB（非完美）
很典型的A-RPG,画面一般,个人感觉不如秦殇.

2002C133
神探杰克简体中文版(C) Topware
JACK ORLANDO-DIRECTOR’S CUT (C) Topware
391MB---->658MB
侦探类的冒险游戏,很有可玩性,可惜藏经阁的这个版本去掉了语音及大部分对话字幕.不是那种全3D的动作冒险游戏,还是2D的,有点像动画片似的,不过还是很有意思的.
至于字幕嘛,就是指游戏过程中与NPC的对话字幕.

2002E143
蚂蚁赛跑 (c) Empire Interactive
Antz Extreme Racing (c) Empire Interactive
49.5MB----->279MB
那个注册表文件无法导入,因此也就进不了游戏了,可能是我机子的问题,如果哪位能玩的话,烦请相告.
(Empire总是做一些有关动物的游戏,绵羊拉,蚂蚁拉...)

FlashFXP.v2.0.R2.build.869.Incl.Unblacklister-RSS
最好的FTP软件

FlyVCD.v2.5.1.WinAll.Cracked-RSS
把照片 和MP3合成VCD DVD SVCD 光碟

HyCD.Play.And.Record.v4.0.1121.Win2K.XP-COA
一款烧录软件，有其一些特别的地方

Icon.Studio.v3.0.PRO-DSi
图标工作室

Magic.File.Renamer.v5.02.R2.Incl.Keygen-TSZ
魔法文件更名器

McGray.EO.Video.v1.214.Keymaker.Only-ROR
RM 转 MPEG DIVX 等等，非常好的视频格式转换

MetaProducts.Offline.Explorer.Enterprise
网站一起端

Multi.Clipboard.v9.44.01.WinAll.REGGED-Lz0
多功能剪贴板

Photon.3D.Go.v3.0.Win9xNT.Incl.Keygenerator-TMG
3D字轻松做，和COOL3D差不多的软件，价格不同

PolyView.v3.83.WinALL-ViRiLiTY
图片转换格式软件

Power.Edit.v1.2.WinALL.Regged-dF
文本文件编辑，功能强大

Search.Engine.Builder.v1.492.Incl.Keymaker-CORE
网络查询引擎制作软件

Soft.Switch.v1.02.Win9xNT.Incl.Keygenerator-TMG
遥控开关远端机器

Softfire.Ad.Killer.v2.0.Incl.Keygen-EPS
广告杀手

Speed.Gear.2.0.CRACKED.REPACK-Lz0
电脑速度控制，玩老游戏可以用一下

Waver.v2.71.WinALL.Cracked-iNFECTED
各种音频格式转换

大话藏经阁之325　简评1　3
2002 NEW GAME 046(总第325期) 2CD
藏经论道：游戏倒是放了不少，甚至还有网络游戏，可实在没有什么可以提起的＝B-
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002.10
游戏不停的出，不停的滥。泡沫经济终有停时，不知游戏的春天何时真的到来……

2002C129
上古卷轴3晨风简体中文版 (C) Bethesda
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原166M→ 完成594M，WISE+UHA 解压，安装时间约10分钟
破解：MYTH，类型 ：RPG，缺动画语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
至于游戏本身原先已经说过了，现在说一下汉化。这只游戏的汉化简直就是引进英文游戏的一种耻辱，其水平连直接用金山快译什么的硬翻都不如，四外是中英文混杂的局面，而且译的中文不知所云，根本看不懂不如直接看英文。例：其中总是莫明其妙出现“老鼠”一词，惊诧这余才弄懂，原来是说鼠标！呕……

2002C130
网络三国牌简体中文版 (c) 大宇
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原40.9M→ 完成85.4M，RAR 解压，安装时间约1分钟
类型 ：网络，有动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
继那个什么精灵之后，又弄上来一个网络游戏占地方……不过游戏的界面和不墨画风的人设倒是不算坏，可以一看。游戏好像没有单机功能，而正版据说附送一套人物卡片

2002C131
我为歌狂之夏日彩虹简体中文版 (C) UBISOFT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原321M→ 完成1.40G，WISE+WAV+UHA 解压，安装时间约20分钟
类型 ：养成，缺开场动画有语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B/创意B-/游戏性B-/综合：B(-)
有很多同类游戏。借有名的漫画和动画片造势，运用剧情动画和小游戏串场……窃以为它的人设和诸如TGL这类实在是有差距，不知为何如此火，也许是因为本土化？游戏动画形式的动作也实在算不得什么创意，君不见《我的女孩》里还真人上阵呢！总之是同类游戏狂和喜欢这部动画的人可以试一下。

2002C132
龙枪英雄传简体中文版 (C) eSofnet
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原271M→ 完成907M，COPY+UHA 解压，安装时间约5分钟
类型 ：A-RPG，缺动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
几乎没有任何特色的暗黑仿制品，不知谁会去联机对战。由依星汉化。

2002C133
神探杰克简体中文版(C) Topware
JACK ORLANDO-DIRECTOR’S CUT (C) Topware
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原391M→ 完成658M，COPY+UHA 解压，安装时间约10分钟
类型 ：AVG，缺语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
现在这种2D架构的侦探游戏越来越少了，喜欢的玩家试一下还是有相当不一样的感觉，像在做智力体操游戏。从游戏的大容量上也可以看出其复杂程度。不过没有语音字幕的此类游戏几乎没法玩，不知CJG怎么想的！

2002E143
蚂蚁赛跑 (c) Empire Interactive
Antz Extreme Racing (c) Empire Interactive
－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原49.5M→ 完成279M，COPY+UHA 解压，安装时间约8分钟
类型 ：？
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
阿咪跟某些同志一样无法导入注册表文件。不过一定是个娱乐小品，不足惜也

藏经阁 325 简评　简评1　 2

龙枪英雄传简体中文版 271MB---> 907MB
很典型的A-RPG,画面一般,个人感觉不如秦殇
.
我为歌狂之夏日彩虹简体中文版 321MB--->1.40GB
模仿樱花大战的痕迹很重,可是差距还是不小.没有开场动画,但有全程语音.gamez88的压缩技术真够可以的.

蚂蚁赛跑 49.5MB----->279MB
那个注册表文件无法导入,因此也就进不了游戏了,可能是我机子的问题,如果哪位能玩的话,烦请相告.

神探杰克简体中文版 391MB---->658MB
侦探类的冒险游戏,很有可玩性,可惜藏经阁的这个版本去掉了语音及大部分对话字幕.

网络三国牌简体中文版 40.9MB--->85.4MB
这好象是个网络游戏

上古卷轴3晨风简体中文版 166MB--->594MB
我的机器是跑不动这个游戏的.不过不喜欢汉化的朋友可以在菜单里选择英文版进行游戏.


326+

   2002 NEW GAME 326　简评2

从324起藏经阁又恢复了对英文软件的注释，这相当有必要，另外，从324起，藏经阁将尽量把容量压缩在650M以内，这样质量问题应该基本可以保证了－－相信这也是gamez88一年来对D中D打击卓有成效的表现，先附上本碟封底上的一段话：
重要说明
疯狂乐园按右边的小键盘的ENTER进入游戏
突袭2不要执行生成的程序组，请到安装目录里执行Sudden Strike II的快捷方式
道歉说明
323期里的英雄无敌4中文版只能在WIN2000(Sealaugh注:WinXP也可)下安装，目前没有补救办法
总评：四星　光芒之池当然是绝对大作，两款三维冒险游戏也有一丁点意思。突袭2则是留给系列拥趸的。

2002C134
光芒之池中文版 (C) UBISOFT
Pool of Radiance Chinese (C) UBISOFT
安装参数：562M->997M　dos窗口解压　50分钟　缺大部分动画（仅保留厂商动画）
对我个人而言，龙与地下城背景的游戏，也就喜欢暗黑(Sealaugh注:暗黑其实算不上AD&D)，不过并不能因此而说其他游戏不是大作，本款光芒之池即是如此。画面比较精细，但操作起来麻烦，至于具体内容，只有各位玩家自己深入体会了。

2002C135
疯狂乐园大射击中文版 (C) 龙爱科技
安装参数：41M->96M　dos窗口解压　5分钟　无动画
相信大家对龙爱科技的认识是来自那款差得不能再差的＜＜三国英豪＞＞了，本款游戏也好不到哪里去。一款卡通的横向射击游戏，类似游戏机上的沙罗曼蛇。

2002E144
奇异之牌 (c) Globalstar
High Rollerz (c) Globalstar
安装参数：34M->89M　声音解压　1分钟　缺音乐动画
一款扑克牌赌博游戏，我估计中国没几个人会玩这东西。

2002E145
太空马 (c) Shrapnel Games
Space HoRSE (c) Shrapnel Games
安装参数：82M->129M　声音解压　缺音乐
一款机器人模拟战略游戏，操作复杂，画面简单，应该是CJG凑数之作。(没办法,Shrapnel Games是只做方块战棋游戏的...)

2002E146
突袭2 (C) CDV Software
Sudden Strike II (C) CDV Software
安装参数：202M->487M　dos窗口解压　13分钟　缺音乐动画
没有认真玩过突袭系列，因此无法与前作比较，画面似乎没有太大改进，但加入了天气的变化，第一关就是雪花飘飘的样子（前作有吗？），虽然名气也挺大了，但估计在魔兽3盛行的今天，只有系列的铁杆才会玩它。

2002E147
远景 (c) SIMON & SCHUSTER 科幻冒险
Farscape The Game (c) SIMON & SCHUSTER
安装参数：141M->373M　dos窗口解压　15分钟
很有些感觉的三维冒险游戏，背景大概是在外星球，画面比较朴实，整体风格则更象是家用机上的游戏。鼠标左键行动，右键开枪，按滚轮举枪，滑动滚轮则是切换武器。方向键则是放缩及旋转视角。

2002E148
未知的恐惧 (c) Universal Interactive 恐怖冒险
The Thing (c) Universal Interactive
安装参数？：178M->249M　55分钟　缺动画音乐音效
实在没想到这个游戏居然要安装这么长的时间，而且还不要读硬盘，估计cpu快的机器安装时间应该缩短不少。这是一款操作方式类似马克思.佩恩的游戏－－当然不可同日而语了－－片头很有些＜＜寂静岭＞＞的感觉，但进入游戏，还没真正体会到“恐怖”两个字。不过这样的游戏自然有人喜欢,看着吧!
1.画面 (80分)
动画是由3D即时生成,但是画质还不错,开始的动画就是为了把玩家带入The Thing世界的!进入之后,一片昏暗,给人一种不祥的预兆！但光影效果一般！
在我机子上1024*768运行不要太流畅！但是在他的视频选项里，可以调的参数少得可怜，我只调了解析度，其他没调！
2声音 (75分)
声音效果做的一般，而且在选项中只有声音大小，其他一概没有！而且好像不支持多少声音技术！而且一般没什么声音，连脚步声都没有，只有
到出现剧情的时候，才有声音！所以,这款游戏声音方面做得比较失败!(我的Sb live没了用武之地!)
3操作 (85分)
操作比较简单，真正用到的键没有多少,W.S.A.D.Q.E.R等几个键!值得一提的是在射击前先要按瞄准键(默认:Leftshift),这样才能射击!
4特点 (85分):
这款游戏虽然仿了生化危机,但是还是有很多地方不同,生化危机只能控制一个人,而这个游戏可以控制好几个人,你可以让他们做很多事情,
比如可以要他们带在原地不动,或是让他们去某个地方,还可以要他们修复东西或是治疗伤员等,你还可以给他们更换武器装备,可以给医生
上把枪(一上来医生没有枪)等.存档方面和生化危机差不多,但是他可以在一个地方存多次而不受限制!

Duplicate.Image.Finder.v1.0.17.Win9xNT.Regged-Lz0
重复图片寻找者9x nt

Duplicate.Image.Finder.v1.0.17.WinME2KXP.Regged-Lz0
重复图片寻找者 me2kxp

EarthBrowser.v1.6.4.Incl.Keymaker-ROR
地球探索者

File.Patcher.v4.0.Incl.Keygen-TSZ
文件补丁制作工具

FileStream.TurboZIP.v5.0-ROR
ZIP工具

File_Protector_2001_SE_v2.05_Keygen_Only-UCF
保护你的文件

Flash.Image.Converter.v1.1.0.0.WinALL.CRACKED-LUCiD
FLASH 图象转换

SuperCleaner.v2.41.Incl.Keygen-iNFECTED
超级清洁工

SuperCool.Bookmark.v2.11.WinALL.Cracked-ViRiLiTY
超酷书签2.11

SWF.Decoder.v2.5.WinALL.Incl.Keymaker-EMBRACE
SWF文件解码器

Teleport.Pro.v1.29.1926.WinALL.Incl.Keygen-TNO
端网站的工具

Xara.Xara3D.v5.0.Incl.Keymaker-ROR
3D字动画制作软件

大话藏经阁之326　简评1
2002 NEW GAME 047 (总第326期) 2CD
藏经论道：有光芒之池撑腰还有似乎比较有前途的the thing，看来值得一买吧＝B+

2002C134
光芒之池中文版 (C) UBISOFT
Pool of Radiance Chinese (C) UBISOFT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原562M→ 完成997M，WISE+UHA 解压，安装时间约40分钟
破解：，类型 ：ARPG，缺动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官A-/创意A-/游戏性A-/综合：A-
很不错的游戏。不过对于此游戏的看法可能会因人而异，有人讨厌繁杂的操作，有人恰恰喜欢复杂的设计。就阿咪还言，这是相当精致严谨的AD&D游戏，大可以收藏并深入研究。游戏从界面指引到装备战斗等等环节都下到功夫，绝对是国内游戏制作业榜样。缺点似乎是人物行动慢些了……

2002C135
疯狂乐园大射击中文版 (C) 龙爱科技
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原41M→ 完成96M，WISE+UHA 解压，安装时间约3分钟
类型 ：横版过关，缺动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
很不好玩的小游戏，比三国英豪强一丁点儿。一个丑东西到处打雷同的怪物。这个龙爱科技再努努力就快差过著名的伊思丽了:(

2002E144
奇异之牌 (c) Globalstar
High Rollerz (c) Globalstar
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原34M→ 完成89M，WISE+MP3 解压，安装时间约1分钟
类型 ：棋牌，缺音乐动画有语音
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
普通，背景挪到了外国而已。没想到外国人弄出的小垃圾也不少

2002E145
太空马 (c) Shrapnel Games
Space HoRSE (c) Shrapnel Games
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原82M→ 完成129M，WISE+MP3 解压，安装时间约5分钟
类型 ：战略，缺音乐有动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
唯一印象就是3D效果之惨啊……

2002E146
突袭2 (C) CDV Software
Sudden Strike II (C) CDV Software
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原202M→ 完成487M，WISE+UHA 解压，安装时间约8分钟
类型 ：RTS，缺音乐动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B/创意B-/游戏性B-/综合：B(-)
的确没有什么进步，不过反正也不会有太多人期待了。原来我就觉得突袭的速度实在有点儿慢，如果创意用尽了也就不必再出什么续作了，现在看来也许是真的吧

2002E147
远景 (c) SIMON & SCHUSTER
Farscape The Game (c) SIMON & SCHUSTER
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原141M→ 完成373M，WISE+UHA 解压，安装时间约10分钟
破解：MYTH，类型 ：ARPG，有动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
灰乎乎的3D画面，不怎么流畅的动作，沙丘一般的风格，不方便的操作等于没有兴趣了吧？至于特点也许哗啦啦弹出来的一大堆圆形菜单算是吧……

2002E148
未知的恐惧 (c) Universal Interactive
The Thing (c) Universal Interactive
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原178M→ 完成248M，WISE 解压，安装时间约45分钟
类型 ：AVG，
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
评价很高的一只游戏，阿咪没有仔细玩，只是收集了一些资料：根据82年CARPENTER同名恐怖电影改编，在E3大展上大获好评，被认为是生化和寂静岭的接班人。游戏有很多特色，比如在屋外不可呆时间过长因为太冷，比如各种道具的灵活运用，比如拿枪长时间对准一名队友则会引起不信任甚至被自己人灭掉（有意思，阿咪试了一下，打了一个同志一枪，他怪叫着跑开，然后一回头，俺眼前一黑，还没见到怪物就……）据说游戏支持杜比5.1，并且它的XBOX版本更加细致多元。有兴趣的快试试吧


327+

2002 NEW GAME 327　简评2

总评：三星　软件的比重是很大的，而且相当不错。游戏方面，推荐少林英雄方世玉中文版

A盘　红　641M
2002C136
热血江湖中文完美版 (C) 亿泰利
安装参数：486M->968M　8分钟　完美版
确切地说是一款三维动作游戏，主角拿剑对付恶人们，当然是有一定剧情的了。操作方面，ZXCV是四个攻击键（可设置），ENTER是暂停，ESC呼出菜单。
特别说明：开始菜单中里“钥匙盘装入弹出”是无效的，直接用DAEMON载入Yb_disk2文件即可。

2002E149
航海世纪 2：私掠者 (c) Global Star
Age of Sail II: Privateer's Bounty (c) Global Star
安装参数：155M->353M　声音解压　4分钟
大概类似于大航海时代的游戏，因为是全英文，而且操作似乎也比较复杂，虽然画面比较漂亮，估计玩它的人不会太多了。

B盘　蓝　654M
2002C137
少林英雄方世玉中文版 (C) 世纪雷神
(读目录里的安装说明)
安装参数：368M->828M　dos窗口解压　35分钟　完美版
应该算是不错的传统角色扮演游戏了。画面水准大概和以前的中华英雄差不多，即使现在看来也还算过得去。而且游戏对系统要求很低，地图载入的时间一闪即过，而游戏中洪熙官，雷老虎等人将一一出现，因此剧情方面应该也是能吸引玩家的。

2002C138
秘宝奇兵中文版 (C) 龙爱科技
安装参数：63M->425M　dos窗口解压　声音解压　10分钟　缺动画
一款三维动作过关游戏（背景三维，操作二维），当然也可以到商店买物品，因此就带了一些RPG因素在里。感觉是很可爱的一个游戏，比起龙爱科技的其他两个游戏，确实是要好上不少。

2002E150
最后的武术家 (c) RealGame
Alexis The Last Fighter (c) RealGame
安装参数：17M->49M
一款三维打斗游戏，主角看上去象是春丽与劳拉二者的结合。画面看上去很简单，总的应该是小品级游戏了。

2002E151
月球基地指挥官 (c) Infogrames
Moonbase Commander (c) Infogrames
安装参数：48M->545M　dos窗口解压　15分钟
首先让我惊讶的是这个游戏的压缩，解开后容量居然是增加了十几倍。然后进入游戏，弄了很久也不明所以，似乎是个战略游戏。因为一直没有弄清游戏具体是干什么，因此就无从评价。

SOFTZ

Ahead.Nero.v5.5.9.6-Coke
刻录软件

AutoPlay.Media.Studio.v4.0-FOSI
做光盘菜单的最强软件，支持flash,avi.mpeg.....多种特效

AUTORUN.CD.STUDIO.V1.25.MULTILANGUAGE.WINALL.RETAIL-COA
又一个做光盘菜单的软件，不过比上一个差，但是简单

DivX.Pro.5.02.Corporate.Edition.Dolby.AC3-Coke
DIVX5 的播放代码

FAR.v3.3.1.520.Regged-iNTENSiON
做CHM帮助文件的好软件

Fast.Cleaner.v4.2.3518.Incl.Keygen.READ.NFO-ORiON
快速清除各种垃圾文件

IE.Pets.v1.0.Incl.Keygen-DBH
给IE加把锁

IOpus.Password.Recovery.XP.v4.02.incl.keygen-F4CG
看*****的PASWWORD 是什么，在WIN2000和XP下

Mail.Bomber.v8.2.Incl.Keygen-TSZ
邮件炸弹

Messenger.Plus.v1.1.4.Incl.Keygen-TSZ
MSN 功能增强者

NeroMix.v1.3.0.34.Incl.Keygen.REPACK-ORiON
AHEAD 出的多媒体刻录软件，比如把WMA MP3刻成CD

Panda.AntiVirus.Titanium.v2.04.01.RETAIL-F4CG
熊猫防毒软件

Recover4all.Professional.v2.09.Cracked-SSG
恢复数据

SafeBoot.VDisk.v1.04.Cracked-iNTENSiON
安全启动

SoftSafe.v1.10.WinALL.Incl.Keymaker-EMBRACE
软件加密

Symantec.Client.FireWall.Corp.Edition.5.Admin.Module-SoS
赛门铁克公司出的防火墙服务器版

Symantec.Client.FireWall.Corp.Edition.5.Client.Module-SoS
赛门铁克公司出的防火墙客户端版

WinRescue.2000.v2.07.16.Win2k.Regged-dF
WINDOWS 急救员

WinRescue.95.v10.07.16.Win95.Regged-dF
WINDOWS 急救员

WinRescue.98.v5.07.16.Win98.Regged-dF
WINDOWS 急救员

WinRescue.ME.v1.07.16.WinME.Regged-dF
WINDOWS 急救员

WinRescue.NT.v2.07.16.WinNT.Regged-dF
WINDOWS 急救员

WinRescue.XP.v1.07.16.WinXP.Regged-dF
WINDOWS 急救员

WinU.v5.4.3.Incl.Keygen-ORiON
WINDOWS 急救员

WorldMap_3D_v1.2_Incl_Keygen-UCF
WINDOWS 急救员

金山影霸2003

大话藏经阁之327　简评1
2002 NEW GAME 048(总第327期) 2CD
藏经论道：主打作品只能算新不能叫好，好在都能用＝C+

2002C136
热血江湖中文完美版 (C) 亿泰利
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原486M→ 完成968M，WISE+UHA 解压，安装时间约5分钟
类型 ：3DACT，完美版
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B/创意B-/游戏性B/综合：B(-)
韩国风格的中国武侠游戏，所以感觉怪怪。开头动画不坏可是配着韩文歌，人物形象不坏可是发型发色都哈韩。游戏对显卡要求似乎挺高的，不然阿咪的屏幕上怎么尽是方块的人和影子呢？当然也许本来就这样:(操作好容易找到，是ZXCV几个键，可以组合出几种动作。窃以为3D不如2D，而某些创意也被浪费掉了，大家可以微试一下就请出硬盘吧。

2002E149
航海世纪 2：私掠者 (c) Global Star
Age of Sail II: Privateer's Bounty (c) Global Star
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原155M→ 完成353M，WISE+MP3 解压，安装时间约2分钟
破解：CLASS，类型 ：RTS
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
比前作没有什么大变化呀。其中的花体英文和船只们巨慢的速度足以吓倒99%的中国玩家，所以不要装了……

2002E150
最后的武术家 (c) RealGame
Alexis The Last Fighter (c) RealGame
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原17.9M→ 完成49.5M，安装时间约1分钟
类型 ：ACT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
真佩服人家开发者，这样的游戏都敢往外拿，而且还在桌面加快捷方式（也许是为了删着方便吧）！也很佩服CJG的某些同志，生就能找到这样的游戏来填空！！－－惨不忍睹啊

2002C137
少林英雄方世玉中文版 (C) 世纪雷神
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原368M→ 完成829M，COPY+UHA 解压，安装时间约30分钟
破解：GAMEZ88，类型 ：RPG，完美版
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官B-/创意C/游戏性C+/综合：C+
又一只这么大的武侠RPG，倒……游戏是最最最最普通的RPG，大约相当于鹿鼎记的水平且没有任何特色。也许能吸引一下的就是方世玉的名头和要求不高的配置了。其实阿咪认为方世玉这个角色还是很冷门的，大家也很喜欢，不如设计一些突出其技击特点的游戏来玩。

2002C138
秘宝奇兵中文版 (C) 龙爱科技
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原63.5M→ 完成425M，WISE+UHA +WAV解压，安装时间约8分钟
类型 ：横版过关，缺动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
看来这个龙爱科技接受了批评，这一只游戏还算达到了雷电的水平。可是缺点是相对于这么小的游戏来说体积也忒大了点儿吧

2002E151
月球基地指挥官 (c) Infogrames
Moonbase Commander (c) Infogrames
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原48M→ 完成545M，WISE+UHA 解压，安装时间约10分钟
破解：MYTH，类型 ：太空经营战略
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
游戏可真够“块”的！有人反映不会玩，阿咪也是研究了好一阵。其实就是由一个主体飞船类的东西向外扩张，占据更多的地盘和更有利的位置以达到打击对手的距离和目的。弄清楚了以后游戏性倒是可以的，不过很难让人有更大兴趣。可以考虑做成2D的小型桌面游戏，可以令大家想起小时候玩的划地皮什么的“泥地游戏”


328+

2002 NEW GAME 328 简评2

总评：三星　本期中软件竟占了300多M，可见近来单机游戏确实是少了点，软件方面当然是3DMAX 5.0为主打。游戏方面则比较平庸，最好的当算是奇迹时代2中文版，不过毕竟312上才出过英文版。

A　红　656M
2002C138
奇迹时代2中文版 (C) 天人互动
安装参数：132M->339M　dos窗口解压　15分钟　缺动画音乐
类似于英雄无敌的游戏，不过比后者似乎更炫一些。相信自312上推出英文版后，就有人期待中文版了。

2002C139
花神传说中文版 (C) 智冠软体
安装参数：523M->650M　10分钟　缺动画
早在99年就要推出的游戏，不知道为什么拖到现在。然而游戏画面即使放在99年，也是非常差劲的，我看远不如98年的风云，也就是windows游戏中最差画面了。操作也不太方便，人物走起路来更是笨拙无比。幸好音乐还算过得去。

B　蓝　640M
2002C140
梦幻海洋岛中文版 (C) 全景软件
安装参数：95M->427M　声音解压　8分钟　缺动画
适合MM玩的一款游戏，大概是在海洋饲养生物，当然画面也相当温馨而美丽。

2002E152
北海妖眼 (c) Absurdus
The Eye of Kraken (c) Absurdus
安装参数：81M->84M　1分钟
类似猴岛小英雄的游戏，当然画面是可爱的卡通风格，虽说是英文版的，但因为没有复杂的单词，相信稍具英文水平的玩家都能正常游戏。

2002E153
光棍世界2 (c) Global Star
Worlds of Billy 2 (c) Global Star
安装参数：77M->469M　声音解压　4分钟　缺动画
非常可爱的动作游戏，类似红白机上的淘金者，当然画面就要漂亮许多，音乐也不错。不过只有在第二层以上才能按空格击破地板。但具体如何过关不得而知，好在按菜单中的“继续”可以直接选一部分关卡。

2002E154
滑版公园精英世界巡回赛
Skateboard Park Tycoon World Tour 2003 (c) Activision
安装参数：80M->220M　dos解压　5分钟
一个滑板游戏，画面不怎么样，音乐则是播放不同的流行歌曲，操作方面按安格是重新开始，Ctrl是跳跃，回车则会取下滑板步行，不过玩了很久，我也不知道如何才能把速度加得很快。总之游戏只能算很一般。

softz
Advanced.Popup.Killer.2002.v3.0.WinALL.CRACKED-LUCiD
广告窗口杀手 2002 3.0

Any.At.Mail.v1.6-JUSTiC
多媒体邮件

Audio.Record.Wizard.v2.7.WinALL.Regged-iNFECTED
游戏音乐录制

AVD.Video.Processor.v4.0.WiNALL-FUTURiTY
视频处理软件

Awave.Studio.v8.5.Retail-iNTENSiON
音频处理软件

Backup.DVD.v8.4.WinALL.REGGED-LUCiD
备份数据到DVD

DipTool.PhotoFX.v1.5.01b.WinALL.Incl.Keymaker-CORE
照片处理

Directory.Printer.v3.41.WinAll-LAXiTY
目录打印

DISCREET_3dSMAX_v5.0_REPACK-PARADOX
专业的3D设计软件3DMAX 5.0

Emu8086.v2.0.Regged.READ.NFO-iNFECTED
模拟CPU 8086

HTTPExplorer.v1.0.WinAll.Cracked-iNFECTED
INTERNET 浏览器

InstallShield_MultiPlatform_v4.53-PARADOX
著名的软件安装制作多平台版

IP.Locator.v1.1.WinALL.CRACKED-LUCiD
IP地址工具

Multi.Clipboard.v9.44.06.WinAll.REGGED-Lz0
超级剪贴版

Roxio_Videopack_v5.1_MULTILANGUAGE-PARADOX
烧出专业的VCD ，DVD 就用它了，它可以制作简单VCD菜单

Super.Text.Search.v2.42.WinALL.Regged-dF
文本搜索工具

大话藏经阁之328 简评1
2002 NEW GAME 049(总第328期) 2CD
藏经论道：游戏本来实在不怎么样，不过总算放上了阿咪喜欢的奇迹时代2中文版，软件有3DMAX 5.0，有需要的也会觉得值得买＝B

2002C138
奇迹时代2中文版 (C) 天人互动
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原132M→ 完成339M，WISE+UHA 解压，安装时间约110分钟
类型 ：SLG，缺动画音乐
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官A-/创意B/游戏性A-/综合：A-
评过了，终于迎来中文版了！一定要试，赏心悦目啊，也许会找到与英雄无敌不一样的乐趣

2002C139
花神传说中文版 (C) 智冠软体
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原523M→ 完成650M，WISE解压，安装时间约8分钟
类型 ：RPG，缺动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官D/创意D-/游戏性D-/综合：D
拖了几年之久还打了不少广告，结果一进去：哇赛，比金庸群侠传画面还差！这是2002年了哎！！智冠搞没搞错，几乎成为了垃圾了代名词。所有不三不四和巨差的RPG几乎都出自其之手（除了英文俄文和阿拉伯文的），赶快改个名或者倒闭算了

2002C140
梦幻海洋岛中文版 (C) 全景软件
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原95M→ 完成427M，WISE+WAV 解压，安装时间约6分钟
类型 ：养成，缺动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官A-/创意B/游戏性B+/综合：B+
郑重推荐给像阿咪一样常常要用电脑来哄MM和弟弟的同志们！画面实在是漂亮，而且生物种类繁多，操作简单设计体贴，鱼卡的设计在养成的同时又加入了挑战，太适合哄人了！！建设电脑中常备

2002E152
北海妖眼 (c) Absurdus
The Eye of Kraken (c) Absurdus
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原81M→ 完成84M，WISE解压，安装时间约1分钟
类型 ：3DAVG
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
和猴岛4类似的游戏，不过从人设到对白什么都挺挺弱智的，18岁以上玩家略……

2002E153
光棍世界2 (c) Global Star
Worlds of Billy 2 (c) Global Star
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原77M→ 完成469M，WISE+WAV 解压，安装时间约3分钟
类型 ：ACT，缺动画
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
感官A/创意A-/游戏性A-/综合：A(-)
的确挺像早年淘金的WINDOS改良版，体积也足够巨大！不过究竟怎么玩实在不会。

2002E154
滑版公园精英世界巡回赛
Skateboard Park Tycoon World Tour 2003 (c) Activision
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
安装纪实：
原80M→ 完成220M，WISE+UHA 解压，安装时间约3分钟
类型 ：SIM+SPT
－－－－－－－－－－－－－－－－－－－－－－－－－－－－
阿咪有感：
如果没弄错的话，游戏可以自己建设滑板比赛用场地然后亲自试验，不过至于如何建就没试过，只是试了试滑滑板。按F1就会有大部分动作的提示，设计的不好，动作难看，人物建模傻乎乎的，比起那个有名了托尼霍克可差的太远了


329++

2002 NEW GAME 329　简评2　3

2002C141
三国赵云传之纵横天下简体中文版 (C) 第3波
(安装需要插入CD2，安装完成后执行CD1或者CD2上带的CJG329赵云传纵横天下修正文件.EXE)
安装大小：650MB+326MB+7.79MB--->1.08GB;安装时间：9分钟；无动画
赵云传一代我已通关过了，感觉还可以，典型的模仿暗黑，其中结合了我国古代传统的骑马作战模式，还是有一些特色的。二代的游戏引擎相比一代没有变化，只是在剧情上进行延续而已，另外场景切换时载入时间过长的缺点未有改观。
这款游戏是三国赵云传的资料片，虽然我没玩过，但是听朋友讲这个游戏还可以。所以他一出资料片我就买来了，不过太让我失望，好像有个Bug:在打吴国时，参军来到大营求救，讲完话后我要出去了，可是不管我怎么点那个下箭头，就是出不去，害得我打不去了！
1.画面 (77分):
画面风格跟秦殇差不多，但是画质没有秦殇的好,光影效果也不行,字体也没有秦殇的好看（也许是big5-GB导致的吧！）,而且这个游戏还有错字，非常明显，“皇上”写成“王上”(就跟轩辕剑3简体版中的一样,把"你"写成"奶"),我靠!还是玩台湾原版好!还有就是没有秦殇那种天气变化和昼夜变化,不能说不是一种遗憾!
2.声音 (85分):
音乐比秦殇的好听!音效差不多吧!(反正只要跟游戏搭配得好的音乐,那都是好音乐).
3.操作 (90分):
ARPG一向操作简单,非常容易上手,我这种一代没打过的人,1 min搞定!
4.特点 (0分):
没有什么特点,缺点倒是有不少,自己找找吧!

2002C142
蚂蚁兄弟中文版 (c) 大正科技
安装大小：122MB--->325MB；安装时间1分钟（其中音乐文件解压30秒），带开场动画
主角是可爱的小蚂蚁，好象是蚂蚁斗魔王，双方各使招数对打，只能算是小游戏啦

2002E155
亚瑟王冒险:为王国而战 (C) 3LV
Arthur's Quest: Battle for the Kingdom (C) 3LV
安装大小：129MB--->301MB；安装时间1分30秒（其中音乐解压15秒）无动画
是一个第一人称的动作冒险游戏，刚开始手上好象拿着一把剑（不是手枪啊），可以砍砍杀杀的，音乐好象还不错，画面也还可以,不过对机器的要求有点高。
开头还以为是即时战略游戏。。安装后空间301mb,(还可以接受)为razor的解密版本。进去后无开头动画，（很少见啊）直接菜单出现。
画面：看上去还行。。不过没quake3漂亮。不过也马马乎乎了。
音乐：一般性，也许那种低沉的风格我不太喜欢把。而且战斗的时候音乐也没什么显著变化
剧情：一进村庄，一个MM朝我走来。。我以为她要和我说话，走到我面前,然后就不动了。......走进村庄，突然被大批矮人保围，开头还以为是村民，后来发现不对劲，砍了再说。...而且里面的剧情提示无语音，不知道是不是本来就是这样，只看到嘴动，听不到声音。而且下面的提示文字很小，我费好大劲才看的清。。
硬件：在我的PIII733+256+gfmx400上800*600 32bit，速度简直就象在放慢镜头，后来我改640*480，牺牲所有特效，才勉强能走。。个人建议，如果没有P4的话就忘了这个游戏把。。(和推荐配置也差的太远了)
个人建议：如果不是这种quake类型的狂热爱好者，玩不玩也无所谓。反正我已经删除了。

2002E156
神密的埃及拼图 (c) Ediciones Cataro
Pic-a-Pix Mysterious Egypt (c) Ediciones Cataro
安装大小：30.9MB--->53.4MB,安装时间15秒
很普通的拼图游戏，进入游戏时可以选择语言版本，可惜没有中文的。

SoftZ
MailList.King.v4.06.Winall.Regged-FALLEN
群发信件王

McAfee.SpamKiller.v2.9.25.0.WinAll-RGK
卖咖啡公司出的广告杀手

McGray.EO.Video.v1.3.Incl.Keymaker-ROR
想把RM转成AVI，MPEG 就是它了

MultiBatcher.v2.03.Winall.Cracked-SCF
WINDOWS下帮你做成批工作的软件

MyHomePage.v1.2.Incl.Keygen-ORiON
轻松制作你自己的网站

NOKIA.LOGOMANAGER.v1.2.7.CRACKED-ROYAL
把你女(男)朋友的照片做NOKIA手机的开机画面

PC.Atomic.Sync.v1.5.01.WinALL.Incl.Keygen-ECLiPSE
电脑自动化同步软件

PDF2HTM.v2.0.WinALL.Incl.Keymaker-CORE
PDF文件转成HTML格式，给没有装ADOBE的人也能看这个文件

Proxy.Checker.v7.0.Incl.Keygen-ORiON
代理服务器检查，如果你从网络上收集到几百个代理服务器
它能帮助你找出哪些是可以用的

瑞星杀毒软件14.23免KEY 盘破解版

瑞星杀毒软件2003最新硬盘安装版

腾讯 QQ 2000c-0630 -2.0珊瑚虫最新版

大话藏经阁之329　简评1　 3
2002 NEW GAME 050 (总第329期) 2CD
序：2002.10虚幻竞技场FIFA03无人永生CM4等等大作都要蹦出来了，不知机器能不能吃消啊
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：一个赵云传资料片就满了……=●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
三国赵云传之纵横天下简体中文版 (C) 第3波
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：650M+326M+7.79M→安装完毕：1.08G，解压方式：WISE ，安装时间：约8分钟
类型 ：ARPG，文件：缺动画
－－－－－－－－
阿咪有感：
创●/ 画●●○/音●●○/控●●○/娱●●○=综●●○
不知是谁的主意把暗黑拿来加上三国的马剑枪和英雄美女，竟然也颇受欢迎。这不，资料片又出来了！连进入的界面都没变化，真是典型的资料片啊。剧情上有延续，其他实在说不出什么了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C142
蚂蚁兄弟中文版 (c) 大正科技
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：122M→安装完毕：325M，解压方式：WISE+WAV ，安装时间：约1分钟
类型 ：益智，文件：有动画音乐
－－－－－－－－
阿咪有感：
创●/ 画●○/音●/控●○/娱●○=综●○
多气人啊，这样的小品倒是把动画放上了……我冒烟。游戏就是蚂蚁利用球的反弹击打各种各样的大虫子BOSS，没有意思，完全是从原来的小游戏撞壁球偷的灵感
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E155
亚瑟王冒险:为王国而战 (C) 3LV
Arthur's Quest: Battle for the Kingdom (C) 3LV
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：129M→安装完毕：301M，解压方式：WISE+MP3 ，安装时间：约1分钟
类型 ：AVG，文件：缺动画
－－－－－－－－
阿咪有感：
创●○/ 画●○/音●●/控●●/娱●○=综●●
一开始拿剑向面前的老MM冲去，没反应？后来发现是中了魔，应该打那些小矮人和蜘蛛什么的。就是模仿魔法门系列的作品。画面的贴图实在很惨，尤其是植物处理的太差了，简直像纸板和纸筒。建议下次把场景设计到沙漠或冰川里，聪明吧？
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E156
神密的埃及拼图 (c) Ediciones Cataro
Pic-a-Pix Mysterious Egypt (c) Ediciones Cataro
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：30.9M→安装完毕：53.4M，解压方式：WISE ，安装时间：约半分钟
类型 ：PUZ
－－－－－－－－
阿咪有感：
创●/ 画●○/音/控●●/娱●●○=综●○
拼图游戏，工程浩大，可能要妥善利用工具才拼的起来。如果有正版的话还不如买一副真正的拼图玩。

藏经阁 329 简评　简评1　 2
2002C141
三国赵云传之纵横天下简体中文版 (C) 第3波
(安装需要插入CD2，安装完成后执行CD1或者CD2上带的CJG329赵云传纵横天下修正文件.EXE)
安装大小：650MB+326MB+7.79MB--->1.08GB;安装时间：9分钟；无动画
赵云传一代我已通关过了，感觉还可以，典型的模仿暗黑，其中结合了我国古代传统的骑马作战模式，还是有一些特色的。二代的游戏引擎相比一代没有变化，只是在剧情上进行延续而已，另外场景切换时载入时间过长的缺点未有改观。
2002C142
蚂蚁兄弟中文版 (c) 大正科技
安装大小：122MB--->325MB；安装时间1分钟（其中音乐文件解压30秒），带开场动画
主角是可爱的小蚂蚁，好象是蚂蚁斗魔王，双方各使招数对打，只能算是小游戏啦
2002E155
亚瑟王冒险:为王国而战 (C) 3LV
Arthur's Quest: Battle for the Kingdom (C) 3LV
安装大小：129MB--->301MB；安装时间1分30秒（其中音乐解压15秒）无动画
是一个第一人称的动作冒险游戏，刚开始手上好象拿着一把剑（不是手枪啊），可以砍砍杀杀的，音乐好象还不错，画面也还可以,不过对机器的要求有点高。
2002E156
神密的埃及拼图 (c) Ediciones Cataro
Pic-a-Pix Mysterious Egypt (c) Ediciones Cataro
安装大小：30.9MB--->53.4MB,安装时间15秒
很普通的拼图游戏，进入游戏时可以选择语言版本，可惜没有中文的。


330+

2002 NEW GAME 330 简评2

总评：三星半　软件都是不错的，游戏也没有一个可以说是垃圾。本期总体是中等偏上。

2002C143
巴冷公主简体中文版 (C) 智冠软体
安装参数：352M->360M　4分钟　缺动画
印象中是第一款以女性为主角的国产RPG？画面音乐方面感觉还是不错的，剧情方面则有待深入。鼠标移动可以稍微调整背景的方向，而且游戏也支持键盘操作，但界面方面仍是不太友好，比如呼出读档界面后则必须读档或者读档时选择“否”才行（按F6也可以），界面上并没有“取消”也不支持ESC键，这应该算是小小的不便，另外，PC游戏不支持随时存档，而是要到特定地点存档，似乎也不可取。

2002C144
第7夜简体中文版 (C) KID / 新天地
安装参数：300M->301M　4分钟　缺音乐动画
又一款美少女游戏，画面当然是很漂亮，不过比其他的类似游戏也并不会更出色，而且这类游戏缺音乐动画语音，也就索然寡味了。
1.画面 85
2DCG这种文字AVG的卖点，本作也不例外，CG画面细致。不过，人设不如Memories Off系列。
2.音乐 85
音乐动听，和剧情蛮配的。
3.剧情 98
感人至深的故事，细腻的人物心理刻画，令人欲罢不能。
4.操作 85
操作简便，没什么可挑剔的，唯一使人不满的是取消了Memories Off中的Q版人物提示。
综合评分：88

玩了这么长时间的游戏，有时候会有一种“累”的感觉，对于一些大作的通关，也像是应付必须完成的工作一样（奢侈的幸福，呵呵。）。但这种文字AVG不再此列，这种游戏可以说是一部“电子小说”。精致的画面，悠扬的音乐，动人的剧情，可以让你轻轻松松的一边喝着茶，一边看着游戏的进行，很悠闲的感觉。当然有个前提，那就是中文化。否则对不懂日语的玩家，那就只能看看图养养眼了。有些走题了，最后引用原来游戏介绍的一段作为总结。游戏采用操作简单的标准文字AVG形式，共有5位个性各异的女主角可以成为最后的伴侣，每个人都有着自己感人至深的故事，需要玩家深入到她们的内心世界中去。此外由于游戏的背景设定在近未来，在剧情中会出现类似人体克隆等近年来被全世界所关注的敏感问题，并借助游戏中的人物加以探讨和研究。特别值得注意的是，将全部女主角都攻略成功后，便开启了进入CURE结局的钥匙，整个故事的核心--无限轮回悲剧的最后秘密，将等着你来揭开...

2002E157
庄严的绞架 (c) Ubi Soft
Largo Winch (c) Ubi Soft
安装参数：249M->307M　声音解压　完美版
本期绝对推荐游戏。完全动作解迷冒险游戏，有点类似以前的经典＜＜断箭传说＞＞，不过画面当然优秀得多了。因为剧情方面以对话为主，因此要玩这款游戏，还得有一定英文基础才行。

2002E158
猛男卡车:钢铁18轮 (c) Sunstorm Interactive, Inc
Hard Truck: 18 Wheels of Steel (c) Sunstorm Interactive, Inc
安装参数：112M->115M　缺动画
既然是驾驶一辆卡车，最大乐趣当然是在马路上象GTA3一样地撞开小轿车了，但游戏真正的并不明了。画面只算普通，不过选择界面的那段金属乐绝对中听。

2002E159
超级遥控名车赛 (c) Summit Soft
Big Scale Racing (c) Summit Soft
安装参数：227M->529M　声音解压　dos窗口解压　10分钟
一款遥控赛车游戏，当然也就有搞笑成份在内。画面还算干净，音乐也过得去。 SoftZ
Discreet.Cleaner.v5.1.1.WiN32-oDDiTy
你会问什么是他？当然如果你是一个电影格式转换的
狂热爱好者，那么这个软件让你疯狂，他能把你的电影
VCD 转成RM，微软WMV，ASF格式，AVI格式苹果的MOV格式
..............什么是你需要的？JUST DO IT

DragonFly.v2.1.0802.Incl.Keygen-ORiON
蜻蜓网络工具

Dup-DVD.v2.1.1.WinALL.CRACKED-LUCiD
DVD转成VCD 的工具，非常简单

Easy.Graphic.Converter.v1.05.WinAll.Cracked-iNFECTED
轻松图形格式转换

Easy.Icon.Maker.v1.0.WinAll.Cracked-iNFECTED
轻松图标制作 Easy.Money.4.2.WinAll.Incl.Keygen-PH
轻松赚钱? 当然是帮你点广告了，收不收的到钱要看你运气了

Flash.ScreenSaver.Builder.v4.0.incl.Keygen.WinAll-LAXiTY
FLASH 屏幕保护制作

GameSpy.3D.v2.6.1.0.Incl.Keygen.and.Patch-ORiON
GAMESPY 是一个单机游戏网络多人对战工具，你和和全世界的人
打一盘C&C RA CS SC

GetFlash.v1.4.WinALL.READ.NFO-iPA
抓FLASH的软件

McAfee.Desktop.Firewall.v7.5.1-ROR
卖咖啡公司的个人防火墙，我喜欢的软件公司一个是卖咖啡
还有一个就是泡娃快死特Powerquest.

大话藏经阁之330 简评1
2002 NEW GAME 051(总第330期) 2CD
序：2002.10一切都恢复了正常，碟们又可以源源不断地躺进抽屉了。不知过几天拿到那些硬件杀手的时候阿咪的表情是哭是笑啊
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：不上不下，都能玩都可以用=●●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C143
巴冷公主简体中文版 (C) 智冠软体
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：352M→安装完毕：360M，解压方式：WISE ，安装时间：约3分钟
类型 ：3DARPG，文件：缺动画
－－－－－－－－
阿咪有感：
创●●●/ 画●●●/音●●○/控●●/娱●●○=综●●●
捧：智冠终于也弄出个还像样子的游戏了，真吃惊啊！游戏的3D引擎还是不错，牺牲了一些场景效果换来了比较流畅的表现，不过其人物由于是MM所以很容易让人联想起尾行和电车＊＊什么的:)差距还是相当的大啊。卖点在于其台湾高山族的背景，算是用别人所未用，一些纹样和民族知识能吸引一下眼球。
贬：视角的自由旋转固定不住，战斗很不舒服；界面设计极不合理，很别扭，又不能随时存档（用密技可以，太麻烦）再加上怪怪的音乐（民族风格？）和怪怪的名词，整个让人感觉喘气不顺
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C144
第7夜简体中文版 (C) KID / 新天地
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：300M→安装完毕：301M，解压方式：WISE，安装时间：约4分钟
类型 ：养成/恋爱AVG，文件：缺音乐动画语音
－－－－－－－－
阿咪有感：
创●●/ 画●●●/音●●○/控●●●/娱●●=综●●○
延续了同类游戏的优点，画面明快漂亮，MM众多，而且还有些恐怖的气氛穿插其间，结局又是多线的，相信此类游戏的人一定不会错过。不过此类游戏实在是不少，MM再漂亮也架不住这样铺天盖地的来啊！这也许就是为什么古代都妻妾成群而现代都一夫一妻了－－都很烦啊
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E157
庄严的绞架 (c) Ubi Soft
Largo Winch (c) Ubi Soft
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：249M→安装完毕：307M，解压方式：WISE+MP3 ，安装时间：约8分钟
破解：CLASS，类型 ：AVG，文件：完美版
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●/控●●○/娱●●●○=综●●●○
先声明，阿咪时间不多，就没有深入，所以可能看到的只是游戏的皮毛吧。首先游戏的画面相当不错，人物让人感到挺生动的，而且各个人物的形象鲜明，很像电影（当然除了近镜头，那些MM的身段真是惨啊）。游戏支持手柄，试了一下，不太舒服。AVG游戏日渐没落的日子里有一些这样的游戏玩估计那些此类游戏的拥护者也可以满足了
大话大话：
咳咳，说一下藏经阁XH同志的英文问题。记得那次把网球大师翻译成俄罗斯方块大师已经很搞笑了，这回又来了：庄严的绞架？我还以为是美国西部游戏哪，原来是把人家主角的人名直译出来了！也不知是英语水平太高还是……大家下次选购的时候千万要看英文啊，不要被迷惑住
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E158
猛男卡车:钢铁18轮 (c) Sunstorm Interactive, Inc
Hard Truck: 18 Wheels of Steel (c) Sunstorm Interactive, Inc
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：112M→安装完毕：115M，解压方式：WISE ，安装时间：约2分钟
破解：MYTH，类型 ：竞速，文件：缺动画
－－－－－－－－
阿咪有感：
创●○/ 画●●/音●●●/控●●/娱●●=综●●
像以前一只游戏一样，在时间内完成路程和任务，不过画面和制作更逊一样。诚如某些同志据说，在路上乱撞很是过瘾，毕竟咱也开一回集装箱啊！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E159
超级遥控名车赛 (c) Summit Soft
Big Scale Racing (c) Summit Soft
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：227M→安装完毕：529M，解压方式：WISE+UHA+MP3 ，安装时间：约8分钟
破解：CLASS，类型 ：赛车
－－－－－－－－
阿咪有感：
创●●/ 画●●○/音●●○/控●●/娱●●○=综●●○
有着卡通的进入界面和不错的可玩性，控制遥控赛车在各种环境下绕路标攒排名，用来消遣很是不坏。不过阿咪认为制作者很取巧，因为既然是摇控车，你当然就不能要求什么驾驶的真实和场景的震撼，那么操作上即使有问题也是在玩玩具自然可以忽略不计了


331++

2002 NEW GAME 331 简评2　3

总评：三星　绝代双骄和式神之城大概都不算太差了，但也就这样而已，没有什么令人难忘的游戏在内。

A 650M
2002C145
新绝代双骄3简体中文正式版 (C) 宇峻科技
(安装时需要CD2)
安装参数：650M+332M->1.34G　声音解压　18分钟　缺动画
自从以龙与地下城系列的游戏一一被汉化后，传统日式RPG的日子就越来越难过了。相信秦殇就是国产游戏开始转变的前奏。。。当然厂商会尽量赚到最后一分钱，所以用同一部引擎开发多部游戏的情况已屡见不鲜。新绝三当然也不例外。画面方面，与前作并无本质区别，倒是操作起来鼠标有延迟的感觉，似乎要求又提高了（就在三天前我还加了128M内存。。。）。游戏剧情方面，当然应该是原创了。进入游戏，首先看到的是藏经阁DIY的界面，然后，如果有新绝二的档，还可以接着来玩（估计是没有谁留着的了），按新游戏，要你放入第三张光盘，点一下即可跳过。而后是燕南天，万春流等人依次提问，你的答案应该会决定你的一些属性。总的来说，应该算是不错的游戏，但也说不上是非常好。如果要真正让你投入的游戏，还是等博德2中文版吧（325？）。

B 653M
2002E160
式神之城EX (C) MediaQuest
(移植PS2 和 XBOX上的一款射击游戏)
安装参数：128M->599M　声音解压 winrar自解压　6分钟　缺动画
家用机上的飞行射击大作，操作方式是二维，背景则是假三维，画面应当是比较眩的，可惜在PC上，就不能算是特别突出了。

2002E161
蝙蝠侠:复仇者 (c) Ubi Soft
Batman: Vengeance (c) Ubi Soft
安装参数：173M->439M　dos窗口解压　声音解压　20分钟　缺音乐动画
主角是蝙蝠侠在城市中穿梭的一款三维动作游戏，游戏画面一般，操作方式和合金装备类似（而不是生化类型），因此视角方面就不尽人意了。

softz
HtmlRAR.XP.v1.1.Incl.Keygen-ORiON
减肥你的主页
Screen.Thief.v1.7.WinALL.CRACKED-LUCiD
屏幕神偷截屏软体
Screensaver.Factory.v2.0.WinAlll.Cracked-iNFECTED
屏保工厂制作你自己的屏幕保护
Shuttle.FTP.Suite.v3.0.WinALL.Keymaker.Only-dF
一个FTP软件，有一些独特的功能
SuperCleaner.v2.41.WinALL.Regged-ElilA
超级清洁工
Teleport.Pro.v1.29.1932.WinALL.Incl.Keygen-ECLiPSE
网站大砍刀，把你喜欢的网站一起砍下来慢慢看
Trojan.Remover.v4.8.0.Win9xNT.Incl.Keygen-FALLEN
木马终结者
Virtual.CD.v4.3.2.Network.Edition.WinALL.Regged-BLiZZARD
虚拟光碟网络版
Waver.v2.72..WinALL-CHiCNCREAM
各种音乐文件的转换
WinRamTurbo.XP.1.8.WinALL-CHiCNCREAM
释放你的内存，加快的你机器速度
Zip.Password.Cracker.v1.0.WinALL.Incl.Keymaker.WORKING-EMBRACE
ZIP文件密码破解者

大话藏经阁之331　简评1　3
2002 NEW GAME052 (总第331期) 2CD
序：2002.10光写软件说明不行啊，CJG应该多多反省自己的不足了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：这期按说是不错的，可惜绝3竟然也不是完美版，气愤啊=●●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C145
新绝代双骄3简体中文正式版 (C) 宇峻科技
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：650M+332M→安装完毕：1.34G，解压方式：WISE+WAV ，安装时间：约15分钟
破解：GAMEZ88，类型 ：RPG，文件：缺动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●●○/音●●●/控●●●/娱●●●○=综●●●○
相信这一系列已经成为中文RPG迷必试的了，宇峻算是找到了一棵摇钱树。
捧：延续了前两代的众多优点并有升华之处：画工自不必说，从人设建模到配色都在同类游戏是数一数二，这次又加入了一些新特性使原来已经够大的系统更加庞大，人物也进一步增多，连剧本都变成了原创。战斗方式也更加有魄力，声光也不错－－总之在看够了凑数之作后能让人眼前一亮，再加上与轩四同搞的众多活动也让其正版尤其是豪华版十分下货（还有：主题歌太好听了）
贬：延续前两代而并未有实质突破，仿佛一模而出。剧本太邪，什么神仙鬼怪幻兽御剑飞行都出来了，真是恨不得把所有的想法全实践一下，结果违背了绝代双骄原著的武侠特色，有些不伦不类。剧本写的尚可，但是主角与小鱼儿和花无缺没什么区别，整个复制品。再说把他们弄成那么大岁数估计很多人不会答应。另外游戏运行似乎不太流畅，看来要求的配置也不低。
总的来说是不错的游戏，可以收藏也适合初次玩，不过试过了前两代的玩家很难有这个耐心了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E160
式神之城EX (C) MediaQuest
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：128M→安装完毕：599M，解压方式：WISE+RAR ，安装时间：约5分钟
类型 ：纵版飞行射击，文件：缺动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●○/音●●○/控●●●○/娱●●●○=综●●●
移植的飞行射击游戏，相当不错。人物有六个可选，各具特点。射击蓄力后会有特技出现，有的像是护驾，有的像是炸弹，有的像是光剑，比较有可玩性。不过游戏似乎更适合家用机，而且难度似乎也比较高，让人难以进行到底（似乎可以无限接关？）开始看到那么个性的人设图片还以为是很漂漂的格斗游戏哪，怎么竟是飞行射击呢？憾……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E161
蝙蝠侠:复仇者 (c) Ubi Soft
Batman: Vengeance (c) Ubi Soft
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：173M→安装完毕：439M，解压方式：WISE+UHA ，安装时间：约13分钟
破解：CLASS，类型 ：3DACT，文件：缺音乐动画
－－－－－－－－
阿咪有感：
创●○/ 画●●○/音●●○/控●●○●●/娱=综●●○
用手柄试了试，没有什么特色，就是蝙蝠侠在城市是晃悠，披个披风还飞不远，导致阿咪老是摔下楼顶。这样电影一出游戏跟风的作品有很多啊，像星球大战，蜘蛛侠，指环王等等，此类游戏捧贬不一，全看个人感觉了。这只反正是一般。

藏经阁331简评　简评1　2

总评：★★★☆ 新绝代双骄3有些问题，这期重点当然是新绝代双骄3，但制作并不十分令人满意，且听我细细道来。
2002 NEW GAME 052 (总第331期) 2CD
(注意有些去掉动画的游戏，如果黑屏停止不动，你可以按一下鼠标
或者按一下ESC键)
A盘：650M　黄色
2002C145
新绝代双骄3简体中文正式版 (C) 宇峻科技
(安装时需要CD2)
类型：RPG
星级：★★★★
安装须知：（650+332M--> 1。34G，时间：20分钟 缺动画）
游戏特色：不用我说啦，闻名已久。
个人感觉：安装好之后，进入游戏画面，主题曲就飘然地唱起来，真的很动听的，我很满意CJG没有把主题曲删掉。进入游戏，要你放入第三张光盘，点一下即可跳过。有音效和背景音乐，但动画删了不少，好象只保留开头和结尾，。但令我愤怒的事就出现啦，我玩到仙云栈的时候，竟然不能记录，不能记录等于游戏玩也没用，总不能3天3夜不关机玩吧？不过我找到解决的方法，请看重要说明。CJG这次真的太大意啦，不懂得解决方法的人肯定又会招来一片骂声。希望以后CJG严谨对待这样的好游戏，也希望这么好的游戏能做成完美版，把不好的游戏先放着，以CJG的技术肯定能做成2CD的完美版，不过既然出了，CJG就不会补档的。希望好游戏出完美版。
重要说明：解决方法如下：在游戏目录里，新建一个文件夹，命名为save，以后玩游戏就能存档啦。

B盘：653 黄色
2002E160
式神之城EX (C) MediaQuest
(移植PS2 和 XBOX上的一款射击游戏)
类型：射击
星级：★★★
安装须知：（128M--> 599M，8分钟 缺动画）
游戏特色：PS2竖版过关游戏，画面精美，但这个游戏没武器拿，是靠金币多少来决定能否升级，喜欢彩京游戏的朋友当然要玩。
个人感觉：不错，看游戏特色就是我的感觉

2002E161
蝙蝠侠:复仇者 (c) Ubi Soft
Batman: Vengeance (c) Ubi Soft
类型：动作游戏
星级：★★☆
安装须知：（无奈我的空间不够，放弃了）
游戏特色：没什么特色，BATMAN的铁杆子一定要玩。
个人感觉：不过这个游戏比以前的逊色不少。


332+

2002 NEW GAME 332　简评2

总评：三星　铁血联盟2黄金版的安装过程令人忍无可忍，还好鱼美人算是不错的游戏。软件方面则比较普通。

A 648M
2002C146
天地传说之鱼美人简体中文版 (C) 圣教士
安装参数：428M->1.2G　声音解压　winrar自解压　缺部分动画
应该是不错的RPG，剧情很好，画风和轩辕剑有些相似，但人物肖像就比较丑。音乐方面，常常有一段摇滚出来，这就显得有些不伦不类。另外对CPU要求似乎有些高，某些场景会行动比较缓慢，进入再小的场景也要读盘。战斗是仙剑式的斜向四十五度，战斗结束后必须按鼠标右键才会退出战斗画面（应该算是一个BUG？）。而且在游戏中，偶尔会出现无法响应的假死机情况，比如在市集中有人发现怪物时突然就不能控制了（唯有多存盘了）。另外游戏中剧情一定要细看，一旦没看清就再也找不到线索（古老的RPG模式？），比如说我在打完第一个BOSS准备去京城时突然说是要帮渔夫找一个什么标尺才能出去。。。实在不知所云。

2002E162
铁血联盟2黄金版 (c) Strategy First
Jagged Alliance 2 Gold (c) Strategy First
安装参数：180M->797M　声音解压　dos窗口解压　3小时40分钟　缺动画
总算明白什么叫受罪了。。。先后有上万个声音文件解压。。。不是我的机器出问题了，就是CJG小组诸位成员的脑袋出问题了。整整3小时零40分钟！我的机器是破了点，但即使再破，550的CPU，256M内存也不至于这样吧？还好游戏能正常进入，不过已经提不起任何兴趣了，也就类似辐射的游戏而已。随后卸载用了十五分钟（我还真忍住了没有Shift+Del），发现C盘除了开始菜单外并没有写入什么文件。建议任何人都不要安装此游戏，即使你是本系列的爱好者。

Anim-FX.v1.30.retail-FOSI
Anim-FX是Flash文字特效制作工具，
您能用它作出各种生动活泼的文字
动画，而且使用简单，这个版本是零售版，

Comparator.Pro.v3.00.WinALL.Incl.Keymaker-CORE
文件管理的好帮手，很容易进行文件的比较、删除或拷贝

DiskBase.v5.14.Win9xNT.Incl.Keygenerator-TMG
我用它管理我的15000多张光碟

DreamToolz.Homepage.Creator.v1.0.Win9xNT.Incl.Keygenerator-TMG
梦幻工具主业生成器，这软件如果早出4年一定轰动，我以前做主业
非常辛苦

EHelp.RoboDemo.v3.0.0.28.WinAll.SR.Cracked-EAT
这个可是我要流血推荐的软件，它用来做黑客教学，解密教学
，软件教学的最好软件，生成的文件小而强大，如果你传给一个朋友
一个你喜欢的软件，他又不会用，你就可以用ROBODEMO录下你的
使用方法和软件一起寄给你的朋友 ，

Internet.Image.Collector.v3.0.3.WinALL.Incl.Keygen-TNO
网络图形收藏家

RandomScreen.Deluxe.v3.03.WinALL.Incl.Keygen-ECLiPSE
一款强大的做屏幕保护的软件

Visual.Zip.Password.Recovery.v5.2.Winall.Cracked-iNFECTED
ZIP 的PASSWORD 回收者

WinBatch.v2002h.WinALL.Incl.Keygen-SSG
有时你想一开机，同时打开5个IE ，10个FTP ，连上网 ，再听MP3
，开一个扫雷，打开ICQ ，QQ 和MSN ，进入聊天室 ，这时你需要按
MOUSE 100多下，我只要1下就可以了，WINBATCH 能帮助你

Windows.Commander.v5.10.Multilingual.WinAll.Cracked-EAT
什么你想要的管理功能都有，我最喜欢的资源管理器

Your.Uninstaller.v2.0.Incl.Keygen-ORiON
和英文名称一样，取代WINDOWS的填加和删除程序

B 652M
2002C147
冰雪传奇简体中文版 (C) 创艺鹰洋
安装参数：292M->1.31G　15分钟　缺动画
完全模仿Diablo的游戏，但差距却是很大，而且这个资料篇的画面甚至比原作＜＜碧雪情天＞＞还要差，虽然是同一个引擎。操作方面的不便也没做任何改进，只能说不值得去玩了。

2002C148
梦幻模拟战千世纪简体中文版 (C) 依星科技
安装参数：270M->460M　8分钟　缺音乐动画
在家用机上超人气的梦幻模拟战系列移殖到PC上似乎威风不再。此款千世纪的操作与系列相比则有较大改变，不但游戏变成3D，而且战斗时也更角一款3D动作游戏，用WASD或者方向键控制前后左右，鼠标控制杀敌，因此从很大程度上说已经不象是梦幻系列了。总之只能说是很一般的游戏。

AppleWorks.v6.2.for.Windows-MFD
在PC上使用苹果机软件

Ghost.Installer.Studio.v3.2-iNFECTED
超级眩的安装程序制作软件，CJG以后可能会用它
做一些安装程序，支持不规则图形显示，半透明
效果，如果你要做一个让人眼睛一亮的安装程序
就用它

HyperOS2002.R6.WinALL-LUCiD
一个虚拟电脑的软件，支持20台电脑以下，你可以在
这个20台电脑上装任何操作系统

HyperSnap-DX4.v4.31.01.WinAll-ECN
最好的游戏截图软件

Image.Downloader.v3.20.WinAll.Cracked-MiND
图象下载者

KoolMoves.v3.40.1.Retail.Incl.Keymaker-ROR
制作FLASH电影的软件

MP3.HTML.Generator.v1.8.WinAll.Cracked-iNFECTED
MP3站点网页的制作

Nero.Burning.Rom.V5.5.9.9.WinALL-WiZ
烧录之王

Panda.AntiVirus.Titanium.v2.04.02.Retail-F4CG
有是熊猫杀毒软件，这个是零售版

PE-CD.v1.50.WinAll-CAT
光碟档案转换

PE-MU.v3.50.WinAll-CAT
图形文件管理器，支持对图形文件进行浏览、转换、改名、拷贝、移动等，
支持读写的格式有 GIF、BMP、JPEG、PNG、TIFF、ICO、CUR、ANI、AVI、
XBM、XPM 等，只读的格式有 PCD、PCX、PSD、MPG、WMF、EXE、DLL 等

Setup2Go.v1.5.7.WinALL.Incl.Keymaker-CORE
简单的安装程序制作，如果你想急于发布你的软件，可以用用看

SPA-Pro.Mail.Server.v3.02.WinNT2kXP.Cracked-iNTENSiON
做自己的邮件服务器

SYGATE.PERSONAL.FIREWALL.PRO.V5.0.1137-RENEGADE
这个是防火墙，只要是墙就装

UltraEdit.v9.10b.incl.Keygen-iNTENSiON
最好的文本和HEX 编辑器

VOB.Protect.CD.5.0.Universal.Keygen.Protection.Remover-MOJiTO
对付那些不能拷贝的AUDIO CD

大话藏经阁之332　简评1
2002 NEW GAME053 (总第332期) 2CD
序：2002.10秋天来了，游戏像鱼一样蹦出水面，好坏只有吃过知道
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：游戏比较少比较大比较一般安装比较长=●●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C146
天地传说之鱼美人简体中文版 (C) 圣教士
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：428M→安装完毕：1.2G，解压方式：WISE+RAR+WAV ，安装时间：约15分钟
类型 ：RPG，文件：缺部分动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●○/音●○/控●○/娱●●=综●●○
实在的说还不是太烂的RPG，中规中矩。相比这样一只游戏，容量实在太大。音乐编的不合氛围（这个版本有些战斗音效还爆音），而战斗也比较没有特色。剧情也许能吸引一下人，但是超得过仙剑吗？超不过就算了，可以不看。阿咪认为最大的亮点在那张画的不错的鱼美人壁纸，那个MM实在是……让人想起梦里有过的那个人
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E162
铁血联盟2黄金版 (c) Strategy First
Jagged Alliance 2 Gold (c) Strategy First
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：180M→安装完毕：797M，解压方式：WISE+UHA +WAV，安装时间：约1小时
类型 ：SLG，文件：缺动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●/音●●●/控●●○/娱●●●=综●●●
听说要巨长的安装时间，阿咪本着认真的态度试了试，还好，也就是一个小时……希望以后CJG牺牲一些无聊的小游戏，少弄一些UHA什么的。游戏接近于辐射钢铁兄弟会的样子。开头进入邮箱界面（还以为中病毒了呢）收信雇佣人完成任务领取赏金。游戏好像出了有日子了，并不像传说的那么好，不过也有个人爱好问题
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C147
冰雪传奇简体中文版 (C) 创艺鹰洋
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：292M→安装完毕：1.31G，解压方式：WISE ，安装时间：约12分钟
类型 ：ARPG，文件：缺动画
－－－－－－－－
阿咪有感：
创●○/ 画●●○/音●●○/控●○/娱=综●●
碧雪情天的资料片，就不说什么了，几乎没做改动，最可气的是一上来又是杀猪……
大话大话：
我算是看明白了，资料片实在是个好东西啊！有个卖的不错的产品，想出续集又怕人说换汤不换药，换引擎又划不来，再说新作的市场问题也很摸不准，怎么办呢？于是经过堂皇包装的“全新”资料片上市了，钱又多了一些，也就不在乎骂了，反正俺是不出续集了……不过当然也有例外，你看看人家暗黑和星际的那些，直接处长了原作的生命力，没法说了。（现在装巨大的赵云传资料片正装的心烦中＠＃%￥）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C148
梦幻模拟战千世纪简体中文版 (C) 依星科技
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：270M→安装完毕：460M，解压方式：WISE ，安装时间：约6分钟
类型 ：ACT?，文件：缺音乐动画
－－－－－－－－
阿咪有感：
创●●/ 画●●●/音●●○/控●●○/娱●●○=综●●○
比较费解，除了人物和梦幻模拟战系列似乎没有什么联系，连最喜欢这个的弟弟也不晓得这是什么。大的方面好像是三国群英传系列，一座城一座城地攻打，直到统治整个大陆。战斗是则是3D的即时打斗，没有什么策略可言，死了回去休息就好，几乎不会输。画面还算流畅，人设则有些像幻世录，过场就是图片。单看游戏还算可以，一般般，可是放入它有名的家族中就实在是很莫明其妙了。看来这个系列跨平台以后走上了绝路


333+

2002 NEW GAME 333　简评2

总评：三星 B盘居然才628M，实在是少了点，虽说CJG前一阵子说是因为盘容量太大光驱不好读，但真正的原因应该是单机游戏市场痿缩的原因吧，而且又坚持要2CD来凑数。。。本期推荐游戏阿玛迪斯战记

A 绿 645M
2002C149
阿玛迪斯战记中文完美版 (C) 汉堂咨讯
安装参数：523M->1.27G winrar自解压 40分钟 完美版
应该是比较令人满意的游戏了。首先片头方面，应该是比较精致的(虽然背景方面有一些马赛克)，不过更重要的是比较大气，最初是荒芜的战场(让我想起暗黑1代)，然后是龙骑士，接着是战旗(三国志5？)，不过随后却会卡住。。。男主角背一把大剑，让人想起**幻想系列。战斗方式仍然是战棋--这也是汉堂的强项了--但战斗时却会切换画面，即攻击一方冲向敌人，又让人联想到机战系列。。。画面方面，在伪3D游戏中，应该是相当强的了。但背景音乐有些卡，不知道是不是我的声卡问题。。。

2002E164
立志传韩文版 (C) Hanbitsoft (动作格斗)
安装参数：121M->214M winrar自解压 完美版
横版过关游戏，很是一般。首先片头实在是没法看的，比一般的RM电影还要模糊。游戏可选三个角色，这三个角色则是完全不同的。但游戏的分辨率还是很高的，而且比较搞笑。

B 靛 628M
2002C150
决战恶魔岛之冒险迷城完美中文版 (C) 智冠科技
安装参数：130M->328M winrar自解压 声音解压 5分钟 缺动画
大概是由许多小游戏组成的有一定剧情的冒险游戏。不过第一关钓鱼我就打不过。。。难了点。

2002C151
三国志BattleField中文版 (C) 台湾光荣
(等解压缩完成后，请执行start.exe 选择offline player)
安装参数：260M->515M winrar自解压 10分钟 缺动画
虽说是中文版，但还是有少许日文在内的。因为是三国志在线版(当然也有单机版)，因此有了许多不同，比如说选择将领出战时，则是选择他们在地图上移动，一如即时战略游戏，而不是以前的战棋形式。画面美工方面，则与三国志八相差不远。

2002E163
凯培拉终极猎鹿人2 (C) (c) Activision Value
Cabelas Ultimate Deer Hunt 2 (c) Activision Value
(等解压缩完成后，请执行cabeladh.exe)
安装参数：159M->397M dos窗口解压 30分钟

AlienSkin.Image.Doctor.v1.0-HERiTAGE
眼睛糖果公司出的图象博士滤镜，安装在PHOTOSHOP
它做出各种图象特别效果让你感觉你自己是平面设计
高手

Audio.WAV.To.MP3.Converter.1.2.Incl.Keygen-ORiON
WAV 转成 MP3 速度较快

Bootmanager.Bootstar.v8.10.WinAll.Incl.Keygen-FALLEN
多系统启动明星

CyberLink.PowerDirector.Pro.v2.5.WiN32-oDDiTy
超级导演加强版 2.5 ,好用的影响处理软件，这个公司
出的其他软件大家不会陌生,Powerdvd

DiskBase.v5.14.Win9xNT.Incl.Keygenerator-TMG
光碟管理软件新版

Dr.Salmans.Window.power.Tools.v4.0.WinAll.Regged-iNFECTED
所罗门视窗强力工具集

Drive.Imager.DriveStar.v2.34.Incl.Keygen-ORiON
做硬盘克隆

FlashFXP.v2.0.RC3.Build.875.CCG
中国组织破解的FLASHFXP，最好的站点对站点，站点对本地的FTP软件

Image.Converter.EXE.v2.0.48.WinALL-iPA
图象转成EXE文件

InterVideo.WinDVD.Plus.v4.011.83.WinALL.Incl.Keymaker-FSS
DVD 播放软件

InterVideo.WinDVR.v2.0.Cracked-iNFECTED
录制电视的WINDVR，前提是你必须有一块支持VIDEO IN 的显示卡

IRC.Messenger.v2.0.WinAll.Serial-PH
IRC 信息邮递员

MAXimum.DVD.v1.0.0.1.WinALL.Retail-HAZE
高速DVD转成MPEG4，MPEG ，所有的工作只要你按一个按牛
和做一些简单的设置，比如设置好你的字幕的语言，就可以
了，推荐喜欢备份DVD的人

MoviePlay.v3.57.WinAll.Regged-iNTENSiON
电影玩家

NVIDIA.nVDVD.v1.71.WinALL.Regged-FSS
NVIDIA 公司出的为NVIDIA 显示卡系列特别优化的DVD播放器

The.Cleaner.v2.4.WinALL.Regged.READ.NFO-EMBRACE
清除WINDOWS 垃圾文件

TheBat.v1.62.B4.WinAll.Cracked-PH
很好的EMAIL软件

TMPGEnc.v2.58.44.152-PLUS.WinALL-HAZE
做高清晰SBC技术，XVID技术的MPEG4 不可缺少的

大话藏经阁之333　简评1

2002 NEW GAME 054 (总第333期) 2CD

整碟先说：软件对于用得上的人来说还不错，游戏为了完美版的阿玛迪斯战记也可以买=●●○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C149
阿玛迪斯战记中文完美版 (C) 汉堂咨讯
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：523M→安装完毕：1.27G，解压方式：WISE+RAR ，安装时间：约35分钟
类型 ：战棋，文件：完美版
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●○/音●●●○/控●●●/娱●●●●=综●●●○
忘了听到哪里的消息了，说是汉堂退出单机游戏开发转而直奔网游而去也……小小的伤心了一下后发现原来不是真的啊。游戏开场的动画一如先前的幽城幻剑录，相当不错，算是中文游戏的最高水平了。进入后可选男女两个主角，仍是架构在什么剑士幻兽一类幻想世界里的冒险与复仇。界面沉重简洁而精致，战棋类的游戏方式和战斗时大画面的切换怎么就让人想起了幻世录什么的呢？当然效果是不必说的。花体英文和人设看上去怪了些，不过倒也算和游戏风格合拍。
总之这样的游戏称为“大作”并且占它个1G硬盘的确是不冤的，建议感不感兴趣的都试一下，起码知道了“哦，这就是国内战棋游戏最高水平了”。当然如果故事采用天地劫系列那样中国古代背景阿咪会更加捧场的。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C150
决战恶魔岛之冒险迷城完美中文版 (C) 智冠科技
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：130M→安装完毕：328M，解压方式：WISE+RAR+WAV ，安装时间：约4分钟
类型 ：益智，文件：缺动画有语音
－－－－－－－－
阿咪有感：
创●○/ 画●●/音●●/控●○/娱●○=综●○
什么嘛，原来以为是红白机上那种恶魔岛游戏的PC版呢，谁知竟然是小游戏大集合。什么捞鱼麦对灯一大堆没有趣味的小游戏拼在一起。适合一至七岁儿童。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C151
三国志BattleField中文版 (C) 台湾光荣
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：260M→安装完毕：515M，解压方式：RAR ，安装时间：约8分钟
类型 ：SLG，文件：缺动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●●/音●●●/控●●○/娱●●○=综●●○
捧：在线的三国志是许多FANS许久的梦想吧，这下子可以实现了，当然这里只能试试OFFLINE那个了。界面明了，易上手，还有详细的教导关。画面不输于三国志七八。
贬：试了一下发现将领们出战又慢又幼稚，比较烦，可能联机会好一些吧，阿咪也不是太喜欢这个。引擎上似乎没有什么改动，而且身为中文版有些日文句子竟然没有翻译过来！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E163
凯培拉终极猎鹿人2 (C) (c) Activision value
Cabelas Ultimate Deer Hunt 2 (c) Activision value
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：159M→安装完毕：397M，解压方式：WISE+UHA ，安装时间：约25分钟
类型 ：模拟狩猎
－－－－－－－－
阿咪有感：
创●/ 画●●○/音●●/控●○/娱○=综●
实在是太经典了，经典的大型垃圾系列。不明白哪个真正的狩猎者会窝在电脑前打可怜的电子鹿，也不知道哪个玩游戏的有兴趣拿着把枪半小时打不中目标，更不用说动物保护主义者们的反对了。另外在阿咪的电脑上有显示问题，草都白花花的，估计是显卡的事。最好每个人都不要试。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E164
立志传韩文版 (C) Hanbitsoft (动作格斗)
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：121M→安装完毕：214M，解压方式：RAR ，安装时间：约5分钟
类型 ：横版过关，文件：完美版
－－－－－－－－
阿咪有感：
创●/ 画●●○/音●/控●/娱●○=综●○
不要提那烂烂的动画，也不要提那丑丑的操作，单只那烦烦的操作和哇哇的韩文，就让人早早的放弃


334+

2002 NEW GAME 334　简评2

A 靛 643M
2002C152
炮灰向前冲中文版 (C) 智冠软体
安装参数：596M->1.44G 声音解压 dos窗口解压 75分钟 缺动画
卡通类的战棋类RPG，讲述两个逃兵炮灰和马瓜的故事，游戏画面和音乐都属于可爱型。不过沈出村后的第一仗就是打五个二级的流浪剑士，不修改的话，根本就没有取胜的机会，而且每次战斗前要读盘，稍有些烦。

2002E165
过山车设计师 (c) Digital Steelworks
Hyper Rails (c) Digital Steelworks
安装参数：47M->126M dos窗口解压 1分钟 缺音乐动画音效
又一款模拟游戏。这类游戏实在太多，除了极少数几个外，其他就都只能说是垃圾了。

B 蓝 652M
2002C153
炸弹人勇者争霸中文版 (C) 智冠软体
安装参数：103M->431M winrar自解压 声音解压 5分钟 缺CD音轨
虽然说是炸弹人游戏，但除了地图象是炸弹人系列外，其他地方看不出与炸弹人有什么关系。似乎是吃到一定数量的些宝物就可过关，如此看来，倒更象是吃豆游戏了。

2002C154
博得之门2中文升级版 (C) 第3波
(注意需要先安装英文版的博得之门2)
安装参数：49M->？
首先看到封面时非常惊喜，然后又是失望。CJG既然不可能把博得之门2做成2CD，放入这个中文包也没毫无意义了。

2002E166
皇帝:中国的崛起 (c) Sierra
Emperor: Rise of the Middle Kingdom (c) Sierra
安装参数：288->702M winrar自解压 声音解压 12分钟 缺动画
首先游戏载入时间是有些长的，另外，明明有中文版了，收录的却是英文版。。。记得当初有一种说法是：<<皇帝>>是中国的<<文明>>，因此不明白为什么多年后的这个<<中国的崛起>>居然是英文版的。

2002E167
南茜朱尔:血手印之谜 (c) BLACKSTAR
Necromania Trap Of Darkness (c) BLACKSTAR
安装参数：108M->174M dos窗口解压 8分钟
感觉是本期中最好的游戏了，严格来说是一款动作游戏，当然还是龙与地下城为背景，无论画面音乐都很强，游戏气氛异常诡秘，不过迷宫似乎也是非常复杂。应该是本期推荐游戏。

2002E168
风之子朴拿他韩文版 (C) insidetnc (动作冒险，根据韩国热门卡通改编)
Ponta (C) insidetnc
安装参数：67M->400M winrar自解压 声音解压 5分钟 缺动画
一般情况下PC上的清版动作游戏是不会太好玩的，此款当然也不例外，不过总的来说比蜡笔小新系列还是稍强一些。

Crystal.FTP.v2.8.Pro.WinALL.Keymaker.Only-CORE
水晶FTP软件，支持多进程，比较目录

Crystal.Internet.Meter.v2.0.WinALL.CRACKED-LUCiD
水晶网络监控,管理里的上下载流量

Fast.Browser.Pro.v5.2.Incl.Keygen-TSZ
快速浏览器

Mcafee.SpamKiller.v4.0.40.1.WinALL-TBE
卖咖啡垃圾邮件杀手

Opera.v6.05.1141.JAVA.WinALL.READ.NFO-HAZE
歌剧浏览器

SyWi_DVD.v2.0.0.6.WinALL.Cracked-iNFECTED
一款独特的DVD播放软件

UCFs_Real7ime_Converter_v1.1-UCF
UCF小组出的把网络上在线播放的电影，直接转成avi wav mp3

大话藏经阁之334　简评1
2002 NEW GAME 055(总第334期) 2CD
序：2002.10难道真的没有游戏了吗？放一些补丁网游上来简直是自毁嘛
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：这么多的游戏也有不错的，可惜一个博得2升级包把胃口全毁掉了。其实玩游戏的人还是很天真的，看到那个暗红的封面就冲动起来，然后买了，然后……=●●○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C152
炮灰向前冲中文版 (C) 智冠软体
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：596M→安装完毕：1.44G，解压方式：WISE+WAV+UHA ，安装时间：约50分钟
类型 ：战棋RPG，文件：缺动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●●/音●●○/控●●/娱●●○=综●●○
巨大而烦人RPG代表，人物卡通化，战斗魔鬼化。整体上似乎模仿双星物语类，可是由于差的太远有些像那个垃圾的鬼神之门了。动作慢的让人难忍，第一战几乎不可能获胜……不过忽然发现智冠两个字，那么这个游戏也就算是不坏的了，起码还能玩一下
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E165
过山车设计师 (c) Digital Steelworks
Hyper Rails (c) Digital Steelworks
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：47M→安装完毕：126M，解压方式：WISE+UHA ，安装时间：约1分钟
类型 ：SIM，文件：缺音乐动画音效
－－－－－－－－
阿咪有感：
创○/ 画●●○/音/控●○/娱●●=综●○
慢慢的载入后发现又是这种游戏，建游乐场然后自娱自乐。与原来有过的作品太类似，没有任何价值。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C153
炸弹人勇者争霸中文版 (C) 智冠软体
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：103M→安装完毕：431M，解压方式：WISE+RAR+WAV ，安装时间：约4分钟
类型 ：益智，文件：有语音缺CD音轨
－－－－－－－－
阿咪有感：
创○/ 画●○/音●○/控●●/娱●=综●
这样的游戏也弄的这么大，真是……名字本叫勇者急先锋，美工比较恶劣，游戏性也与炸弹人相去甚远，大垃圾
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C154
博得之门2中文升级版 (C) 第3波
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**，128M系统
原文件：49M，类型 ：补丁
－－－－－－－－
阿咪有感：
“注意需要先安装英文版的博得之门2”这一注意骗死多少人啊！据说经碟之人络绎不绝
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E166
皇帝:中国的崛起 (c) Sierra
Emperor: Rise of the Middle Kingdom (c) Sierra
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：288M→安装完毕：702M，解压方式：WISE+RAR+WAV ，安装时间：约9分钟
类型 ：SIM，文件：缺动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●●/音●●○/控●●●/娱●●●=综●●●
在同类游戏中算得上制作精良，从界面到过场到游戏中的各个细节都挺精致的，尤其是专门为中国的各个朝代设计游戏教人感觉怪亲切的，兴可惜不是中文版。游戏有夏到宋六个代表朝代，只是竟然没有很可玩的唐朝，不知为什么（可能一：留着出资料片用啊，可能二：李世民就是不授权，急死了……）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E167
南茜朱尔:血手印之谜 (c) BLACKSTAR
Necromania Trap Of Darkness (c) BLACKSTAR
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：108M→安装完毕：174M，解压方式：WISE+UHA ，安装时间：约6分钟
破解：MYTH，类型 ：ACT
－－－－－－－－
阿咪有感：
创●●○/ 画●●●/音●●●○/控●●●/娱●●●=综●●●
又乱译了，游戏根题目没有任何关系。架构于AD&D规则之上，却出人意料的不是普通形式。感觉上好像是创建了人物后在场景内与各方对战，更偏向动作类。具体规则不太明白。
画面是阴森的风格，人物偏小。音乐音效很棒。支持手柄。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E168
风之子朴拿他韩文版 (C) insidetnc
Ponta (C) insidetnc
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：67M→安装完毕：400M，解压方式：WISE+RAR+WAV ，安装时间：约4分钟
类型 ：横版动作，文件：缺动画
－－－－－－－－
阿咪有感：
创●/ 画●○/音●○/控●●/娱●○=综●○
与玛丽没什么区别，只不过是不好玩而已。真是时代越进步游戏性越倒退啊


335++

2002 NEW GAME 335　简评2　3

总评:三星半,战地的确是大作,不过要求确实太高了点,洛克人和橄榄球也是佳作,不过我想只有狂热的爱好者才会执着的去玩吧.

2002C155
战地风云1942中文完美版 (C) 电子艺界
安装大小:679MB---->778MB;安装时间：3分钟；无开场动画，缺部分音乐
这个游戏我的机器跑不动，只好到我的一个朋友的机器上测试了一下。其实CJG这次收录的并非是真正的完美版，有点可惜。有关这个游戏的评论很多了，个人感觉如果您的机器够强劲，玩起来感觉还是很好的。(画面的确惊艳,不过相应地,显存至少要有64MB).
该游戏拥有逼真的音效，许多可直接操纵的武器装备（包括坦克、飞机、舰艇等，不过操纵起来还是很有技巧的），的确给人一种置身于真实战场的感觉，喜欢射击游戏的朋友不可错过，联网作战也许更有意思。

附Xinz详评:
终于用了一天的时间（为此我牺牲了一个礼拜六）终于把他给下载好了。。。直到礼拜天才玩上，但是玩了后发现这一切都是值的的。这个游戏玩起来实在是爽啊。对系统要求也不高。在我的赛扬600上gfxmx400上跑出来爽的一塌糊涂。。。
整个游戏就是二战题材。同盟国和轴心国的较量。你可以选择加入那一方。具体点有点象重返狼穴那个游戏。。你可以选择你的初始兵种。。。
整个游戏操作方式完全类似与反恐cs...所以说上手是轻而一举。。。而且是中文版，看不懂字没关系。。不过没事的话，走路建议你还是不要拿个刀和枪换来换去。。。。否则。。画面大家也可以看出来了。。。虽然比起cs有点差距，但是对于一个可以多达64人同时在线的游戏来说，也不比苛求什么了。。。设想一想，和朋友一起驾驶坦克冲向敌军阵地是什么感觉啊。。。（当然是他负责在上面用高射机枪打飞机，我在下面开炮了。。）。。还可以一起驾驶轰炸机去炸敌军。。。爽啊。。越想越兴奋。如果有正版的我一定要收藏一套。。。音效我也不多说了。。反正一个字爽。。。强烈建议各位一顶要试试看。。。。
个人推荐度：95，还有5是应为暂时没办法测试多人游戏。。。555。真的是很好的游戏。。再次强烈建议各位不要再犹豫了。。。整个游戏安装才800mb,是绿色软件。强！！！

2002E169
橄榄球2003 (c) Acclaim
AFL Live 2003 (c) Acclaim
安装大小：149MB---->490MB 安装时间：12分钟；
进入游戏后有动画
橄榄球游戏，不是太懂，感觉不如WC2002那样有气势,其实橄榄球应该是EA Sports的最好了.Acclaim的此款游戏也是AFL的最新一代了,怎么说的,如果是这个系列的狂热支持者,那肯定是要玩一下的.

2002J017
洛克人钢铁之心2世界的遗产日文版 (C) Capcom
Rockman Dash 2 Japanese (C) Capcom
安装大小：264MB---->344MB 安装时间：3分钟 ；有开场动画
就是一个3D洛克人游戏，可以用鼠标、键盘配合操作，控制人物的行走与相关动作，游戏画面只能说一般啦，又因为是日文看不大懂，听说已经有中文版了，不过汉化得很糟糕。
附一些介绍:
在《洛克人外传2》游戏中的主角Rock是个负强烈正义感的热血少年，对冒险、探险有着极大的兴趣。靠着从前由遗迹挖掘出来的晶石生活。不过有关他出生背景似乎关连着重大秘密的事一直使他耿耿于怀想要找出答案。

在一条冰封的街道中，发生了一则新闻，新闻的主题是"巨大的遗产"。而在众多数记者之中，唯独一位女性记者特别的显眼，而使得坐在电视前观看的"ROCK"，出发到冰封之街去寻找她。只因她，跟ROCK的母亲十分相似。到底，ROCK能否找到此谜样的女记者？而这位女记者，跟ROCK又有着什么样的关系呢？

在前集游戏当中的舞台主要是集中在一个岛上，可是《洛克人外传2》就不同了。因为主角需要四处找寻有关"巨大的遗产"的资料，因此要前往世界各地不同的街道去调查。移动的方法也很简单，就在地图上点选名字，各位就前往欲前往的地方去了。

战斗是使用实时战斗系统亦即是拳对拳的对战方式，不过跟敌人战斗的时候，最好集中攻击正面，因为能使敌方有较大的损伤。在游戏中要注意到小心回避敌人的攻击。这一种战斗方式其实于上集已经使用，延用至《洛克人外传2》的原因也许是这种战斗方式比较真实，亦可以考验一下玩家的能力吧！

故事背景如下：
● 第一章：
ROCK在得知"巨大的遗产"在"禁断之地"后，便和同伴一起到"禁断之地"探索。但因为"禁断之地"是一条冰封街道，因此他们便先到道具店买一些开发时需要的道具。当他们到达道具店后，却有一个谜般的男子向他们询问有关"巨大的遗产"之事，到底那位谜般的男子跟这次事件有什么关系呢？

● 第二章：

当ROCK到达"禁断之地"后，便开始作出调查。可是他们不但找不到有关于"巨大的遗产"的线索，还看到一位少女昏迷在那儿。"Rock"走过去想看看那名少女到底怎么回事，却看到她睡在类似宇宙飞船的物体中。到底这名少女是谁呢？跟"ROCK"又会有着什么样微妙地关系呢？

● 第三章：

离开"禁断之地"后，"ROCK"一行人便到第二个地方进行调查。可是，当他们坐飞机前往那个岛时，却突然遭到攻击，而且飞机更慢慢的坠落到岛上。后来他们由岛上的居民口中得知，上次攻击他们的人是空中强盗，而这些空中强盗一直令居民十分苦恼。闻此，ROCK便答应帮居民们打退空中强盗。

想要找出种种疑问的答案吗？就得靠各位玩家们的参予来替Rock解决所有的疑云啰！

2002J018
永恒格斗组蓝天版日文版 (c) 黄昏
Eternal Fighter Zero Blue Sky Edition (c) 黄昏
安装大小：41.6MB---->103MB 安装时间：30秒；无开场动画
还记得281上的永恒格斗组吗,这就是它的资料片.一款不错的格斗游戏，比较象格斗女皇之心，战斗效果还可以，不过好象没有音乐，音效也不太正常，CJG的这个版本也是精简得很呀.

SOFTZ
123GraphicConverter.v1.5.5.9.Incl.Keygen-EPS
GraphicConverter能够导入130种图像文件，并可输出40种格式

AB.Picture.Converter.v3.01.WinALL.Cracked-iNTENSiON
同样也是一种图形转换工具，并且有一些独特的功能

DFX.For.Windows.Media.Player.v6.1302.Incl.Keygen-EPS
DFX效果FOR WINDOWS MEDIA PLAYER

EZ.Merge.MPEG.and.RM.v1.0.WinAll.Cracked-iNFECTED
合并MPEG和RM文件

Hero.Screen.Recorder.v1.0.Incl.Keygen-EPS
豪杰屏幕录象机

InstallShield.DemoShield.v7.5-MFD
多媒体制作工具

Symantec.Norton.AntiVirus.2003.RETAIL-TNT
诺顿杀毒2003零售版,这应该是本期最好的软件了吧,在国内杀毒软件出现"不正当竞争"的情况下,用用老外的东西也不为过吧.

大话藏经阁之335　简评1　3
2002 NEW GAME 056(总第335期) 2CD
整碟先说：可惜1942是没福气享受了，安于现状吧=●●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C155
战地风云1942中文完美版 (C) 电子艺界
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**
原文件：679M→安装完毕：778M，解压方式：WISE ，安装时间：约4分钟
类型 ：RTS，文件：缺动画一些音乐
－－－－－－－－
阿咪有感：
这个阿咪的显卡是彻底投降了，再看看身边的人一个个穷的电脑上恨不得连风扇都不装，还是算了吧……游戏的评价倒是看了很多，似乎得到很高的评价，因为它给人一种全新的感受和想像的空间，如果真正玩起来倒是不一定有想像的那么完美。另外现在CJG越发不诚实了，明明不是完美版还……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E169
橄榄球2003 (c) Acclaim
AFL Live 2003 (c) Acclaim
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**
原文件：149M→安装完毕：490M，解压方式：WISE，安装时间：约8分钟
类型 ：SPT，文件：有动画
－－－－－－－－
阿咪有感：
创●●/ 画●●○/音●●○/控●●/娱●●○=综●●○
似曾相识的引擎嘛……果然是这个公司啊，就是前一阵出了个什么足球游戏的那个。说实在的这个引擎实在不太妙，但是个人认为用它制作橄榄球比制作足球强一些，因为毕竟橄榄球的感觉大家都不熟
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002J017
洛克人钢铁之心2世界的遗产日文版 (C) Capcom
Rockman Dash 2 Japanese (C) Capcom
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**
原文件：264M→安装完毕：344M，解压方式：WISE，安装时间：约2分钟
类型 ：3DAVG，文件：有开场动画
－－－－－－－－
阿咪有感：
创●●●/ 画●●/音●●○/控●●/娱●●=综●●○
说实在的，洛克人这样的游戏只适合在游戏机上玩，实在要向PC发展也做成横版动作游戏就好了。这一只3D的效果一般般还把人弄的晕晕的，不好玩。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002J018
永恒格斗组蓝天版日文版 (c) 黄昏
Eternal Fighter Zero Blue Sky Edition (c) 黄昏
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**
原文件：41.6M→安装完毕：103M，解压方式：WISE，安装时间：约半分钟
类型 ：ACT，文件：无开场动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●○/音●●●/控●●●/娱●●●○=综●●●
原先收录这个游戏的原版时就觉得不坏，看校服MM们打架真是可爱又过瘾。简单的操纵和漂漂的画面又可以哄身边老妈以外的女性非玩家，实在是有用啊！这次似乎是资料片性质的版本，人物多达二十个，其中仍然有阿咪最喜欢的那个什么濑什么雪的，睡的呼噜呼噜的还那么能打，笑死了。
游戏也有一些问题，比如分辨率实在不高，不如在PC上打了。还有人物似乎不太平衡，有的巨强，有的就笑咪咪地挨揍。另外这个版本似乎没做好，安装完以后一些音效和音乐文件跑到安装目录外面去了，不知是不是阿咪个人问题。

藏经阁335简评　简评1　2
2002C155
战地风云1942中文完美版 (C) 电子艺界
安装大小:679MB---->778MB;安装时间：3分钟；无开场动画，缺部分音乐
这个游戏我的机器跑不动，只好到我的一个朋友的机器上测试了一下。其实CJG这次收录的并非是真正的完美版，有点可惜。有关这个游戏的评论很多了，个人感觉如果您的机器够强劲，玩起来感觉还是很好的。该游戏拥有逼真的音效，许多可直接操纵的武器装备（包括坦克、飞机、舰艇等，不过操纵起来还是很有技巧的），的确给人一种置身于真实战场的感觉，喜欢射击游戏的朋友不可错过，联网作战也许更有意思。
2002E169
橄榄球2003 (c) Acclaim
AFL Live 2003 (c) Acclaim
安装大小：149MB---->490MB 安装时间：12分钟；进入游戏后有动画
橄榄球游戏，不是太懂，感觉不如WC2002那样有气势
2002J017
洛克人钢铁之心2世界的遗产日文版 (C) Capcom
Rockman Dash 2 Japanese (C) Capcom
安装大小：264MB---->344MB 安装时间：3分钟 ；有开场动画
就是一个3D洛克人游戏，可以用鼠标、键盘配合操作，控制人物的行走与相关动作，游戏画面只能说一般啦，又因为是日文看不大懂，听说已经有中文版了，不过汉化得很糟糕。
2002J018
永恒格斗组蓝天版日文版 (c) 黄昏
Eternal Fighter Zero Blue Sky Edition (c) 黄昏
安装大小：41.6MB---->103MB 安装时间：30秒；无开场动画
一款不错的格斗游戏，战斗效果还可以，不过好象没有音乐，音效也不太正常，CJG的这个版本也是精简得很呀


336

2002 NEW GAME 336

2002 NEW GAME 057 (总第336期) 2CD

总体：
这期的盘质还可以，全部游戏都能顺利安装，除了欲望之血4，梦幻麻将馆和大家来找x2002冠军之路都是不错的休闲游戏，地球2150：迷魂也可以算上名作了。欲望之血4的安时间实在长，不过看那目录下那么多文件，光碟版的安装也够受的。其它几个游戏还好，安装都很快。个人感觉象欲望之血4这种鸡肋游戏，实在没必要买光碟版，更何况现在市面上的四CD版D自DVD，原文件全部没经过压缩，四张盘实在是骗钱。

2002C156.exe 210mb
梦幻麻将馆5雀战风云中文版 (C) 伊思丽
(开始游戏的时候黑屏，请按鼠标右键跳过)
安装完成364mb，RAR自解压方试。
里面的MM采用真人图片，不过大部份长得够恶心的。

2002C157.exe 80.5mb
大家来找x2002冠军之路中文版 (C) 娱乐工厂
安装完成152mb，RAR自解压方试。游戏方式就是找出两张图片的不同处，是足球比赛的图片，这款游戏是在世界杯期间出的。玩时有个电脑控制的箭头跟你一起在同一张图片上找，真烦人。

2002J019
欲望之血4完美日文版 (C) ILLUSION
2002j019.exe 685mb
2002j019.w02 201mb

安装：
安装完成有3G左右，程序生成四个uha文件，其中最大的一个有400M多，解压缩过程是漫长的，我看完了一部电视，才刚刚解压缩完，接着又是漫长声音文件的转换，先是DOS窗口的，完成后又冒出一个win下的，这三种方式在CJG的盘上经常见到，但同时一个游戏用了三种我是第一次遇见。全部安装时间没具体计算但最保守的估计最少要两个小时左右！建议安装时关上显示器去看看电视或者逛逛街。安装完成后目录里有个80M的gamez88.des4文件不知道是做什么用的，删除后同样能进入游戏。
游戏感受：
虽然很多人对ILLUSION公司出的H-GAME推崇倍至，并同一些经典游戏进行比较，产生完全超越之说。但我个人认为ILLUSION的游戏也仅仅只在H-GAME游戏里算精品，如果排除H成份那些游戏就实在不怎么样了，最多同烈火文明同一水平线，首先程序效能极其低下，欲望之血4需要的配置同虚幻2003不相上下。游戏场景单调，情节简单，操作不便更是ILLUSION游戏的通病。在欲望之血4的目录下有很多的BMP文件可以直接打开，在里面可以看到小怪物等都是事先绘好的并不是由贴图生成。另外调整游戏的画质对人物和游戏速度没多大影响，只是背景变差。对于只是想看看游戏中H镜头的人实在不要有收藏的念头。

2002E170.exe 126m
地球2150：迷魂 (c) Strategy First
Earth 2150: Lost Souls (c) Strategy First
(解压缩完成后执行LostSouls.exe开始游戏
填入以下序列号7XJC-UD2E-E83L-Z5T5)
RAR自解压完成后跳出声音文件解压，不过很快，全完成后占空间276mb。3D即时战略游戏，画面比起两年前的2150没什么进步，可恶的是进入任务后我居然找不到中途退出的选项。

SOFTZ
MagicMedia.v1.71.WinALL.Incl.Keygen-TNO
魔法多媒体

Makeinst.v5.0.0.26.MultiLanguage.WinALL.Regged-BLiZZARD
制作INSTALL程序

MPEG-VCR.v3.12.WinALL-Regged-Coke
家庭录象机

Nero.MP3.Encoder.Unlimited.Usage.for.Nero.v5.5.9.9.NeroExpress.NDeroMIX.Retail-UnderPl
NERO 烧录程序 MP3无限制使用外挂

Nero.mp3PRO.for.Nero.v5.5.9.9.Retail-UnderPl
NERO 烧录程序 MP3加强外挂

Raxco.PerfectDisk2000.v5.0.31.Server.Win2k.Retail-UnderPl
整理磁盘的程序零售版

Raxco.PerfectDisk2000.v5.0.31.Workstation.Win2kXP.Retail-UnderPl
整理磁盘的程序零售版

Setup2Go.v1.5.9.WinALL.Incl.Keymaker-CORE
制作安装程序

Trojan.Remover.v4.8.2.Incl.Keygen-TSZ
木马终结者 4.8


337+

2002 NEW GAME 337　简评2

总体：
这期光盘质量还可以，游戏都能顺利安装。两个占空间最大的游戏"傲世苍龙赵云传"和"魔域空间"和另外两个小一点的，都很一般，不玩也罢，如果不是象我这样有收集NEW GAME系列爱好的人就不推荐购买。

CD1 2002C158目录下
ascl.EXE 8.56mb
data.uha 678mb
傲世苍龙赵云传完美中文版 (C) 捷友咨讯
安装：
又是可怕的UHA格式。只好关上显示器到外面转了一圈，安装解压缩完是声音文件的解压，还好声音解压比较快。总共大约用了1个小时10分左右。安装完成2G左右。
游戏感受：
首先此赵云传非彼赵云传，之前没见过这款游戏的相关介绍，进去玩了一下。游戏画面实在是不怎么样，还不如过去一些好的DOS游戏画面。对话时的人物头像采用的是手绘的彩色素描，就好象未完成的草稿，不知道这叫不叫创新。游戏是战棋+RPG。战斗时采用战棋回合制，中间有过场情节。在第一场战斗中音乐文件有错误，出现严重的爆音，吵死了，这应该是CJG制作上的失误（顺便说一下，newgames系列里很多期都有这样的游戏中的文件错误，象297 mm9的音效文件，308大富翁6的地图文件，只不过不容易察觉）这个音乐文件在游戏目录DATA\Music\ACT-01.wav 1.29mb，有兴趣玩的朋友，可以用自己喜欢的音乐替换这个文件
就行了。反正个人感觉这个游戏是垃圾一个，用这么久安装实在不值 。
附笨小龙的话:
游戏中音乐文件出错并非只此一个，除了ACT-01.wav 外，03,06,07和Camp都有错，此五个文件须用其他文件代替。
另，个人认为此游戏就算不是经典，也绝对是大作。首先画面绝对不差，应该是刻意为之，画风很象是轩辕剑3，人物肖像则是三国志5的2D水墨风格。
游戏让我找到了久违的三国英杰传的感觉（三国英传后再无类似游戏引起我的极大兴趣了），但除了象三国英杰传的三国背景的战斗外，另加入了个人感情在内－－我仍未玩很久，但小蔻子显然是赵云的青梅竹马。
个人认为，此游戏绝对值得推荐。
附游戏简介:
公元167年，东汉桓帝驾崩，从此朝政荒废、盗匪连祸。这是中国历史上最纷乱的年代。这个时代中有这样一个人：「血染征袍透甲红，当阳谁敢与征锋；古来冲阵扶危王，只有常山赵子龙。」顾名思义，本款游戏说的就是赵云此人。游戏制作公司除了赵云毕生的经历完整重现之外，特别在故事之中采用大量的小人物动画，并加上细致的头像绘制作业，带给玩家更多「历史重现眼前」的感动。

回合战斗游戏
    捷友信息继《热血躲避球2》，便开始着手研发《傲世苍龙：赵云传》。截至目前为止其出场人物高达百余位，重要的历史战役场景也有数十个之多。
    本游戏是一款回合战斗游戏，不同的是在进入回合战斗模式之前，玩家可以进入商店添购以及配置武将的攻击武器以及防御道具，进入战斗模式之后并依据敌我双方的移动能力来做攻击顺序的调配，相信这样的模式可以让游戏的变化更多、更有特色。

    依兵种和主将人物的不同，每人有不同的基本的移动力。移动时因地形因素的不同会影响移动的距离远近及快慢。例如：在山和河川上移动较慢，在草地及沙地上移动较快。在移动中所要移动的路线格中有任何一个单位站在上面，则在移动时并不会穿过去，而是绕过对方前进，所以在算敌人进攻距离时需格外小心。

出战会有人数上的限制
    战斗依兵种和主将人物的不同，每人有不同的基本的功击力，防御力和招式。选择攻击后，画面上则会显示攻击范围。若在范围中有攻击的对向，则对着该单位单击鼠标左键。您操控的人物会就会攻击敌人。
    攻击会因地形和人物面的不同而产生攻击力和防御力改变，例如在人物的背后攻击会比正面攻击伤害力大；站在水里会比平地的防御力高，但攻击力较低。

    每次出战会有人数上的限制，当一些兵种死亡变少时，可到征兵所花钱征招所需要的兵种。最多可拥有20个兵队人员。除了攻击以外，谋士也可施展计谋来使敌人损伤。有些计谋可一次攻击好几个人。

CD2 2002C159目录下Moyu\fc.exe 555mb
魔域空间中文版 (C) 智冠软体
安装：
安装文件是RAR自压缩方式。安装耗时25分钟。安装完成1.6G左右
游戏感受：
之前同样没见过这款游戏的相关介绍，进去以后玩了一会开头，没弄明白是什么故事情节。游戏需要运行南极星等内码转换软件，画面还停留在N年前的那个2D风云的效果，属于踩地雷，走迷宫类型，没兴趣深入玩。

CD2 2002C160.EXE 96.1mb
小狐仙中文版 (C) 智冠软体
安装：
先是安装程序，然后又是RAR自解压，最后又有一个声音解压，由于原文件较小，所以速度很快。安装完成290M左右。
游戏感受：
游戏居然要设置3D显卡，不过进入后没感觉什么地方要用到3D，可以施魔法时会用到吧。游戏同样要使用内码转换软件。游戏类似于N年前的美少女魔法师，但情节很死板，同美少女魔法师系列有差距。一些场景又有爆音，这次懒得去找是哪个文件坏了。
附游戏简介可以看
这里

CD2 2002E170.EXE 42mb
午夜地下街头飚车赛 (c) Valusoft
Midnight Outlaw Illegal Street Drag (c) Valusoft
安装：
先是安装程序，然后声音解压，安装完成134mb
游戏感受：
午夜时刻的非法赛车游戏，只有勇往直前才能赢得胜利，唯一可以帮助你的是高超的车技，当然最重要的还是暴力的使用！
小品级的赛车游戏，普普通通。游戏3D画面还算漂亮的，特别是汽车车身的反光效果很好，只是场景差了点。游戏好象没有自动挂档功能，全部手动。特色是加入暴力赛车,不过也没多大意思.

大话藏经阁之337　简评1
2002 NEW GAME 058(总第337期) 2CD

整碟先说：几个大游戏都有爆音现象，制作态度不认真=●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
傲世苍龙赵云传完美中文版 (C) 捷友咨讯
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：688M→安装完毕：1.93G，解压方式：WISE+UHA+WAV ，安装时间：约55分钟
类型 ：战棋，文件：完美版（怎么没见开头动画？）
－－－－－－－－
阿咪有感：
创●●○/ 画●●●/音●●/控●●●/娱●●●=综●●●
可能开头动画用情节代替了。游戏的界面过场CG和人物头像故意处理得比较古朴素淡，看上去水墨淋漓的感觉很是不错，不过也有可能让某些玩家骂为不精致。就阿咪来看设计界面的美工还是有一定的水平，只是不太容易被接受。而进入战斗后先前的几场就是最最普通的那种战棋游戏，人物也有点Q又有点正统，不太令人满意，又没有什么新的设计，顶多是个武林武林群侠传的层次（人家那个游戏不重战斗）。另外，DATA\Music\ACT-01.wav、ACT-03.wav、ACT-06.wav、ACT-07.wav、Camp文件有问题造成爆音。
不过上颇为简单，加上最近人气爆炸的帅哥组合“Z3”中赵云的出马，一些喜爱传统战棋类游戏喜爱三国野史喜爱赵云和刚玩游戏的玩家还是很适合的。（注：Z3为新近大出风头的三国帅哥三人组，赵云，周瑜，诸葛亮）
总之是一个外在好于内在的游戏，有多方面需要加强但整体还可以
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C159
魔域空间中文版 (C) 智冠软体
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：555M→安装完毕：1.67G，解压方式：RAR ，安装时间：约20分钟
类型 ：RPG，文件：缺动画
－－－－－－－－
阿咪有感：
创●○/ 画●○/音●○/控●○/娱●○=综●○
又是智冠造就的国产垃圾RPG大家族的一员。首先容量巨大，与品质严重不符。其次没有什么新特点，最土最土的RPG。再次速度巨慢巨慢还是暗雷。最后音乐画面实在像是掉进了山村里……然后还要转内码。任何人也不要试。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C160
小狐仙中文版 (C) 智冠软体
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：96.1M→安装完毕：295M，解压方式：WISE+RAR+WAV，安装时间：约6分钟
破解：GAMEZ88，类型 ：养成，文件：缺动画
－－－－－－－－
阿咪有感：
创●○/ 画●●○/音●●/控●●/娱●●○=综●●○
在某些机器上好像有一点点问题。游戏是养成类，最近类似的就是那个百鬼夜宴了。到处采材料炼药触发各种事件等等等等。情节不怎么样但是从界面到内容的美工设计还是挺认真的，比较悦目。游戏控制上并罗嗦，但是却有大量画的不是太难看的卡片可以收集，虽然没什么创意，可却是给刚刚玩电脑的MM们普及此类少女游戏的好机会。
游戏要转内码，并且有爆音现象。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E170
午夜地下街头飚车赛 (c) Valusoft
Midnight Outlaw Illegal Street Drag (c) Valusoft
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：42M→安装完毕：134M，解压方式：WISE+WAV ，安装时间：约5分钟
类型 ：竞速，文件：缺动画音乐
－－－－－－－－
阿咪有感：
创●○/ 画●●○/音●○/控●●/娱●○=综●●
操纵感不太强的飚车游戏，就是那种比速度赌钱的街头搏命赛。看来老外的情况比中国好，车子还蛮新的，场景也不是废车场什么的官方指定地点。游戏要手动挂档很烦，一会儿就结束了很无聊。唯一的印象是那个车身还是反光的来！（俺这可是3D车身，当然亮亮的）


338

2002 NEW GAME 338

2002 NEW GAME 059 (总第期) 2CD

整碟先说：一张塞进了很多游戏的碟，都能用，都不怎么好。软件同上=●●○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C161
报数三国演义中文完美版 (C) 尼奥科技
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：409M→安装完毕：1.17G，解压方式：RAR ，安装时间：约10分钟
类型 ：益智？，文件：完美版
－－－－－－－－
阿咪有感：
创●●○/ 画●●○/音●●○/控●●/娱●●●○=综●●○
看到人设巨Q以为是富甲天下的资料片，一进去以为是大富翁的又一个亲家，走了两步感到还要经营难道……又晃了一下居然进入了战斗界面，阵形多多，两边的QQ小兵在将领爆笑的鼓励中打杀，还真有那么一点儿三国群英传的意思……倒……不过可以看得出来的确是比较轻松的游戏，想换换心情就可以试试。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C162
最初幻想简体中文完美版 (C) 智冠软件
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：260M→安装完毕：777M，解压方式：RAR ，安装时间：约7分钟
类型 ：RPG，文件：缺音乐部分动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●/音●●/控●●/娱●●=综●●
当时宣传的时候被称作有勇气向最终幻想挑战的作品，连名字都几乎相同。也许是压力太大，直到几年后的今天才放出来。其引擎和游戏过程果然是自那里学来，但是水平却维持在几年前的样子，看不出跳票的任何借口，也许是连发行的都看不下眼去吧。游戏的个别背景图画的还凑合，其余都是问题，比如行走慢而笨，战斗无聊没效果，动画恶劣，BUG又大又多……CJG上的这个连结尾动画都没。当然考虑到是智冠出的，也就可以忍了－－反正都这样……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E171
地球帝国征服的艺术 (C) Sierra
Empire Earth: Art of Conquest *Addon* (c) Sierra
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：231M→安装完毕：656M，解压方式：WISE+UHA+WAV，安装时间：约11分钟
破解：CLASS，类型 ：RTS，文件：缺动画音乐
－－－－－－－－
阿咪有感：
创●●/ 画●●●/音●●○/控●●○/娱●●●=综●●●
本作已经评过了，就是那种让人爽一下子的即时战略游戏，年代单位丰富，3D效果远看可以千万不可拉太近，由于太铺张所以平衡性有一定问题，反正是不可以拿出来吹的游戏。这个资料片同前。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E172
2002终极弹珠台 (c) Valusoft
Ultimate Pinball (c) Valusoft
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：178M→安装完毕：264M，解压方式：WISE+UHA ，安装时间：约10分钟
类型 ：桌面，文件：无动画
－－－－－－－－
阿咪有感：
创●/ 画●●○/音●○/控●●○/娱●●○=综●●
有许多台子可以选择的弹珠台游戏，而且都很大，有一个半屏幕，难度有增加，但还是很土。如果可以放在窗口里玩的话倒可以用来消遣。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E173
极限G动力过山车 (c) Valusoft
Maximum G-Force Coasters (c) Valusoft
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：74.4M→安装完毕：199M，解压方式：WISE+WAV ，安装时间：约3分钟
破解：MYTH，类型 ：SIM，文件：无动画
－－－－－－－－
阿咪有感：
创●○/ 画●●○/音●●/控●○/娱●●=综●●
又是自己造过山车的游戏，好像是一个系列的吧，以前用过一个同出一门的。只有此类自建自玩游戏的狂热爱好者有必要一试。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E174
侏罗纪公园:恐龙战役 (C) Sierra
Jurassic Park: Dinosaur Battles (C) Sierra
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：119M→安装完毕：312M，解压方式：WISE+MP3+WAWEINJECT ，安装时间：约8分钟
类型 ：冒险格斗，文件：无动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●●/音●●/控●●/娱●●○=综●●○
还不错的游戏。要求玩家用各种形状的DNA组合自己恐龙的不同能力，然后与别的恐龙战斗再赢得新的能力（似乎是这个样子的）不过就初级战斗的体验来说实在没什么特色，再说那个家伙在大地图上的移动速度也太慢了，像游戏的载入速度一样慢

SOFTZ

Nero.Mpeg2.Svcd.for.Nero.v5.5.9.9.Retail-UnderPl

制作SVCD的NERO插件

VMware.Workstation.v3.2.0.WinNT2kXP.Incl.Keymaker-DAMN

在WINDOWS下安装多个操作系统，随时运行其他系统

webcamXP.v0.98.048.WinAll.Patch-PH

网页摄象机

WebPictureBoss_v1.5_Incl_Keygen-UCF

网业图形老板

WinImage.v6.10.6100.Incl.Keygen-EPS

打开各种ISO文件，IMG文件

ZoneAlarm.Pro.v3.1.395.WinALL-CHiCNCREAM

非常好的防火墙


339

2002 NEW GAME 339

总评：四星　有三款游戏都是相当不错的，另外几个游戏只是资料篇而已

A 687M
2002C163
风色幻想2中文版 (C) 弘煜科技
(注意cd1 上已经放了1.05 patch)
安装参数：286M＋1M->720M＋2M　8分钟　缺动画
除了从原来的战棋游戏类型，转而换成了RPG的形式外，与一代可以说是没有任何改变，当然画面是更好了，比前一阵子有些类似的最初幻想要强，便总的感觉这种传统RPG的自由度确实是太低，随着美式大作一个个的被汉化，日式RPG应该是到改变的时候了，哪怕它是经典。

B 667M
2002C164
英雄传说4朱红血简体中文WINDOWS完美版 (C) 新天地
安装参数：94M->109M　1分钟　完美版
尽管只有109M，尽管是256色画面，尽管是MIDI音乐，但这款游戏却是那么完美（即使中文字体也非常养眼），这就是经典系列的魅力了，也许游戏就该这么做？画面完美，应该和永远的伊苏是同一引擎，但战斗方式却有所不同，不再是动作游戏一样撞击了，而是采取回合制，剧情方面当然可以说是非常棒的了。这也是本期唯一仍然留在我硬盘上的游戏了。

2002E175
要塞之铁血军战士 (c) Take 2 Interactive
Stronghold Crusader (c) Take 2 Interactive
安装参数：157M->629M　声音解压　8分钟 缺部分动画
又一款资料篇，最后CJG确实是收录了不少的资料篇。要塞初出时因其出众的画面及游戏的新意而得到喝采，但如今。。。相信除了柏德之门或者暗黑破坏神这样的经典外，一般游戏的资料篇都不是太受重视的。

2002E176
苏格兰冰球 (c) Globalstar
Take-out Weight Curling (c) Globalstar
安装参数：10M->52M　dos窗口解压　1分钟　缺音乐动画
在拥有NBA的美国，篮球受欢迎程度仅列第五，而排第一的赫然是冰球。。。不过在国内玩家来说，对冰球可谓是一窍不通。根本不懂怎么玩，画面也不怎么样，除非是冰球爱好者，否则只能说是垃圾了。

2002E177
幽灵行动:荒岛雷霆 (c) Red Storm
Ghost Recon: Island Thunder (c) Red Storm
(安装时请注意，安装程序会先弹出程序组窗口,这样会遮住还在解压缩的
DOS窗口，你可不要先执行游戏啊，要等全部安装完成，才可以执行
游戏)
(由于空间关系，游戏去掉了training missions任务，所以请不要点
training missions，点了会退出游戏)
安装参数：158M->785M　dos窗口解压　声音解压　15分钟　完美版
虽然去掉了训练任务，但音乐动画都在，故称之完美版。如果没记错，应该是第五次在CJG上出现了，而且随着硬件的发展，本来漂亮的画面也变得普通。本作只是留给系统拥趸的了。

2002E178
脱狱威龙 (c) Codemasters
Prisoner of War (c) Codemasters
(安装完成后执行目录里的Prisonerlaunchenglish.exe开始游戏和设置显示卡)
安装参数：170M->822M　winrar自解压　声音解压　dos解压
又一款马克恩。佩恩类的游戏，画面并不算太好，但要求却是非常高。。。感觉游戏应该算是不错的了。

Softz
Runtimes.DiskExplorer.for.FAT.v2.04.Regged-UnderPl
硬盘修复工具 FOR FAT

Runtimes.DiskExplorer.for.NTFS.v2.04.Regged-UnderPl
硬盘修复工具 FOR NTFS

Runtimes.GetDataBack.for.FAT.v2.04.Regged-UnderPl
数据回收 FOR FAT

Runtimes.GetDataBack.for.NTFS.v2.04.Regged-UnderPl
数据回收 FOR NTFS

Setup2Go.For.Windows.Installer.v1.3.4.WinALL.Incl.Keymaker-CORE
制作windows installer 的安装程序

Ulead.PhotoImpact.v8.0.RETAIL.read.NFO-FOSI
友立公司和PHOTOSHOP齐名的图形软件零售版

Video.Edit.Magic.v1.1.WinALL-iPA
视频能够编辑软件

VideoMate.v5.5.WinALL.Incl.Keymaker-CORE
视频合并软件

Visual.MP3.v4.2.2-HERiTAGE
视觉MP3播放器

WebBlinds.v1.05d.OD.Version.WinALL-CHiCNCREAM
IE 的外壳程序，让你的IE个性化

Patch
336期2002J019欲望之血4完美日文版修正PATCH


340

2002 NEW GAME 340

测试机器：PIII550，256SDRAM，TNT2U，50XCDROM
评测中级别由低到高依次为E、D、C、B、A、S，具体说明如下：

☆★☆本期总评☆★☆
这一期的藏经阁其实蛮有亮点，模拟人生作为经久不息的一个系列，自然会有喜爱并乐此不疲的受众；重返德军总部资料片也是值得玩一下的经典游戏，只可惜没有在光碟外封中标注出来，很容易让许多喜爱这款游戏玩家错过；三战之黑金游戏潜质不错，但是由于游戏本身并不是所标称的中文版，让人有些失望；魔法门4资料片暴风雨齐集是所有玩家都应该尝试的经典，这次的升级包可以将原来的完美硬碟版和光碟版升级为资料片完美硬碟版，升级包的做法我很赞同，因为这样可以腾出很多的空间去放一些其他的游戏，而且但凡是能够使用这个升级包的玩家，谁家里有会没有原版的硬碟版或光碟版呢？此外，这期的软件为赛门铁克诺顿的2003全系列英文版，也是十分值得回票的一个因素。
收藏级别：A

A碟
◆总容量：731,971,584字节
◆光碟质量：B
◆内容列表：
2002C165 模拟人生人生无限简体中文版
2002E182 重返德军总部任务版时空之门
Symantec.Norton.Internet.Security.2003-CORRUPT 赛门铁克网络特警2003
340 本期说明文档
066-340 藏经阁066期至340期说明文档

2002C165
模拟人生人生无限简体中文版 (C) 电子艺界 （又名宠物情缘）
The Sims Unleashed (C) EA
◆安装文件大小：563 MB (590,686,902 字节)
◆安装后占用空间：1.14 GB (1,227,415,552 字节)
◆安装方式：Wise Installation + UHARC
◆安装时间：34分钟
◆特别说明：N/A
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：×
◆游戏总评：A
◆游戏潜质：B
◆游戏上手：B
◆游戏耐玩：B
◆游戏类型：类比模拟
◆小结：很命大的一款游戏了，要不然不会资料片一出再出，这已经是第N个资料片了，一再翻炒的冷饭不知道还能够激起多少人的兴趣。但是在欧美以及国内的特定群体内估计还是挺有人缘的，就象前面说的那样，这种游戏有特定的受众群体。对于普通玩家来说，买来看看就可以了。游戏的系统比较复杂，上手较困难，不过好在是完全中文版，要不然就只能评成D了。此外在光碟安装目录中有一个注册表文件，但不知道是干什么用的。

2002E182
重返德军总部任务版时空之门 (C) ID SOFT
Return to Castle Wolfenstein : Time Gate (C) ID SOFT
◆安装文件大小：74.7 MB (78,394,880 字节)
◆安装后占用空间：N/A
◆安装方式：升级
◆安装时间：N/A
◆特别说明：需要先安装271上的2001E211重返德军总部，安装好后执行timegate.exe,先读readme.txt 再安装任务版。
◆硬碟版内容：
动画：N/A
音乐：N/A
音效：N/A
语音：N/A
◆游戏总评：A
◆游戏潜质：S
◆游戏上手：A
◆游戏耐玩：B
◆游戏类型：第一人称射击
◆小结：首先要声明的是这款游戏在光碟外包装上并没有标注出来，大概是制作后期临时加上的。重返德军总部的任务版，需要安装原版游戏后才能够进行升级，由于本人手头没有光碟版，硬碟版的安装又实在太消耗硬碟空间和时间，所以也没有进行测试，抱歉！不过游戏的品质总的来说还可以，听说已经顺利地成为电子竞技的正式比赛项目，推荐喜欢FPS的玩家尝试一下。

B碟
◆总容量：703,004,672字节
◆光碟质量：A
◆内容列表：
2002E179 魔法门英雄无敌4任务版暴风雨齐集
2002E180 超级俱乐部经理2003
2002E181 雷明顿杯猎鹿大奖赛
2002C166 第三次世界大战黑金简体中文版
Symantec.Norton.Personal.Firewall.2003.v6.0-ROR 赛门铁克个人防火墙2003
Symantec.Norton.SystemWorks.Pro.2003.Repack.Retail-UnderPl 赛门铁克系统工具包2003
340 本期说明文档
066-340 藏经阁066期至340期说明文档

2002E179
魔法门英雄无敌4任务版暴风雨齐集 (C) 3DO
HEROES OF MIGHT AND MAGIC IV THE GATHERING STORM (C) 3DO
◆安装文件大小：92.1 MB (96,632,832 字节)
◆安装后占用空间：103 MB (108,339,200 字节)
◆安装方式：升级、RAR自解压
◆安装时间：25秒
◆特别说明：你需要先安装第296期2002E045魔法门英雄无敌4完美版或者第323期2002C120英雄无敌4简体中文完美版，安装好后执行HEROES.OF.MIGHT.AND.MAGIC.IV.THE.GATHERING.STORM-.exe解压缩覆盖原文件到你的HERO4安装目录，无论你安装的是中文版还是英文版，覆盖后都会变成英文版。
◆硬碟版内容：
动画：√
音乐：√
音效：√
语音：√
◆游戏总评：A
◆游戏潜质：A
◆游戏上手：B
◆游戏耐玩：A
◆游戏类型：回合策略
◆小结：经典的系列，第四作的资料片。虽然第四作遭人垢病，不过仍然是一款值得一玩的游戏。藏经阁的这个版本是升级版，无论原版是光碟版还是影碟版，均可以升级成完美的资料片。游戏的耐玩度还可以。但是因为进化了四作，游戏系统已经十分复杂，再加上是纯英文版，所以对于初次接触此类游戏的玩家来说比较难于上手。

2002E180
超级俱乐部经理2003 (c) EA Sports
Total Club Manager 2003 (c) EA Sports
◆安装文件大小：180 MB (188,973,056 字节)
◆安装后占用空间：441 MB (463,159,296 字节)
◆安装方式：SFX－Factory!Setup + UHARC + RegSetup
◆安装时间：15分钟
◆特别说明：安装时请注意，安装程序会先弹出程序组窗口,这样会遮住还在解压缩的DOS窗口，你可不要先执行游戏啊，要等全部安装完成，才可以执行。
◆硬碟版内容：
动画：×
音乐：×
音效：√
语音：×
◆游戏总评：C
◆游戏潜质：B
◆游戏上手：D
◆游戏耐玩：B
◆游戏类型：经营
◆小结：我对于此类游戏一向不太感冒，当然对这款游戏也没有投注太多的兴趣，不过个人认为这款游戏的潜质还是不错的，但是满屏的英文实在使人望而却步，所以在上手方面也着实受到了一些影响。期待能够尽快见到中文版的出现。

2002E181
雷明顿杯猎鹿大奖赛 (c) Game Mill
Remington Big Buck Trophy Hunt (c) Game Mill
◆安装文件大小：2.88MB×20＝56.3 MB (59,080,704 字节)
◆安装后占用空间：319 MB (335,355,904 字节)
◆安装方式：SFX－Factory!Setup + RegSetup
◆安装时间：3分钟
◆特别说明：无启动程序组，需自行进入游戏目录执行Remington.exe开始游戏。
◆硬碟版内容：
动画：×
音乐：×
音效：√
语音：×
◆游戏总评：C
◆游戏潜质：C
◆游戏上手：B
◆游戏耐玩：C
◆游戏类型：第一人称射击？
◆小结：主要的任务就是当个猎人打鹿了，游戏的方式比较简单，不过从各个方面来讲实在很一般。相信游戏有着出色的图像效果，因为在测试机TNT2U上，800X600的条件下，图像粗糙且跳帧严重。

2002C166
第三次世界大战黑金简体中文版 (C) JOWOOD
Remington Big Buck Trophy Hunt (c) Game Mill
◆安装文件大小：128 MB (135,036,928 字节)
◆安装后占用空间：277 MB (291,020,800 字节)
◆安装方式：Wise Installation + MYTHUNPAK
◆安装时间：2分钟
◆特别说明：安装完毕开始游戏后需要测试声音硬件，不用管它，测完后点击完成即可进入游戏。
◆硬碟版内容：
动画：×
音乐：×
音效：√
语音：√
◆游戏总评：B
◆游戏潜质：B
◆游戏上手：B
◆游戏耐玩：B
◆游戏类型：即时战略
◆小结：藏经阁的这款游戏根本就不是中文版，玩了半天一个中国字都没有看到，而且也未见到什么language的选项，根本就是名不符实。不过游戏还算是可以，3D的即时战略。这种游戏玩多了很容易头晕，而且游戏的难度似乎有些大。

Softz

Symantec.Norton.SystemWorks.Pro.2003.Repack.Retail-UnderPl

(集成下列软件Norton AntiVirus 2003，Norton CleanSweep 2003

Norton Utilities 2003，Norton Rescue 2003，Norton Ghost 2003)

Symantec.Norton.Personal.Firewall.2003.v6.0-ROR

Symantec.Norton.Internet.Security.2003-CORRUPT


341

2002 NEW GAME 341

2002 NEW GAME 062(总第341期) 2CD
序：2002.10//没买到339340，没动力写了都。后来看看怎么都不怎么积极啊
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：一个信长十原先都收过日文版了，对不感兴趣的人来说实在没吸引力=●●○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C167
信长的野望10苍天录中文完美版 (C) 台湾光荣
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：390M→安装完毕：806M，解压方式：SFX ，安装时间：约4分钟
类型 ：策略，文件：中文完美版
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●○/控●●○/娱●●●○=综●●●○
317收录过日文版，这是评论：此类游戏光荣真是越出越会出了。开头动画很好的烘托出了历史的气氛，让玩家做好了投入的准备。整个游戏都透露出两个字：精美。从界面，音乐，画面，人设，到帮助主题，过场CG，片头片尾，无一不精心设计。不过日文版不知有几个玩家看的懂……值得一提的是片尾动画回顾了信长系列庞大的家族，其维持时间之长足一统一掉日本了：）
此次是中文版，汉化程度不错
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C168
乱世枭雄中文完美版 (C) 第三波
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：292M→安装完毕：731M，解压方式：SFX ，安装时间：约13分钟
类型 ：策略，文件：中文完美版
－－－－－－－－
阿咪有感：
创●/ 画●●●/音●●○/控●●●/娱●●●=综●●○
真惊人，学三国志七学了个十足十，包括界面操作系统……不过游戏的背景设定在隋末乱世，那是个大家都很喜欢的时代，小时候听的评书什么的很多都是那个时候DI。游戏里提供了众多耳熟能详的名人，魏征，杨坚，单雄信等等一片。战斗在大地图上是回合式，相遇后即时战斗。人设比较之丑，插画还不错。人物介绍详细，喜欢三国志系列又喜欢隋唐演义之人可以一试。
好像还叫新隋唐演义
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002J020
钢铁的咆哮2日文完美版 (C) 光荣
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：126M→安装完毕：559M，解压方式：WISE+WAV，安装时间：约3分钟
破解：GAMEZ88，类型 ：策略+即时战略，文件：日文完美版
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●/音●●●/控●●●/娱●●●○=综●●●○
背景设定在二战，三艘船竟然驶进了平等宇宙，有科幻成分，开头长达几分钟的动画不错。
本以为又是大战略那样策略为主的游戏，谁知道进行起来好像RTS，控制小船队实时做战。最多可以有四去舰队，完成任务后有奖金，可以自己设计建设舰船，能够满足不少玩家的欲望，而且后来战斗的效果很是惊人，比较有魄力
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E183
横行霸道凤凰再生 (c) PAN
Bandits Phoenix Rising (c) PAN
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：254M→安装完毕：956M，解压方式：WISE+UHA ，安装时间：约18分钟
类型 ：？，文件：少动画音乐
－－－－－－－－
阿咪有感：
创●●/ 画●●○/音●●/控●○/娱●○=综●●
比较怪的游戏，开着飞车在光秃秃的地方与大用科幻色彩的敌人车战斗，然后进入后面的关卡，迎来更不好摧毁的车，实在是不怎么好玩
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E184
赏金猎手2003 (c) Infogrames
Trophy Hunter 2003 (c) Infogrames
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：145M→安装完毕：394M，解压方式：SFX+UHA ，安装时间：约分钟
破解：MYTH，类型 ：模拟狩猎，文件：少
－－－－－－－－
阿咪有感：
阿咪这儿一运行就死机。不过就算不试也知道又是一个打猎的游戏。这类游戏的共同点就是安装时间巨长，读取巨慢，巨不好玩

Softz

IsoBuster.v1.1.WinALL.Incl.Keymaker-CORE

看IMAGE文件的好工具，比WINISO要好

Jasc.Virtual.Painter.v3.2.1.Retail-UnderPl

JASC虚拟打印机

NTI.CD-Maker.Deluxe.v5.1.29-ROR

支持刻256个长文件名称的刻录软件

OO.SafeErase.v1.0.82.WinNT2kXP.Incl.Keymaker-DAMN

OO安全删除1.0.82

OO.UnErase.v1.0.86.WinNT2kXP.Incl.Keymaker-DAMN

OO恢复删除(注意不能恢复上面那个软件删除的文件)

PowerQuest.PartitionMagic.v8.0.1242.WinAll.Retail-UnderPl

分区魔法师8.0


342+

2002 NEW GAME 342　简评2

本期四款游戏,两款值得推荐,另两款也还可以,算是比较好的一期了,只是无人永生2无法在98下运行,不能不说是一个遗憾.
B盘
1,无人永生2(700M--1.63G)(个人推荐)
简评:完美版,无法在98下运行,但可在2000下运行,xp下没试过,我想应该是可以的.
画面非常好,我的机器不算好pIII733/256M/GFMX32M,用最佳配置和800x600的分辩率,仍能感觉到比较流畅,背景和人物的描绘都很细腻.

A盘
2,惊心动魄(168M--268M)
简评:一款以小孩子为主角的恐怖冒险游戏,里面的人物都很卡通.背景做得满漂亮的,好像是些贴图,冒险过程中还会穿插一些动画,无聊时玩玩也蛮不错的,由于玩完后一不小心删掉了,没看清解压后文件夹大小,好像是268M来着.

3,极速传说(102M--261M)
简评:一款在空中开车的赛车游戏,我记得藏经阁以前也曾收入过类似的游戏,画面很好但操作困难,我想对这种游戏有耐心玩的人不会很多,不过边开车边看看风景倒是蛮不错的.

4,天使小夜曲中文版(273M--1.1G)(个人推荐)
简评:不缺音乐,不缺BGM,也有片头动画,由于没有买光盘版,所以不知是不是缺些什么,不过这些也就够了,再加上是中文版,所以推荐.
是一款恋爱冒险+音乐游戏类型的游戏,CG很漂亮,不过感觉有点缺陷,但又说不清楚是什么地方,音乐也很好听,故事情节还可以.

软件没什么值得推荐的,却占了133M,大家自己看吧.

Beyond.Compare.v2.0.1.Build.174-HERiTAGE
比较，同步两个目录，文件

CoolDVD.v2.86.MultiChannel.WinALL-HAZE
高品质的影音光盘播放程序，能让您播放DVD、VCD电影及MPEG、AVI影音文件。能提供高解析度的MPEG-2视讯及细腻的AC-3环绕音效播放功能，也具有影像撷取的功能，具Skin功能及启动自动播放功能、且其弹出式开始播放画面

Farstone.RestoreIT.Deluxe.Edition.v3.05.20020708.WinAll-iNFECTED
东石虚拟还原黄金版3.05

Farstone.VirtualDrive.Professional.v7.03.2002071818.WinAll-iNFECTED
东石虚拟光碟专业版 7.03

InterVideo.WinDVD.Creator.v1.0.0.WinALL.Incl.Keymaker-FSS
这个不是WINDVD 播放器，是同一个公司出品的dvd制作软件你可以用他做一些家庭的DVD盘

(轻易自制家庭电影，最容易制作您自己 DVD 的工具WinDVD Creator 隆重地在美国上市英特维最新 DVD 影片编辑软件——WinDVD Creator 是为没时间或不想学习复杂软件而又想制作自己 DVD 的人设计的。WinDVD Creator 的故事板界面使得整个制作 DVD 的过程简单到只是在屏幕上拖动图片，它使您可以简单的从摄像机里导入视频、添加图片音乐、声音、标题、场景变换、
特效和编辑它到想要的长度，添加 DVD 章节和菜单，然后点击一下刻录成DVD（或者VCD、SVCDMPEG-4、DivX、WMV影片）。所有这些工作都可以在这个软件中轻松的实现

McAfee.Internet.Security.v5.0-QUARTEX
卖咖啡互连网安全软件

大话藏经阁之342　简评1
2002 NEW GAME 063(总第342期) 2CD
序：2002.11//好久不见啊同志们，可有人想俺？？？
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：不错的碟啊，垃圾好少，只可惜阿咪跑不动那个2，WUWU=●●●○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E185
无人永生2碍事的间谍完美版 (C) FOX SOFTWARE
No One Lives Forever 2 (C) FOX SOFTWARE
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：697M→安装完毕：1.63G，解压方式：SFX ，安装时间：约10分钟
类型 ：FPS，文件：完美版
－－－－－－－－
阿咪有感：
可怜阿咪的显卡又不行，再说98下也有问题，先存着吧。不过据多方打探求证的确是不错的FPS，而且有难得的搞笑与卡通成分，有一般此类游戏所没有的内涵和游戏性（还可以用香蕉做道具滑倒敌人，真是……）机器可以的话就，上
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E186
惊心动魄 (c) Mindscape
Gast (c) Mindscape
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：168M→安装完毕：264M，解压方式：SFX+UHA ，安装时间：约5分钟
破解：MYTH，类型 ：恐怖冒险，文件：有动画
－－－－－－－－
阿咪有感：
创●●●/ 画●●●/音●●●/控●●○/娱●●●○=综●●●
本以为是小垃圾来着，没想到着实不错！首先人物什么的都挺Q，不会像生化**什么的吓坏幼苗；画面比较细腻，操作也简单，一鼠标即可，相当适合小宝贝们玩；谜题简单却挺有趣，中间穿插着动画作过场。有时路走不好还会掉下悬崖去。总之如果有小孩子想玩恐怖游戏或者自己想休息休息的，这个还是比较不错。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E187
极速传说 (c) Jo Wood
Beam Breakers (c) Jo Wood
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：102M→安装完毕：261M，解压方式：SFX+UHA ，安装时间：约7分钟
破解：MYTH，类型 ：竞速，文件：无动画
－－－－－－－－
阿咪有感：
创●○/ 画●●●/音●●/控●/娱●○=综●●
与以前那个什么纽约什么的一样，在未来世界中开飞车。游戏的画面不坏，把未来城市勾出了大概的轮廓，可是操作巨差，直接就没法玩。如果对科幻小说有兴趣可以看一下
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C169
天使小夜曲中文版 (C) 工画堂
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：273M→安装完毕：1.10G，解压方式：WISE+BGM ，安装时间：约5分钟
破解：，类型 ：日式恋爱冒险，文件：有动画音乐（完美版？）
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●●/控●●○/娱●●●○=综●●●○
工画堂名作，甚有可玩性。加之与音乐和操纵乐器结合，简直是迷倒一批MM。CG和画面就更不用说了。缺点在于行动有些硬梆梆的，界面的美工也“坚硬”些，与情节不合。
力荐给此类游戏迷，阿咪闪先……


343

2002 NEW GAME 343

2002 NEW GAME 064 (总第343期) 2CD
序：2002.11//看到UT2003就知道考验又来了。这样一年年的出下去不知得作出个什么样子？电影or游戏还分得清吗？还有容量……不过相比那些几G的垃圾RPG，可以忍！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：全是游戏啊，好！那些软件随便一张盘也全了，没必要的很=●●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E186
虚幻武林大会2003 (C) Unreal Technology（虚幻竞技场2003）
Unreal Tournament 2003 (C) Unreal Technology
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：680M+330M→安装完毕：2.39G，解压方式：WISE+UHA ，安装时间：约分钟
类型 ：FPS，文件：好像少动画
－－－－－－－－
阿咪有感：
创●●●/ 画●●●●/音●●●○/控●●●○/娱●●●●=综●●●●
很能吸引眼球的作品，玩法很多，单挑团队抢旗什么的，基本上是脱胎于DOOM，因此对机器又是严酷的考验，汗……在高端的显卡与机器上光影效果很是惊人，属于那种让人有掏钱买新配件欲望的家伙。至于阿咪，还是先忍着吧。
对于机器笨笨的兄弟们来说就干脆在那个什么SAFE模式里把该关的都关掉，享受一下是一下，那些有点儿支离破碎的地方就当不存在好了，胜过没的玩！这样第二天也可以吹吹：昨晚俺UT2003来着，那效果，真是＠＃￥%……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E187
红鲨武装直升机 (c) G5 Software
Red Shark (c) G5 Software
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：41.8M→安装完毕：218M，解压方式：SFX+UHA ，安装时间：约4分钟
破解：MYTH，类型 ：模拟空战，文件：少动画音乐
－－－－－－－－
阿咪有感：
创●●○/ 画●●●○/音●●○/控●●●○/娱●●●○=综●●●
以为是凑数的，一试才知算是本期里挺好的一只。画面干净流畅，要求不高效果却不坏，操纵简单容易上手，不像那个卡曼奇，把活人累死。任务也明白，就是难了点儿……用以发泄对空战游戏太难的不满很合适！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E188
真人美女扑克 (c) UBISOFT
Real Girls Strip Poker (c) UBISOFT
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：82.4M→安装完毕：256M，解压方式：SFX，安装时间：约1分钟
类型 ：棋牌，文件：少动画，要QUICKTIME支持
－－－－－－－－
阿咪有感：
创●/ 画●/音●●/控●○/娱●=综●○
真是垃圾啊，害得我装上本不需要的QT！游戏没有什么新意，也没见真人美女有什么演出，直与伊思丽的垃圾系列比肩！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E189
真实战争2流氓国家 (c) Simon & Schuster
Real War: Rogue States (c) Simon & Schuster
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：157M→安装完毕：459M，解压方式：SFX ，安装时间：约2分钟
破解：CLASS，类型 ：RTS，文件：无动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●●○/音●●○/控●●/娱●●●=综●●●
有些像突袭系列，有硕大的战场众多的兵种，海陆空齐发的场面很是壮观，飞机尤其好看。虽然也没什么新意，不过运行起来感觉比突袭流畅多了，指令也简化了不少，在此类游戏中算不错的
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E190
迷你高尔夫大师2 (c) eGames
Mini Golf Master 2 (c) eGames
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：28.9M→安装完毕：111M，解压方式：SFX+MP3+WAVEINJECT ，安装时间：约1分钟
破解：CLASS，类型 ：SPT，文件：无动画音乐，运行assets文件夹中MiniGolf.exe开始游戏
－－－－－－－－
阿咪有感：
创●●/ 画●○/音●○/控●●○/娱●●○=综●●
的确是小品，可是体积却也不小，不知装了些什么！可以四个人较量，在各种小场地上试验把高尔夫打进洞，实在是跟高尔夫球运动没有什么大关系，倒更像台球
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E191
日德兰海战 (C) HPS
Naval Simulations 1: Jutland (C) HPS
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：13.7M→安装完毕：29M，解压方式：SFX+MP3，安装时间：约1分钟
破解：CLASS，类型 ：战棋，文件：少音乐
－－－－－－－－
阿咪有感：
这个公司专门出这种游戏，看来还是有一些市场。古老的游戏方式，不过体积小，易交流，便于发挥想象力，只看个人爱好了。当然国内是不会有什么市场的，仅限于一些老老老资格的玩家吧


344

2002 NEW GAME 344

2002 NEW GAME 065 (总第期344) 2CD
序：2002.11//还没有人写这一期吧……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：主要的游戏还都不错，值得买一下=●●●○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E192
杀手2:沉默刺客 (c) Eidos
Hitman 2 (c) Eidos
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：183M→安装完毕：924M，解压方式：COPY+UHA ，安装时间：约15分钟
破解：CLASS，类型 ：AVG，文件：有动画
－－－－－－－－
阿咪有感：
创●●●●/ 画●●●●/音●●●●/控●●●/娱●●●●=综●●●●
前作就以独特的风格吸引了不少人，这次更是不负众望。
作为大作画面自然不差，人很多细腻的处理，天气效果也有不错的表现，当然得机器强！其冒险解谜成分在同类游戏中也是很强的，这也是将其区别于其他打打杀杀的暴爽类游戏的重要一点。前作的操作感觉比较烦琐，此次有了不少改进，操作更主流化。不过鼠标运用很不方便，转个身难死。个人意见。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C170
哥特王朝中文版 (C) JoWood (台译救世军)
Gothic Chinese (C) JoWood
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：182M→安装完毕：406M，解压方式：SFX ，安装时间：约3分钟
类型 ：AVG，文件：少语音动画音乐
－－－－－－－－
阿咪有感：
创●●●○/ 画●●○/音●●○/控●●/娱●●●=综●●●
268上收录过英文版，当时的评论：还不错的冒险游戏，有不错的画面，不错的互动性和巨大开放的世界设定。不过很难让人耐心玩下去。唉，说游戏的吸引力差了也好，说玩家在变浮燥也罢，反正AVG在没落。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C171
边境之地中文版完美版 (c) 智冠
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：64.8M→安装完毕：509M，解压方式：WISE+UHA+WAV ，安装时间：约7分钟
破解：GAMEZ88，类型 ：机甲RTS，文件：中文版完美版？
－－－－－－－－
阿咪有感：
创●●/ 画●●●/音●●○/控●●○/娱●●○=综●●●
一看到“ZHIGUAN”两个字险些晕倒……不过这次竟然是个还不坏的游戏，怪不得做了不少广告。游戏在几个设定得挺MM的MM里选择，驾驶机甲，装备各种“外挂”武器，与敌人战斗，并且可以呼叫支援。总体感觉不是太差，不过完美版就这么点儿容量？值得怀疑
看到游戏宣传上那几个六角形以为是战棋呢，进入后发现大约算是暗黑一类，只不过换了MM机甲做主角。游戏打一阵后会觉得实在没什么新意
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E193
斐乐杯网球巡回大赛 (c) THQ
Fila World Tour Tennis (c) THQ
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：87.6M→安装完毕：232M，解压方式：SFX ，安装时间：约1分钟
破解：MYTH，类型 ：SPT，文件：少动画
－－－－－－－－
阿咪有感：
在阿咪机器上无端端的跳出！不过估计也不会比前面的几个网球游戏好了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E194
泥地赛车 2
Dirt Track Racing 2 (c) Infogrames
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：127M→安装完毕：454M，解压方式：SFX+UHA ，安装时间：约半小时以上
破解：MYTH，类型 ：竞速，文件：无动画
－－－－－－－－
阿咪有感：
创●●/ 画●●/音●○/控●/娱●○=综●○
没什么特色的赛车游戏，由于突出泥地滑的特性导致操作感奇差。惟一的特点是竟然还有几点泥飞溅在了屏幕上，算有点儿创意
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E195
强手棋3 (c) Infogrames
Monopoly 3 (c) Infogrames
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：185M→安装完毕：869M，解压方式：COPY+UHA+WAVEINJECT ，安装时间：约1小时以上
破解：CLASS，类型 ：棋牌，文件：无动画
－－－－－－－－
阿咪有感：
创●●/ 画●●/音●●○/控●●/娱●●●=综●●○
安装了这么久，涉及了万把个文件，以为要安出什么惊天动地的大游戏呢，原来就是我们小时候常玩的大富翁棋的原型。只不过借助游戏的手段更加生动了一些，加入了一些音效，原来死的东西都会动了。不过在玩法与实质上跟纸做的棋没有任何差别。这么大的容量要求还不低还能联机对战，看来怀旧的有钱人真是不少！不是特别想玩大富翁就不要装了，如果特别想玩最好买纸的，还可以怀怀古*V*
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E196
四驱车竞技场 (c) THQ
Hot Wheels Bash Arena (c) THQ
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：129M→安装完毕：155M，解压方式：SFX ，安装时间：约1分钟
破解：CLASS，类型 ：竞速，文件：少动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●○/音●●○/控●○/娱●●=综●●
顾名思义，就是四驱车加竞赛场，开着巨难控制的四驱车躲着野蛮的冲撞和各式陷阱，吃字母组成单词过关。难啊，失去小游戏的快感了，都。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E197
EA冰球2003 (c) EA Sports
NHL 2003 (c) EA Sports
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：176M→安装完毕：297M，解压方式：SFX ，安装时间：约2分钟
类型 ：SPT，文件：少动画音效(序列号是CLS0-FLT1-OWNZ-AC2K该游戏需要你有Internet Explorer 5.5 以上否则会出现提示INTERNT EXPIORER脚本错误.进入游戏主画面而没有反应）
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●●/音●●●○/控●●●○/娱●●●○=综●●●○/●●●●
以前种种原因，阿咪都没有玩到这个EA体育系列里最有名的家伙，这次终于如愿一试。
进入游戏后歌实在是动听啊，EA的一贯作风就是这样。游戏中穿插的动画很是精致，比FIFA好的多了。设定中项目资料也比较全面，看的出是懂得冰球的小组做的（像NBA也是，而FIFA那帮简直是球盲2）游戏的操作不太便当，用手柄会好一些，也许是不熟悉冰球所致。
总之冰球这个玩意实在是有点儿小，比较不清楚，但是球场上那种气氛和游戏的精致程度使它进入了一流体育游戏的行列


345+

2002 NEW GAME 345 简评2

总评：三星　游戏虽多，但精品没有。而且A盘的631M大概是创下了CJG系列中容量最小的纪录了。

A　红　631M
2002E198
滑雪版大亨 (C) Activision
Snowboard Park Tycoon (C) Activision
安装参数：176M->384M　声音解压　5分钟　缺动画
美国体育游戏的最大优点就是音乐了，这款游戏亦不例外，片头的金属乐感觉是不错的。至于画面嘛。。。碰巧我前不久玩过GC上的一款滑雪。。。

2002E201
弹子球大师 (c) eGames Inc
Pinball Master (c) eGames Inc
安装参数：50M->97M　dos窗口解压　1分钟　无动画
当然还是美国人乐此不疲的弹珠台游戏，分2D和3D两种模式，有不少的舞台，不过载入就有些慢了，而且我搞了三分钟还没弄明白怎么才可以把球开出。。。

2002E202
大游戏猎人 6 (C) Infogrames
Big Game Hunter 6 (C) Infogrames
安装参数：180M->1.34G　dos窗口解压　50分钟　缺动画
仍是恶魔猎人系列，画面还算可以，不过对显卡要求有些高。

2002C172
罗刹中文版 (C) 工画堂
安装参数：76M->514M　dos窗口解压　声音解压　10分钟　无动画
选人画面时以为是diablo类游戏，结果却是即时战略游戏。画面普通，唯一有些新意的是有五个主角可选，其中四个是性感MM。游戏的平衡性有待深入研究。

2002C173
蛋蛋碰碰车中文版 (C) 新润狮
安装参数：100M->720M　dos窗口解压　声音解压　12分钟 无动画
印象中是第一次玩碰碰车游戏。。。游戏很搞笑也很休闲，还具在一定程度的养成模式，比如说赚钱买更好的车，应该是MM所喜欢的了。

2002C174
问答也疯狂3中文版 (C) 北京娱乐工厂
安装参数：22M->72M　winrar自解压　1分钟　无动画

2002E199
世界杰作梦幻拼版 (c) Ediciones Cataro
Puzzles Cities of the World (c) Ediciones Cataro
安装参数：23M->52M　winace自解压　1分钟　缺动画音乐
一款拼图游戏，图片都是世界名胜等等，不过难度实在是太大，让人望而却步。

B　647M
2002E200
疯狂大逃亡 (c) Infogrames
Taz: Wanted Multilanguage (c) Infogrames
安装参数：156M->810M　dos窗口解压　25分钟　缺动画
感觉有些类似古惑狼的游戏，画面简单，但对显卡要求倒是很高。

2002E203
空中航线 2 (c) Globalstar
Airlines 2 (c) Globalstar
安装参数：106M->170M　2分钟　缺动画
又一款飞行模拟游戏，这种游戏都是非常复杂，而且又是全英文界面－－即使中文界面也没什么人会玩吧。但音乐方面是很优美的。

2002E204
过山车大亨2 (C) Infogrames
Roller Coaster Tycoon 2 (c) Infogrames
安装参数：93M->552M　声音解压　10分钟
前作仅仅只是安装看过，因此也不知道有什么改进，但英文的模拟游戏太多太滥，而且因为语言的局限，这种游戏的支持者实在不会太多。

2002E205
天衣无缝 (c) Infogrames
Scrabble Complete (c) Infogrames
安装参数：38M->205M　dos窗口解压　1分钟
只能说我完全没弄懂这个游戏是干什么的。。。大概是外国的一种拼字母游戏？实在是毫无兴趣。

2002E206
急速传说：维伦纽夫的赛车生涯 (c) Ubisoft
Speed Challenge Jacques Villeneuve's Racing Vision (c) Ubisoft
安装参数：111M->407M　dos窗口解压　声音解压　12分钟
赛车游戏最优秀的地方往往是其音乐，可惜此游戏进入正式游戏后就只有音效了。游戏画面只能算中等，而且也没有房车赛或者拉力赛那样漂亮的风景，不过F1方程式赛车的最大特点就是超凡的速度感了。

SOFTZ
ACD.2DVector.Pak.v1.0.for.ACDSee.Retail-UnderPl
ACDSystems公司的2DVector Pak是一个矢量图形插件，专门给那些工程师、建筑师等通过ACDSee管理他们的DWF、HPGL以及CGM等CAD图形文件。用ACDSee快速方便的查看和管理这些图形而不用安装多个矢量图形软件了。同时更是加入了ZIP文件的支持。

ACD.Photostitcher.Plugin.v1.0.for.ACDSee.Retail-UnderPl
ACD Photostitcher Plug-in插件可以将您的分散的风景图片自动组合为一张让人羡慕不已的全景图。这个功能有点类似于我们以前介绍过的那个ArcSoft Panorama Maker - 虹软全景大師，不过这仅仅才是ACDSee的插件功能，功能方面可能没有那么强大。虽然如此，一般用途也已经足够了。组合出来的效果是无缝接合、连贯的，当然这也需要你提供的图片资料有足够的全面。

ACD.Systems.ACDSee.v5.0.PowerPack-ROR+汉化
ACDSee 5.0 PowerPack具有让你运用在数字影像上的所有工具。PowerPack包含ACDSee 5.0 - 一款适用于Windows的快速影像观看器及多媒体管理软件。有了ACDSee你可以快速地浏览计算机里的数字影像，然后轻松地开启、组织影像图片文件。ACDSee支持许多种格式，让你几乎能观看各种类的多媒体格式，包括影像、声音、压缩文件和影片档案格式，例如JPEG、GIF、TIFF、MP3、WAV、ZIP和MPEG。透过拖放式设计，能够轻松地管理这些文件，这么一来你就能方便又有效率地组织你所有的影像。有了ACDSee 5.0 PowerPack你就有了FotoCanvas - 这是一款直观的影像编辑软件。有了FotoCanvas ，你可以利用如消除红眼、自由角度旋转、裁切、模糊和锐利影像滤镜等工具来改善你的照片。利用强力的绘图工具、选择工具、色彩及光线混合模式、以及特效滤镜如褐色化和浮雕等来展现你的创意。此外，这也是一款具有自订接口的快速图形编辑器。最新版本的FotoCanvas包含许多新的功能如复制图片和面版协助等等。此外还有新的影像处理滤镜如油画效果、铅笔画效果和边缘侦测等等。 ACDSee PowerPack里面还有FotoAngelo。它给你创造令人印象深刻之幻灯片和屏幕保护程序所需的所有工具。你可以选择20种以上的过场效果，利用这款直观的多媒体建构工具，选择手动或自动播放。选择你最喜爱的背景颜色，插入文字，为特定的数字影像加入音乐和音效以传达重要的信息，或建立正确的气氛。此外，你还可以将幻灯片和屏幕保护程序做成执行文件，分享给其它人，不需要FotoAngelo即可运行。

ACDSee.v5.0.WinALL-ViRiLiTY
最好的看图工具

Nero.Burning.ROM.v5.5.9.13.WinALL.REGGED-LUCiD
烧录之王

Serials 2000 7.1 + 中文版 + 10.01 最新数据库
软件序列号，注册码查询器，几乎所有的序列号都在里面

Symantec.Web.Security.v2.5.0.44.WinNT2k-ENERGY
赛门铁克网站安全策略

Ulead.PhotoImpact.v8.0.RETAIL.read.NFO-FOSI
友立Photo硬派零售版 PhotoImpact 提供多媒体时代的专业影像设计者最直觉的创意空间、最方便的制作工具、及最宽广的表达形式。整合了新时代的3D 物件及文字特效与粒子效果、压力笔支援、不同的自然笔触、各式直觉操作的特效图库、以及网页影像与办公室文件的相容性，将构思到表达的过程完整组合。对於网页设计者而言，提供了最先进的网页影像处理工具组，从全世界广泛使用的GIF 动画创作工具GIF Animator、将图档压缩比最佳化的SmartSaver、到任意型状的按钮制作，在PhotoImpact 环境中将网页设计功能整合在每一个小细节之中。此外，还提供了42个网页设计范本，丰富的内容让你任意取用网页设计所需的如Banner、按钮、符号、底图等元件，是专业网页影像设计者最不可或缺的利器。

UltraEdit.v9.20.WinAll.Regged-FALLEN+汉化
追捕 v1.70 软件 + IP 数据 20021001 ∑版(修正)

驱动精灵 1.0
由驱动之家网站发布。软件主要拥有如下几项特色：
1、更专业的驱动备份功能：能够检测用户计算机系统中的硬件设备，将全部或任意部分硬件的驱动程序提取备份出来，并能够将备份出来的驱动程序做成Zip压缩文件或自解压文件。速度敏捷，这份工作快到只需30秒就能全部完成。通过驱动备份功能，大家可以完全免去重新安装系统后驱动程序丢失的烦恼，多台同配置机器也不再需要那数不胜数的驱动光盘了。此外，软件还支持局域网备份功能。
2、直接更新驱动程序：内置高达25000余条记录的驱动数据库，提供向导模式和搜索引擎模式，利用驱动之家(http://www.mydrivers.com)庞大的驱动资料库，用户可以准确定位硬件的最新驱动。线下查找驱动更新，然后再连上网络
利用下载功能下载驱动程序，省事省费。
3、智能升级功能：驱动之家网站每天都会更新大量的驱动程序下载资讯，利用智能升级功能，您可以让您的驱动精灵软件与驱动之家网站随时保持同步，最新驱动程序尽在掌握！此外，在用户同意的情况下，如果驱动精灵软件出现了新的版本，智能升级功能还能够完成对自身的升级。

大话藏经阁之345　简评1
2002 NEW GAME 066(总第345期) 2CD
序：2002.11//欧美的大作一个个浮出水面，一片啧啧声。什么时候大陆的游戏也……看到一个最差十名的游戏评选，幸好没有大陆玩家参与，不然外国作品一个也挤不进去……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：竟然塞进了十二个游戏，大部分都是绿叶，就这样碟还没塞满=●●○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E198
滑雪版大亨 (C) Activision
Snowboard Park Tycoon (C) Activision
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：176M→安装完毕：360M，解压方式：SFX ，安装时间：约2分钟
类型 ：SPT，文件：少动画
－－－－－－－－
阿咪有感：
创●○/ 画●●/音●●○/控●○/娱●●=综●●
早说过了，这个公司的建模怪怪的，人物有点儿木偶的意思，很惨的摔下悬崖后一点儿问题都没有，铁人。个人感觉十分无聊，除了转体腾跃没发现什么别的动作，可人家怎么能得好几万分呢？……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E201
弹子球大师 (c) eGames Inc
Pinball Master (c) eGames Inc
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：50.9M→安装完毕：97.7M，解压方式：SFX+MYTH ，安装时间：约1分钟
破解：MYTH，类型 ：桌面，文件：少动画
－－－－－－－－
阿咪有感：
创○/ 画●●/音●●/控●●/娱●●=综●●
与以前的没有什么不同，只不过可以选择2D3D的台面，挺没劲。
说明：开球是按方向键下蓄力！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E202
大游戏猎人 6 (C) Infogrames
Big Game Hunter 6 (C) Infogrames
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：180M→安装完毕：558M，解压方式：COPY+ZIP ，安装时间：约30分钟
类型 ：模拟狩猎，文件：少动画
－－－－－－－－
阿咪有感：
创○/ 画●●○/音●○/控●○/娱●=综●○
又是这种打鹿杀熊的游戏，实在没有必要再玩了，于是我就对着那个倒霉警察开了一枪……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C172
罗刹中文版 (C) 工画堂
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：76.8M→安装完毕：514M，解压方式：WISE+UHA ，安装时间：约6分钟
类型 ：RTS，文件：少动画音乐语音
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●○/音●●●/控●●○/娱●●●=综●●●○
捧：已经有Z版在卖了，不知道能卖出去多少。游戏还是不错的，个人认为工画堂与其将其设计能力用在画MM上还不如像这样创造一种机甲与美艳交错的末世风格。游戏中有五位主角，深入后有近二十位各有特性的佣兵，再加上七种生装甲和众多的武器特技，可以让研究狂们兴奋好一阵。最大的亮点还是人设，夸张而不难看，机甲也与以往的感觉不同。另外轻摇滚风格的音乐也还中听（好像被D去了）
贬：节奏感觉上有点儿慢，单位感觉上有点儿小，设计上的个性似乎没有太突出出来，单位有些多杂，平衡性不易掌握……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C173
蛋蛋碰碰车中文版 (C) 新润狮
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：100M→安装完毕：720M，解压方式：WISE+UHA+WAV ，安装时间：约8分钟
破解：GAMEZ88，类型 ：益智，文件：少动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●/音●●/控●●/娱●●○=综●●○
用星座碰碰车做噱头，可惜造型与背景Q的太过分，不协调。不过只是阿咪的感觉，也许小朋友和MM们就要这种风格
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C174
问答也疯狂3中文版 (C) 北京娱乐工厂
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：22M→安装完毕：72.6M，解压方式：RAR ，安装时间：约1分钟
类型 ：益智，文件：少动画
－－－－－－－－
阿咪有感：
创●/ 画●○/音●/控●●/娱●●=综●○
没有进步，美工上有退步。问题集中在足球上，是世界杯其间众多跟风作品之一。想了解乱七八糟足球知识的人可以一试。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E199
世界杰作梦幻拼版 (c) Ediciones Cataro
Puzzles Cities of the World (c) Ediciones Cataro
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：23M→安装完毕：52.1M，解压方式：SFX，安装时间：约1分钟
类型 ：益智，文件：少动画音乐
－－－－－－－－
阿咪有感：
创●○/ 画●○/音●○/控●●/娱●●=综●○
和前面那个拼图同一系列，只不过图从埃及换到了世界各地。上千片的碎片怎么可能拼在一起呢，诧异中……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E200
疯狂大逃亡 (c) Infogrames
Taz: Wanted Multilanguage (c) Infogrames
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：156M→安装完毕：807M，解压方式：SFX+UHA ，安装时间：约18分钟
类型 ：ACT，文件：少部分动画
－－－－－－－－
阿咪有感：
创●/ 画●○/音●/控●/娱●=综●○
这样的小烂游戏竟然要这么大的空间和这么高的要求，真是没法说！采用一堆卡通人物吸引人，实际上没有意思，差差差
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E203
空中航线 2 (c) Globalstar
Airlines 2 (c) Globalstar
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：106M→安装完毕：170M，解压方式：SFX ，安装时间：约1分钟
破解：CLASS，类型 ：SIM，文件：少动画音乐
－－－－－－－－
阿咪有感：
创●●/ 画●●○/音●●●/控●●/娱●●=综●●○
这种游戏真是出滥了……不过这一只有一点吸引人的地方，开始的界面中在巨大的地球上选择机场，比较好玩。音乐也挺中听DI。此外实在没什么了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E204
过山车大亨2 (C) Infogrames
Roller Coaster Tycoon 2 (c) Infogrames
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：93.5M→安装完毕：552M，解压方式：SFX+MP3+WAVEINJECT，安装时间：约7分钟
破解：CLASS，类型 ：SIM，文件：少动画
－－－－－－－－
阿咪有感：
创●○/ 画●●○/音●●/控●●/娱●●=综●●
与前作似乎没有什么大的不同，又是一个SIM游戏。不停的出看来还是有市场……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E205
天衣无缝 (c) Infogrames
Scrabble Complete (c) Infogrames
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：38.8M→安装完毕：101M，解压方式：SFX ，安装时间：约1分钟
破解：MYTH，类型 ：益智，文件：少动画音乐
－－－－－－－－
阿咪有感：
这会阿咪也不知道究竟怎么玩了，英文的智力游戏拼盘。连这个也放进来，垃圾
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E206
急速传说：维伦纽夫的赛车生涯 (c) Ubisoft
Speed Challenge Jacques Villeneuve's Racing Vision (c) Ubisoft
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：111M→安装完毕：407M，解压方式：SFX+UHA+MP3 ，安装时间：约8分钟
破解：CLASS，类型 ：竞速，文件：少动画音乐
－－－－－－－－
阿咪有感：
创●●/ 画●●○/音●●○/控●●/娱●●○=综●●○
舒马赫不够用就把维伦纽夫也抬出来了。早听说过这个游戏，一着急没看清是什么赛车，反正不是F1，操作挺艰难的。在高速行驶中两旁的景物还算宜人，反正也没空看。可停下来就有点一般般了，那观众啊，就是一块板，还不如不要呢


346

2002 NEW GAME 346

2002 NEW GAME 067 (总第346期) 2CD

整碟先说：A碟－淡青－690M　B碟－浅蓝－667M
如果WWE也可以正常用的话这一期的内容还是比较丰富，可以存着=●●●○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E207
魔戒 2 完美版 (c) Arxel Tribe
Ring II (c) Arxel Tribe－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：689M+166M→安装完毕：0.99G，解压方式：WISE+UHA ，安装时间：约35分钟
类型 ：3DAVG，文件：英文完美版
－－－－－－－－
阿咪有感：
创●●●●/ 画●●●●/音●●●○/控●●○/娱●●●○=综●●●○
开始还以为是指环王呢，吓一跳！问题是阿咪研究了半天也找不到它的出处，自诩见多识广的俺也出汗了，不知谁知道它的出身……
游戏是画面与情节都不错的3D冒险游戏，在不高的配置下效果也不坏。缺点也显而易见：操作不顺，尤其是一上来那个铁壳奴隶，几乎创下PC游戏行动缓慢之最！谜题太过分，会使新手更讨厌AVG游戏。总之是要深入其中才体会到味道的游戏。
PS：奇怪中，不是指环王，也不是CYRO那个魔戒，这家伙哪里来的呢？求救！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C175
百花物语简体中文完美版 (C) 联志软件
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：153M→安装完毕：780M，解压方式：WISE+UHA+WAV ，安装时间：约8分钟
破解：GAMEZ88，类型 ：RPG，文件：中文完美版
－－－－－－－－
阿咪有感：
创●●●/ 画●●○/音●●○/控●●○/娱●●●○=综●●●
贬：国产RPG，人设差，动画弱，尤其是开场的界面，丑的那叫……不说了
袌：本来认为又一个小垃圾出现了，不想把自己摆在儿童的位置上试了试，不错噢，有不少相对其他国货来说有新意的地方！与画面比起来界面还是不错的，游戏中存档什么的也很方便，且有一棵会飘花的树挂在屏幕一角，一个小程序收卖掉一些小MM的心。
战斗……竟然开心辞典式，答问题杀敌人，虽然没什么新意可比踩暗雷互砍强五倍。另一大特色是108张七大类卡片的收集。卡片画的还说的过去，做成周边不错。卡片战斗运用五行相克原则，而规则似乎是来自FF8的卡片对战，简单吸引人，骗得不少家伙四处收集卡片，呵呵……游戏中还穿插着众多小游戏，真正益智类，吓坏小朋友
总之做为一只不被阿咪看好的游戏竟有些亮点还是不坏DI，可以推荐给MM和小弟弟们
★★★★★★★★★★★★★★★★
大话大话：
好久不说，借机狠狠发泄一下。关于游戏题材，不喜欢跳过去好了:)。上面这个运用了镜花缘为蓝本，很好啊。镜一书中架构了那个充满中国古风源于山海经的神话世界绝对不输给一些外国魔幻世界的设定，希望有识厂商多加利用啊（还且那些神怪珍兽都有现成的图谱，改改就好了！轩辕剑就是一例嘛）
另外水浒传这么多的个性人物不用却偏偏抱着个技术多于乐趣的三国时代啃个没完，很是不明智！强烈希望大批基于梁山好汉的游戏出炉！
西游记也休说了，这么棒的剧本这么完整的世界设定拿来用就好了，不要怕老套，只要游戏品质上去了，最老的题材就是最新的热点
更不用说那个红楼梦了。当年的十二金钗虽然有些H，可是同类游戏中能与日式抗衡的唯有此者也。希望那个全彩狼及后人再举此大旗，不要另辟什么新路，红楼里的人物就是最好最好的招牌
被基本遗忘掉的题材还有众多(限于中国历史相关)：
山海经加九歌离骚：多么丰富的资源，多么深沉的内涵，啊……
四游记：即东西南北四游戏。西游记不说了，其他几个涉及的八仙华光真武帝君简直就是天生的游戏剧本嘛，有人看见了吗？
陏唐演义：只有个模拟三国志的游戏以及不入流的一些，其实当时天下的混乱及人物的多姿绝对不输于他，且前后年代颇长故事颇多，也足够出什么三代五代了，可就是没有一个系统的剧本和出彩的游戏，气死!
元末明初：这也是英雄小人倍出，无比精彩的一个时代，从朱元璋演义等等周边中即可看出，可游戏又有几多？数年前好像有个刘伯温演义……
杨家将：故事休提了，人物足够众多了吧？矛盾足够激烈了吧？各色派别俱全了吧？谁系统用过…
射雕英雄传：出过的实在都不太那个不是吗？该有游戏来好好诠释一下，不过最好不是昱泉
清：清辉十三灯，除去武侠就是正史野史也会有众多的题材吧!可以出一种纯历史的游戏，让玩家置身其中，体会历史的真实，真实的历史。如果在街上遇见曹雪芹该说什么？如果躲在角落看到雍正被割掉头颅该做什么？如果亲手杀掉吴三桂历史会怎样？激动中……
从甲午海战到解放战争：都没有能好好表现一下的游戏!原来的鸦片战争地雷战抗战1942什么的都不让人满意，难道就不能有表现中国近代战争的大气魄游戏出现吗!!
如果可能的话，最好有反省文革史的游戏出现，不必太沉重，可以让后辈在黑色幽默中体味那个时代的痛楚(异想天开啦，政治游戏估计是不可能出现的喽!不过可以影射一下嘛)
说了这么多(上千字啦)无非的恨中国游戏之不争而已，可博一笑一哭
★★★★★★★★★★★★★★★★
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E208
WWF世界摔角联盟 (c) THQ
WWE RAW (c) THQ
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：78.3M→安装完毕：368M，解压方式：SFX ，安装时间：约1分钟
破解：CLASS，类型 ：SPT/ACT，文件：似乎少动画音乐
－－－－－－－－
阿咪有感：
换了两台电脑都无法进入，好像游戏的要求并不高啊，费解中……不过对这个项目还是有一定了解的。各种各样极具个性和挑逗性的人物在角斗台上做出各种游戏才能见到的动作，当然是假打做秀，不过伤害仍是极大，也有极多的人包括国内的观众喜爱。场下教练斗殴比场上精彩的多是一大特色。当然节目过于暴力后来被停播喽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E209
纸草 (c) LSP
Papyrus (c) LSP
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：49.7M→安装完毕：172M，解压方式：SFX ，安装时间：约2分钟
破解：MYTH，类型 ：竞速/益智，文件：无动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●○/音●●/控●●●/娱●●●=综●●○
如此神秘的英文单词，还以为是什么巨作横空出世了呢，一进入，笑啊－－俺竟然驾驶着古埃及的马车和人家赛起跑来，边跑边打边抬东东。串场是卡通图片，类似埃及王子。总之是一个有30多关的泡泡龙类小游戏
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E210
Four-Four-Two (c) SCI
442 职业足球经理 (c) SCI
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：92.4M→安装完毕：376M，解压方式：SFX+UHA ，安装时间：约6分钟
破解：MYTH，类型 ：足球经营，文件：无动画
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●/控●●○/娱●●●=综●●●○
CM类游戏，似乎做掉了不少东西……两大特色：一，色彩明快鲜艳，甚至到了花花绿绿的地步，配上动听音乐倒也一改此类游戏简单紧张的气氛。二，竟然有全程的3D比赛场面！恐怖，从更衣室到全部比赛一览无余，而效果竟然也不错，看长了让人手直痒痒，狂想按键盘控制队员！而球的运动轨迹竟然可以用类似荧光道的线条标示，很有特点。至于资料什么的重要方面反而不顾得去试了，反正设定还是颇为详细，建议CM老鸟们来测试一下，会有新感受

Softz

AVI.MPEG.RM.Joiner.v2.01.WinALL.Cracked-PuKE

合并AVI VCD RM 的软件

Ipswitch.WS_FTP.Pro.v7.6-ROR

老牌FTP软件

Konvertor.v3.18b.WiNALL-FUTURiTY

是一个图片、音乐、文字及影音格式文件的转换程序，它总

共可以转换322种图形格式，50种音频格式，视评格式 27 种

转化效果

Liatro.SWF.Decoder.v2.8.Incl.Keygen-ORiON

Liatro SWF Decoder 是一个非常好的FLash文件(*.SWF)资源

分解工具!他可以帮忙你快速的将Flash文件(*.SWF)分解成一

个一个的元件,教本,按钮,图形等!方便你再次对已经编译好的

Flash进行再编辑!而且支持在线分解Flash文件!你只需要给出

一个Flash的网址!你就可以自动下载分解

Macromedia.Flash.Communication.Server.MX.Professional.v1.0-BLiZZARD

这一全新的服务器集成了对流媒体、实时协作、多路视频、音频、文本消息

接发的支持。该服务器同时还利用 Macromedia Flash MX 市场领先的创作环

境、使用广泛的Macromedia Flash Player播放器以及整个 Macromedia MX 产

品家族的强大功能。开发人员已开始体验到Macromedia Flash Communication

Server MX的强大功能和潜力。

运用 Macromedia Flash Communication Server MX，开发人员可以轻松地将通

信和协作功能添加到他们的网站和 Rich Internet Applications 之中。该服

务器能使您创建全新一代的互联网通信解决方案。由于流媒体和实施人性化交

互等功能已直接集成到现有的网站之中，企业可以提供创新的集成式用户信息

服务，包括产品推广、股票信息、在线学习及销售联系信息等。由于采用开放

式开发平台的设计理念，该服务器不仅能够成为专为用户量身订做的解决方案，

同时也能轻松地与现有的网站和应用服务器基础架构集成。

个人版售价为 5,300元人民币，专业版售价为 47,300元人民币。

本版本是专业版

Macromedia.Flash.Remoting.MX.JAVA.v1.0-BLiZZARD

Macromedia Flash Remoting MX 在 Macromedia Flash 和您的 web 应用服务器

之间提供了连接，能让您快速简单地创建 Rich Internet Applications。您可以

利用其强大而又简单的编程模型，轻松地集成丰富 Macromedia Flash 内容及利

用 Macromedia ColdFusion MX、Microsoft .NET、Java 和基于 SOAP 的 web 服

务创建的应用程序。价格是999美金

Macromedia.Flash.Remoting.MX.dotNET.v1.0-BLiZZARD

其他一个版本

McGray.EO.Video.v1.301.WinALL.Cracked-PuKE

EO Video是一款性能卓越的媒体播放、转码、拼接工具和优秀的文件管理工具，

它的操作界面简单明了，而且支持差不多全部流行音、视频格式。在它的帮助下，

您能随心所欲的播放各种电影、音乐（而且这项功能完全免费），同时提供对播

放列表的全面支持，独创的FileSynchro技术让多媒体管理变得轻松自然，而且EO

Video还是目前独有的能把 RM文件转换成AVI/MPEG的工具，此外它能把AVI/MPEG视

频片断拼接成一部完整的影片。如果您对网上的大量影音文件感兴趣，EO Video将

是您的得力助手

Nero.Mpeg2.Svcd.for.Nero.v5.5.9.14.Retail-UnderPl

做SVCD 的好帮手

PlatinumFTPclient.v1.0.4.WinALL.Regged-ViRiLiTY

一款新的FTP软件

PlatinumFTPserver.v1.0.3.WinALL.Regged-ViRiLiTY

一款新的建FTP服务软件

PowerLaunch.Task.Killer.v1.0.WinALL-OXiDE

进程杀手 1.0

Recover.It.All.v1.0-MFD

恢复所有数据 1.0

Swift_3D_v3.00.168_Full_Incl_Keygen_READ_NFO-UCF

一个非常好用的3D-SWF制作软件

Windows.Commander.v5.11.Pro.Multilingual.WinAll.Cracked-EAT

完全替代WINDOWS自身的资源管理器的最强工具，除了具备WINDOWS

源管理器的所有功能以外，它还包括FTP上传下载及两个服务器之间

互传，内含ZIP压缩功能及RAR，ARJ，LHA，UC，ACE解压功能，还内

含文件分割合并及编码解码MIME，UUE,XXE等等一应俱全

WinMPG.Video.Convert.v1.0.WinALL.Cracked-BLiZZARD

电影各种格式转化

IDA.Pro.Standart.v4.17-SAD

反汇编工具


347+

2002 NEW GAME 347　简评2

总评：三星半　本期整体表现一般，所有游戏都能正常运行。个人推荐恐怖天使
A 663M
2002C176
鬼神之门II中文完美版 (C) 娱动工场
安装参数：119M->529M　dos窗口解压　15分钟
就是那款所谓大型季刊RPG了，前作在我的系统上无法运行，到今天才看到它的真面目，实在是没话可说，无论画面操作还是战斗系统，差就一个字！把它做成红白机的rom也不算是好游戏！奇怪的是居然有这么大的容量。

2002E211
恐怖天使完美版 (C) Jowood
Archangel (C) Jowood
安装参数：428M->556M　winace自解压　10分钟　完美版
游戏不愧了恐怖二字，首先片头方面象极了寂静岭，同样是在荒无人烟的地方出车祸。进入游戏后，主角最先出现在一所教堂，而这个地方环境极度压抑，而不时窜出的音效则让人毛骨耸然。。。推荐。

2002E212
罗马角斗士 (c) Activision Value
The Gladiators of Rome (c) Activision Value
安装参数：114M->279M　dos窗口解压　声音解压　12分钟
基本上是一款3D格斗游戏，但与一般的格斗游戏又不同，没有必杀技或者超必杀（至少我暂时没有发现）。因为是角斗士，玩家先要买一位以上的奴隶，然后让他到角斗场与人拼命，而外围当然有许多贵族在观看。个人感觉这游戏有欠人道。

B　633M
2002E213
游牧民计划 (c) CDV
Project Nomads (c) CDV
安装参数：175M->748M　winace自解压　声音解压　8分钟
一款第三人称动作冒险游戏，在我的TNT2上显示有问题，表现为大块的白色斑块。
特别说明：安装后未生成快捷方式，自己到Project Nomads\Run\bin\win32下执行nomads.exe即可

2002C177
酷乐猫中文完美版 (C) 龙爱科技
安装参数：25M->98M　dos窗口解压　3分钟　无音乐
虽然标明是完美版，但我并没有听到音乐，应该不会是我的声卡问题。但动画还是有的，虽然非常糟。至于游戏嘛，龙爱科技大概是专做小游戏的了。。。本款是横向清版的卡通游戏，虽然还是很差，不过比起前几作，似乎是稍有进步了。

2002C178
写真麻将馆中文完美版 (C) 依诗丽
安装参数：21M->101M　声音解压　1分钟
个人认为依诗丽的水平也就这样了。。。尽做些无聊的桌面游戏，相信它绝对是CJG收录垃圾最多的厂商了。

2002E214
雷霆拿斯卡 2003 (c) EA Sports
NASCAR Thunder 2003 (c) EA Sports
(拷贝光盘目录里的 “NT2003” 目录到硬盘，执行这个目录
里的setup.bat开始解压缩游戏，有比较长的时间需要，完成后
执行 "NASCAR_THUNDER_2003.EXE"开始游戏)
安装参数：198M->609M　dos窗口解压　声音解压　50分钟
人个感觉比前几作没有什么质的提高，当然可能是我对这个系列玩得太少的原因，但至少画面上是没有大的改进，当然对机器的要求也不会太高了。
特别说明：安装完成后把crack目录中的option目录移出覆盖原来的option。

2002E215
猎虎行动 (c) INFOGRAMES
Operation Tiger Hunt *Proper* (c) INFOGRAMES
(拷贝光盘目录里的 “Tiger Hunt” 目录到硬盘，执行这个目录
里的setup.bat开始解压缩游戏，有比较长的时间需要，完成后
执行 “Tigerhunt.exe” 开始游戏)
安装参数：105M->263M dos窗口解压　45分钟
一款坦克大战游戏，当然不是红白机上的那种了。。。而是全3D的坦克大战，感觉画面还算过得去。

SoftZ
Araxis.Merge.Pro.v6.0.1104.WinAll.Retail-UnderPl
Araxis Merge 是一种将档案、资料夹同时合并的应用程式。它可以依档案的类型，命名的等级来合份并透过印表机输出。它可以让你从容的工作在几个不同版本文件。利用颜色来区分出文件，让你更简单的比较出类似或不同的档案

AT.Screen.Thief.v2.4.WinALL-EQUiNOX
幕神偷，功能强大的屏幕捕获工具。相信大家对屏幕捕获工具也很熟悉了吧，林林总总，不一而足，但好象功能都不足。您可以试一下这个工具，无论是全屏捕捉，还是特定激活窗口图象的捕捉，它都是胜任有余。其储存功能相对于同类软件更为强大，不仅能以 .bmp位图格式进行储存，还能储存成 .png, .tif, .dib, .pcx,以及 .rle格式。捕捉动作可由热键激活，也可直接从程序中进行操作

AutoRunMan.v2.0.0.110.WinALL.Incl.Keygen-TNO
一开机就执行的应用程序列出供你检查和管理，包括启动组里的程序和其它隐藏起来的应用程序，你可以轻松的开关这些应用程序，以避免不必要的资源浪费和开机等待时间过

Babarosa.Gif.Animator.v3.3.WinALL.Incl.Keygen-ECLiPSE
Babarosa Gif Animator 是一个非常好用的专业化的Gif图形制作工具，支持引入13种图片的格式，包括BMP,GIF,JPG,MPEG,PCX,PNG,TGA,TIF,AVI,EMF,WMF,PCT,EPS等。并且内建图片编辑器，有FramesNavigator模式，可以选择多种风格式样。可以做色彩平衡，透明和幻灯片效果。支持剪切，拖放，无限的Undo/Redo，还有内置的浏览器查看你的制作效果

NTI.DRIVEBACKUP.V3.0.18.DELUXE-RiSE
使用廉价的CD-R/RW为您提供简便的数据备份、恢复解决方案。软件使用简单，尤其适合初学者保护他们脆弱的计算机系统！

RegVac.v1.08-ROR
RegVac是一个专门清理注册表的工具，主要有Robo Vac、RegistryVacs、Accessories、Vac Bag等选项， 你可以利用这些选项对注册表文件作一次全身心地清洁。RegVac没有太多的选项，也没有复杂的设置， 操作界面也很直观，瞬间即可轻松上手

Sonic_DVD_Producer_v3.1.1-PARADOX
DVD 创作工具
Graphical DVD-Video authoring with integrated timeline
Drag-and-drop interactivity for easy design of sophisticated titles
Automatic BitBudget? display
Motion menu support
DVD-Video Specification Support
Universal regions (all regions enabled)
Eight audio streams
32 subtitle tracks
99 Video Title Sets
DVD-5 and DVD-10 support
UDF/ISO 9660 formatting
WriteDirect to CD-R, DVD-R and DLT devices
DVD-ROM/DVD-Video hybrid support
16:9 aspect ratio support
Video Formats
MPEG-2 (ISO-13818-2) Main Profile and Main Level
MPEG-2 resolutions: 720 x 480, 720 x 576, 352 x 480, 352 x 576
MPEG-1 (ISO-11172-2)
MPEG-1 resolutions: 352 x 240, 352 x 280
AVI and DV video files
DVD-compliant bit streams
Audio Formats
Dolby Digital 5.1
PCM 16-bit, 48 KHz
MPEG-1 Layer 2
DVD-compliant bit streams
Video and Audio Input
NTSC: 29.97 fps (525 lines, 60 Hz)
PAL: 25 fps (625 lines, 50 Hz)
Direct transcoding of QuickTime?, AVI and DV video files
SDI digital video input (Requires SD-1000 option)
Balanced stereo analog audio input (Requires SD-1000 option)
AES/EBU stereo digital audio input (Requires SD-1000 option)
Proofing
Complete DVD navigation
View on PC display or external video monitor (Requires SD-1000 option)
Direct playback of elementary or multiplexed streams
DVD Volume playback from DVD-ROM or hard disk
SDI digital video output (Requires SD-1000 option)
Analog audio output via PC loudspeakers
S/PDIF Dolby Digital output (Requires SD-1000 option)

Xara.Webster.v2.0b.3126.WinAll-iNTENSiON
基于矢量的制作高质量网页图片的工具， 包括按钮、分界线、2D和3D的图形。

大话藏经阁之347　简评1
2002 NEW GAME 068(总第347期) 2CD

整碟先说：A碟－黄底蓝图－663M　B碟－黄底红图－633M
塞进了八个游戏ALL不招人喜欢还将破酷乐猫弄成主打，不值=●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C176
鬼神之门II中文完美版 (C) 娱动工场
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：119M→安装完毕：529M，解压方式：WISE+UHA ，安装时间：约分15钟
类型 ：RPG，文件：中文完美版
－－－－－－－－
阿咪有感：
创●/ 画●/音●/控●/娱●=综●
只能说崇拜，前作被骂成那个样子居然还敢推出一部更加烂的！！说实在的很不明智。
大型季刊RPG这个想法是好的（当然也是学人家J国），可也不能拿咱们玩家的水平和眼神开玩家吧！！战斗用最古来的侠客英雄传式，且没什么效果加设定奇难看加贴图差加剧本糟蹋了八仙故事加音乐乱找一气……
等于：一无是处
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E211
恐怖天使完美版 (C) Jowood
Archangel (C) Jowood
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：428M→安装完毕：556M，解压方式：SFX ，安装时间：约6分钟
类型 ：3DAVG，文件：英文完美版
－－－－－－－－
阿咪有感：
创●●●/ 画●●○/音●●●/控●●○/娱●●●○=综●●●
进入后发现3D模型比较丑，故而认为是一个界面比内容好的游戏。
强忍住巨长的LORDING和冗长的开头后惊喜地发现并不是太糟糕嘛，也许是阿咪的显卡险些毁了人家。游戏的制作还是挺认真的，有完整的情节和不效的音效。而战斗方面操作简单之余可以用战斗得来的？？点数进行各种特殊动作，比如变身什么的！总的看来是在学习搜魂使者系列，也许二者有什么渊源吧
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E212
罗马角斗士 (c) Activision value
The Gladiators of Rome (c) Activision value
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：114M→安装完毕：279M，解压方式：WISE+UHA+MP3 ，安装时间：约12分钟
类型 ：3DACT，文件：无动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●○/音●●○/控●○/娱●●=综●●○
运用角斗士这一特殊职业比较有创意，可也有局限性。游戏从买奴隶与武器装备开始，总的来说有六种初始武器，然后进入竞技场角斗。似乎要用命令控制而不是想象中的直接用键盘操作，因此比较麻烦。而由于体裁的局限也不可能有什么壮丽的场面（也许后面会有斗虎斗狮吧），场景也小。总之不太舒服，不会有人有太大兴趣。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E213
游牧民计划 (c) CDV
Project Nomads (c) CDV
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：175M→安装完毕：748M，解压方式：SFX+MP3+WAVEINJECT ，安装时间：约4分钟
破解：CLASS，类型 ：3DST，文件：无开场动画
－－－－－－－－
阿咪有感：
创●●○/ 画●●●/音●●○/控●●/娱●●=综●●○
又叫游侠计划，相当另类的家伙。有三个人物可选，进入后以为是AVG，后来发现需要学习与建设那些3D的东东，而场景与建筑物都如此巨大，和心目中策略游戏不符，于是比较晕，估计其他人也不会有什么深入研究了
PS：如果TNT2显示有问题，就把DETAIL调到LOW
Project Nomads\Run\bin\win32中的nomads.exe为执行文件
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C177
酷乐猫中文完美版 (C) 龙爱科技
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：25.6M→安装完毕：98.6M，解压方式：WISE+UHA ，安装时间：约2分钟
类型 ：横版过关，文件：中文完美版？
－－－－－－－－
阿咪有感：
创●/ 画●●/音●●/控●○/娱●=综●○
巨烂的动画后是巨烂的小猫打人游戏，没有特点，难度倒不小，水平处于当年的松鼠大作战之下
此只游戏的出炉标志着终于又出现了堪于伊思丽的垃圾棋牌系列比美的“品牌”：龙爱科技的巨烂小游戏系列!
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C178
写真麻将馆中文完美版 (C) 依诗丽
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：21.4M→安装完毕：101M，解压方式：WISE+WAV ，安装时间：约1分钟
类型 ：棋牌，文件：无动画
－－－－－－－－
阿咪有感：
创●/ 画●●/音●●/控●○/娱●●=综●●
刚刚骂完她就忍不住跳出来了!!不过这一只只能说是没劲，比起以前那些垃圾还算个正经麻将游戏
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E214
雷霆拿斯卡 2003 (c) EA Sports
NASCAR Thunder 2003 (c) EA Sports
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：198M→安装完毕：613M，解压方式：COPY+UHA ，安装时间：约38分钟
破解：CLASS，类型 ：竞速，文件：无动画
－－－－－－－－
阿咪有感：
创●○/ 画●●○/音●●/控●●/娱●●=综●●
这个是EA的拿斯卡，就算是不好此道的阿咪都看的出来，NASCAR的版权似乎卖了许多此，因此有不少系列同时并举，糊涂的很。
至于游戏实在没有什么特点，画面也不怎样，而且由于车与赛场的特性也很不好控制，不爽
PS：皮上提示安装完成后把crack目录中的option目录移出覆盖原来的option
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E215
猎虎行动 (c) INFOGRAMES
Operation Tiger Hunt *Proper* (c) INFOGRAMES
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：105M→安装完毕：263M，解压方式：COPY+UHA ，安装时间：约35分钟
类型 ：3D战车，文件：无动画
－－－－－－－－
阿咪有感：
创●●/ 画●●●/音●○/控●○/娱●●○=综●●○
开始是吉普车，后来是坦克车，大致是运用战车战斗的3D游戏，基本不可能是大作，可以忽略


348+

2002 NEW GAME 348　简评2

总评：四星　就冲热力追踪2完美版就可以打高分，何况还有冬夜之狼。。。

A 653M
2002E216
极品飞车6:热力追踪2完美版 (c) ea
Need for Speed Hot Pursuit 2 (C) EA
安装参数：307M->565M　5分钟　winace自解压　完美版
单纯从游戏的真实感及操作感来说，极品飞车系列从来就不如世嘉拉力，梦游美国或者GT赛车。极品飞车卖的就是画面。本作开始片头果然又与三代同出一辙，久违的感觉又重新回来。然后进入游戏，发现在我的TNT2上帧数明显偏少，把画面调成16位色，640＊480，细节也调到最低，还把显卡也超了频，终于勉强可玩－－但还是很不爽。建议64M以上显存再玩吧。。。

2002J021
魔幻战国任务版富狱幻游记日文版 (C) Falcom
(需要先安装2002 NEW GAME 038 (总第317期) 里的
2002J016 魔幻战国日文版完美版 (C) Falcom)
因为不是独立运行版，所以就没有测试了。文件大小是102M

2002C179
格兰.埃里克森世界足球经理中文版 (c) Ubi Soft
Sven-Goran Eriksson's World Manager Chinese (c) Ubi Soft
安装参数：40M->79M　winace自解压　1分钟
同英文版一样花很长时间建立游戏却仍未能进去，只好结束任务（也许只差一秒了？）。

2002E217
街头拼装赛车 (c) Activsion
Street Legal (c) Activsion
安装参数：102M->409M　winace自解压　声音解压　5分钟
大概是买零件拼车然后再赛车的游戏，但在我的机器上实在是太慢了。。。音乐方面还是不错的－－这也是赛车游戏的一贯优点。

B 640M
2002C180
E路狂飙阳金公路篇中文版 (C) XMEDIA
Speed Mania Chinese (C) XMEDIA
安装参数：232M->245M　3分钟
印象中是第一款中文赛车游戏。开发商来自台湾。游戏画面不算好（居然是宽银幕），音效搭配更加有问题。操纵性也不是太好。尤其本期上还有极品飞车6，估计此作安装后就会删除了。

2002E218
魔域帝国:冬夜之狼 (c) Ubisoft
Battle Realms: Winter of the Wolf (c) Ubisoft
安装参数：170M->524M　dos窗口解压　声音解压　1小时　缺音乐动画
又是一个资料篇，但感觉画面似乎更精细了，而且要求也更低了－－可能是我升级了的原因。

2002E219
一战皇牌飞行员 (C) (c) Lemon Interactive
Aces of World War I (c) Lemon Interactive
安装参数：191M->327M　声音解压　5分钟
和以前107上那个猎取红公爵差不多的游戏，画面也简单，当然只能算是小游戏了。

Softz
Apple.Quicktime.Pro.v6.0.2.WinALL.Incl.Keymaker-CORE
Apple QuickTime 视频文件播放程序，包含 QuickTime Plug-in 和 QuickTimeVR 。QuickTime Plug-in支持 Fast Start，所以你几乎感觉不到其他 Plug-in 装入时的那种等待

ArcSoft.PhotoStudio.v5.0-ROR
是一个杰出的图片与相片编辑与处理工具，功能强大，但操作简便。通过它你可轻易从扫描仪上获取图片，以及快速编辑与查看图片与照片

ArGoSoft.FTP.Server.v1.4.0.3.WinALL.Incl.Keymaker-CORE
ArGoSoft FTP是一个的Windows95/98/NT的FTP服务器,支持所有基本的FTP命令,并且更加了新的功能,比如支持续传，不限制用户数，允许不同用户用不同的路径,并明确给预他们的权利,允许匿名访问等

ArGoSoft.Mail.Server.Plus.v1.8.2.0.WinALL.Incl.Keymaker-CORE
Windows下的全功能的邮件服务器，支持POP3/SMTP/FINGER，完全免费，简单易用

ArGoSoft.Mail.Server.Pro.v1.8.2.0.WinALL.Incl.Keymaker-CORE
这个是加强版

Batch.Rename.Exe.v1.0.10.WinAll-ENFUSiA
批量文件改名工具，可加入前缀、后缀和增量数字

CAKEWALK.PYRO.V2003-ZENiTH
将音效文件的录音、管理、播放整合在一起，Cakewalk Pyro能够录制CD、制作MP3、Wav、WMA的音效文件；自CD音轨撷取出单首歌或是整张专辑；支持DirectX、环场音效与CDDB；将MP3输出成为
NOMAD或RIO等易于携带的格式

CoffeeCup.Firestarter.v6.0.retail-FOSI
能让您在网站上轻松建立Flash效果。可以只通过简单的鼠标点击，建立复杂的文字或图象特效。内置一个声音编辑器，可以处理回声、反转等声音效果

CompuPic.Pro.v6.2.1245.WinAll.Incl.Keygenerator-TMG
一个非常好的看图程序，支持各种图形文件，甚至支持ICO文件及Adobe的PSD文件的，也可查看多媒体文件*.WAV及MPEG，及文字文件TXT及DATA，可以多种方式来查看，如列表小窗口查看或全屏幕查看

Copy.DVD.to.CDR.v5.0.WinALL.REGGED-LUCiD
转换DVD到CDROM

DameWare.NT.Utilities.v3.65.Incl.Keymaker-ROR
用于远程连接、管理，非常出色

DiVX.Manager.v1.06.WinAll-UnderPl
DIVX电影管理员

美萍VOD视频点播系统4.7正式破解版
腾讯 QQ2000c Build 0825 Beta2 珊瑚虫绿色安装版

大话藏经阁之348　简评1
2002 NEW GAME 069(总第348期) 2CD
序：2002.11//似乎每个游戏都争着表现自己美丽的脸，就像歌星拼命唱高音显示实力一样，于是乎，显卡显卡显卡成了最常用的名词。也不知到UNREAL或者DOOM一百代的时候显卡得成什么样子，全息影像的了吧？
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：A碟－黄底红图－653M　B碟－黄底黑图－640M
七个游戏里有三个赛车，其中NFS6当然是令人满意。而冬夜之狼也延续了本作的大作风范，值得一买=●●●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E216
极品飞车6:热力追踪2完美版 (c) ea
Need for Speed Hot Pursuit 2 (C) EA
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：307M→安装完毕：565M，解压方式：SFX ，安装时间：约3分钟
类型 ：竞速，文件：英文完美版
－－－－－－－－
阿咪有感：
创●●○/ 画●●●●○/音●●●○/控●●●○/娱●●●●=综●●●●
此系列几乎无人不知，好像是因为当年众多的电脑显卡什么的都附赠，所以有了巨多的受众。（经常见小朋友在商店的样机上玩不花钱的NFS345）好像EA其他的体育作品一样，极品飞车也是一只以视觉效果取胜的游戏。如果是赛车迷的话可能根本不会碰，因为它的拟真度和操纵感都不行。可游戏迷要娱乐的话就不可错过了。其出众的画面音效都让人＠＃￥，前提当然要有一只比较够劲的显卡喽……
此游戏还有一大好处：提供了二十好几种可能俺们一辈子都赚不来的豪华车，撞啊！
PS：这一只的地位比较奇怪，也许是六代却又打着三代的旗号，有点儿像CS，本来是资料片，火了就自己独立出来。我被警察抓到（当然是故意的）时出来的动画倒有些像GTA嘛……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002J021
魔幻战国任务版富狱幻游记日文版 (C) Falcom
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：144M，解压方式：WISE
类型 ：资料片，文件：需要先安装2002 NEW GAME 038 (总第317期) 里的2002J016 魔幻战国日文版完美版 (C) Falcom
－－－－－－－－
阿咪有感：
这个游戏还是很不错的，阿咪都夸过了。早知有这个资料片就不删去原版了……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C179
格兰.埃里克森世界足球经理中文版 (c) Ubi Soft
Sven-Goran Eriksson's World Manager Chinese (c) Ubi Soft
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：40.6M→安装完毕：75.5M，解压方式：SFX，安装时间：约半分钟
类型 ：体育经营，文件：少动画
－－－－－－－－
阿咪有感：
创●●/ 画●●/音●○/控●○/娱●○=综●○
英文版就够＊＊了，还收录中文版占地方……LORD时间巨长巨长，几乎不能忍受，而游戏本身也没什么特色，是世界杯期间的跟风作品。汉化效果也不妙，大部分人名还是“原汁原味”
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E217
街头拼装赛车 (c) Activsion
Street Legal (c) Activsion
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：102M→安装完毕：409M，解压方式：SFX+MP3 ，安装时间：约2分钟
破解：CLASS，类型 ：经营+竞速，文件：少动画
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●○/控●●○/娱●●○=综●●●
有众多的车辆可选，由于自己动手所以有比较大的发挥空间，似乎适合模型和车辆构造爱好者。不过对显卡的要求也比较严酷，自己想想吧
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C180
E路狂飙阳金公路篇中文版 (C) XMEDIA
Speed Mania Chinese (C) XMEDIA
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：232M→安装完毕：245M，解压方式：WISE，安装时间：约2分钟
类型 ：竞速，文件：无动画
－－－－－－－－
阿咪有感：
创●●/ 画●●●/音●●●/控●○/娱●●=综●●○
用考验中文赛车游戏的眼光来看实在算是不错的了，高速行驶中将大约是台湾各赛道的景致表现的不错，不过最好不要停……音乐不坏，操作比较恶劣，LORDING有点儿长，可以本着考验国产的目的试试。不过鉴于这期竟然还有极品飞车，所以干脆就不要试了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E218
魔域帝国:冬夜之狼 (c) Ubisoft
Battle Realms: Winter of the Wolf (c) Ubisoft
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：170M→安装完毕：524M，解压方式：SFX+UHA+WAV ，安装时间：半小时以上
破解：CLASS，类型 ：RTS，文件：少动画音乐
－－－－－－－－
阿咪有感：
创●●●/ 画●●●●/音●●●○/控●●●○/娱●●●●=综●●●●
这一只包括了原版。虽然没怎么认真玩过，但是从其各方面表现来看实在是一只好游戏：色彩明亮引擎流畅职业特性突出修改丰富，喜欢魔兽3的同志们也应该试试，也不会差到哪里去。原来以为它的出现只是借机垫一下背，没想到还是凭借独特的风格和比较认真的制作赢得了支持，这不，资料片都出来了……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E219
一战皇牌飞行员 (C) (c) Lemon Interactive
Aces of World War I (c) Lemon Interactive
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：191M→安装完毕：327M，解压方式：WISE+MP3，安装时间：约2分钟
破解：CLASS，类型 ：空战模拟，文件：有动画
－－－－－－－－
阿咪有感：
创●/ 画●●/音●/控●/娱●=综●
就是操纵飞机射击投弹，开头动画用老胶片效果，又懒又差，内部也是，从画面到操作，简直难忍。说是只小游戏吧容量又不小，真是垃圾


349+

2002 NEW GAME 349　简评2

总评：三星半　也许指环王是本期最强游戏了，但以做D版闻名的小虎居然用着一个未注册的winace，实在是一种讽刺。。。

A　662M
2002E220
指环王:护戒使者 (C) Vivendi Universal
Lord of the Rings：Fellowship of the Ring (C) Vivendi Universal
(玩游戏前请先安装目录里的音乐代码WMFDist.exe)
安装参数：269M->425M　4分钟　winace自解压 缺部分动画
画面的确比较漂亮（只支持32位色），游戏也不错，给我的第一感觉是有点象PS2上的鬼武者。。。不过在我的TNT2上就明显偏慢了。

2002E221
钢铁风暴 (C) Wanadoo
Iron Storm (C) Wanadoo
安装参数：391M->565M　声音解压　7分钟
招待后黑屏，然后非法操作，无法运行。

B　647M
2002E222
建筑大亨 (c) Activision Value
Donald Trump's Real Estate Tycoon (c) Activision Value
安装参数：111M->220M　声音解压　winace自解压　8分钟　语音动画全
又是模拟游戏，在这里你将看到纽约伦敦等国际大都市，不过这类操作相当复杂的游戏，还是等中文版吧。。。

2002E223
铁路之王 (c) Global Star
RailKing's Model RailRoad Simulator (c) Global Star
安装参数：17M->60M　dos窗口解压　winace自解压　1分钟　有音乐
又一款经营模拟类游戏，画面不怎么样，但要求倒是挺高的，只能算是凑数的了。

2002E224
四连环 (c) Jowood
Pusher (c) Jowood
安装参数：20M->30M　1分钟
一款小游戏，大概是类似移箱子（？），总之我是没弄懂的。不过要卸载它似乎比安装它花的时间要多。。。

2002C181
蝴碟流星剑中文版完美版 (C) 昱泉
安装参数：452M->598M　7分钟　完美版
听说是CS类的武侠游戏，就产生兴趣，不过之后还是失望。首先动画做得很差，进入游戏，仍是那个做了无数款游戏的引擎，除了操作与一般的FPS游戏相同外，看不出与小李飞刀有什么不同，而且单机版似乎难度很大，我打第一关试了四次，都是惨遭杀戮（孟星魂居然是连两个守岛小兵也摆不平。。。），只能说这个游戏比较失败－－当然，也许它的联网模式非常强也不一定。

FlashFXP.v2.0.901.WORKING.Regged.RTFN-UnderPl
最好的FTP软件

FlashGet.v1.31.Incl.Keygen-RENEGADE
DOWNLOAD 软件，不用我多说了

Full.Motion.Video.v4.80.WiNALL-FUTURiTY
支持所有 Microsoft、Apple、MP3 格式的 Video & Audio播放器，它还可以编辑 Video，生成特效等

Genie.Outlook.Express.Backup.v6.0.WinALL.Incl.Keygen-ECLiPSE
可以备份/还原重要的邮件Outlook、收藏夹、通讯簿、字体，还有您所指定的任何文件

HyperSnap.DX.v4.52.02.Cracked-UnderPl
HyperSnap提供专业级影像效果，也可让您轻松地抓取屏幕画面。支持抓取使用DirectX技术之游戏画面及DVD，并且采用新的去背景功能让您将抓取后的图形去除不必要的背景；预览功能也可以正确地显示您的图打印出来时会是什么模样等

Image.Converter.EXE.v2.0.53.WinAll-ENFUSiA
转换图象成执行文件，给没有看图工具的朋友

Image2PDF.v1.2.WinALL.Cracked-NiTROUS
Image2PDF是一个基於Windows平台的应用程式，它可以将TIF、JPG、GIF、PNG、BMP、PSD、WMF、EMF、PDF、PCX、PIC等数十种影像格式直接转换成PDF格式，支援多种方式合成，对黑白影像采用特殊技术，可以自动去污和纠偏，以确保合成後的高品质的显示效果。如果您的应用程式不要求OCR（Optical Character Recognition）功能，这个软体提供了一种非常方便的方式去制作电子图书，以便用户可以非常方便地用於Web发布。您可以使用扫瞄器将纸张文件直接扫瞄成影像文文件，然後使用Image2PDF软体去合成PDF文文件。没有复杂的过程和操作，制作电子图书在这里将变得非常简单

Install-Us.v4.Release.10.2002.Incl.Keygen-EPS
为你自己设计的软件做出软件安装程序，尤其若是你对视窗与安装程序设定不熟悉的话，操作简易的 Install-Us 值得一试

Microsoft MSN Messenger 5.0 All 官方中文完整版
比QQ，ICQ 好的东西

NetCaptor 7.02 Final 正式版
方便的多网页浏览器，可以同时打开多个网页，却只使用一个窗口。只 需单击下面的窗卡，即可快速方便地切换网页，免除了多开窗口的资源 浪费；可以通过右键将不喜欢的弹出窗口列入黑名单，使它下次不再跳 出来烦你；可以将指定的网页归为一组，让你一次就能打开一组网页； 更提供便捷的按钮，切换是否显示图像等，绝对值得使用

大话藏经阁之349　简评1
2002 NEW GAME 070(总第349期) 2CD
序：2002.11//听说笨小龙在做他们碟评的电子书，有追求啊，要是阿咪有时间该多好……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：A碟－黄底黑图－662M　B碟－黄底黑图－647M
几只撑门面的作品表现不是太令人满意，不过这是个人意见=●●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E220
指环王:护戒使者 (C) Vivendi Universal
Lord of the Rings：Fellowship of the Ring (C) Vivendi Universal
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：271M→安装完毕：425M，解压方式：SFX ，安装时间：约3分钟
类型 ：AVG，文件：少动画音乐
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●○/控/娱=综●●●●●○○
在阿咪的TNT2上是没什么大表现了，在好的显卡上画面还是不错不错的，基本有电影上的那个世界的效果。不过其游戏性并不是太强，引擎的细致程度上也有问题。也许在护戒过程中扮演其他的角色时才能够感受到快感吧。另外电影可是六声道的效果啊，游戏就没法比喽……
其实改编自大片的游戏都有一些局限性，比如在剧情上难有新意，为了赶档期而缺乏细致性等等，这也是没办法的事情
此外取材自Tolkien的魔戒系列小说的游戏似乎不少，其间的关系也比较乱。这一只好像既非EA的又非Surreal Software开发Black Label Games出版的那一个，晕
PS：玩游戏前请先安装目录里的音乐代码WMFDist.exe
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E221
钢铁风暴 (C) Wanadoo
Iron Storm (C) Wanadoo
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：391M→安装完毕：565M，解压方式：WISE+WAV ，安装时间：约3分钟
破解：GAMWZ88，类型 ：？，文件：？
－－－－－－－－
阿咪有感：
创/ 画/音/控/娱=综●●●●●○○
黑屏加错误，等待显卡更新中……
“这是一款基于一次世界大战背景的第三人称射击游戏。背景设定在1964年，但建立在一战还没结束的虚构历史背景下。玩家在游戏中将使用雷达、直升机等先进技术来进行二十世纪初的战壕阵地战。游戏的单人战役中，玩家要完成的任务是让战争结束，但首先要对抗各种各样的敌人。游戏中包含的武器有短刀、MP-6突击手枪、M910霰弹枪、M203 40毫米榴弹筒、爆炸和烟雾手榴弹、反步兵和磁感应地雷。战斗中既有机枪碉堡、铁丝网、雷区等典型的一战元素，也有攻击直升机和坦克等当代武器。除了单人战役外，钢铁风暴还提供了最多支持十六人多人模式。”
就知道这么多了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C181
流星蝴蝶剑中文版完美版 (C) 昱泉
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：452M→安装完毕：598M，解压方式：WISE ，安装时间：约3分钟
类型 ：ACT，文件：中文完美版
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●○/音●●○/控●●/娱●●●=综●●●
题材很好，相信武侠上稍有点儿造诣的人也知道这部小说吧。就算没看过那么电影总看过的。再没看过那么当年火的一塌糊涂的电视剧莲花争霸其实就是这个小说改编的啦！扯远了
又是昱泉，暗自担心。不过这次竟然不是RPG，是个网络角色扮演武侠格斗游戏！！？？想法还是不错，借CS成熟的规则加入中国武功与兵器的内核的确能够吸引有中国情结的玩家。不过游戏的战斗很不便利，什么锁定攻击，简直像是乱斗，还不如干脆有个准星那样的FPS呢。这个更接近格斗类却又没有众多键位的配合，十分不满意。
希望接踵而来的资料片（必然的）能有所改进吧
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E222
建筑大亨 (c) Activision value
Donald Trump's Real Estate Tycoon (c) Activision value
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：111M→安装完毕：220M，解压方式：SFX+MP3+WAVEINJECT ，安装时间：约4分钟
破解：CLASS，类型 ：SIM，文件：少动画音乐，有语音
－－－－－－－－
阿咪有感：
创●●/ 画●●●/音●●○/控●●/娱●○=综●●○
这个风格的模拟游戏也见过不少，各个风格的都见过不少……实在是太多了，无聊死了！！！
精致的画面，拟真的因素，体贴的解说，时间的变换……此类游戏只有第一次接触时才会觉得不错，可当百八十只不停发行的时候有兴趣的人也会呈几何级数下降的。其实开发者是有小聪明的：一个成熟的引擎加上无数的想法和一些资料就可以赚好多次钱喽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E223
铁路之王 (c) Global Star
RailKing's Model RailRoad Simulator (c) Global Star
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：17.9M→安装完毕：60.1M，解压方式：SFX+MYTHPACK ，安装时间：约半分钟
破解：MYTH，类型 ：SIM，文件：无动画
－－－－－－－－
阿咪有感：
创●/ 画●/音●/控●/娱●=综●
又来了，这类建公园的游戏也着实不少！那些经典的尚且没有兴趣更休提这只了。一个画面简单粗糙的小游戏而已SOSO
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E224
四连环 (c) Jowood
Pusher (c) Jowood
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：20.6M→安装完毕：30.3M，解压方式：WISE ，安装时间：约10秒
类型 ：益智，文件：无动画？
－－－－－－－－
阿咪有感：
创/ 画/音/控/娱=综●●●●●○○
属于比较精致的小游戏，说白了就是包装后的四色球。由于四色球大家都比较喜欢，所以这个的游戏性也不错，且有众多的迷题可解，可以留在硬盘的角落打发长夜用
PS：用鼠标加ENTER操作会方便些


350

2002 NEW GAME 350

总评　四星半　本期收录了两款绝对大作，而另外四个游戏中有三个也算是强作。

A 670M
2002E226
FIFA足球2003完美版 EA SPORTS
FIFA 2003 (C) EA SPORTS
安装参数：337M->599M　dos窗口解压　20分钟　缺解说
这次FIFA的改变还是很大的。从操作来说，是明确向WE学习，增加了一个直传键。画面方面，用了一个大概是类似游戏机上的动画渲染技术，有时切换时变得非常漂亮，但同时对机器要求大增，在我的TNT2上把细节关到最低才流畅。内容方面，居然是取消了训练模式。动画方面，则是以酷来取悦大众，无论如何，片头中戴维斯吉格斯卡诺斯确实很会扮酷，另外还有大量的EASPORTS游戏广告。

2002E227
足球经理 (c) JoWood
Soccer Manager (c) JoWood
安装参数：160M->386M　winace自解压　dos窗口解压　15分钟　缺部分音乐动画
很不错的足球经理游戏，尤其是比赛画面，虽然不是特别漂亮，但因为是斜四十五度视角，给人看真实比赛的感觉，而且比赛中吊门远射传中等手段层不出穷，相信是所有足球经理游戏中比赛场景做得最好的了（注意是最好，不是最漂亮），希望将来会有中文版。

2002E228
放浪冒险谭 (C) Cenega
Knights of the Cross (C) Cenega
安装参数：171M->515M　dos窗口解压　声音解压　20分钟 无动画
当然不是PS上的“放浪冒险谭”，从英文名来看，翻译成十字军东征或许更好一些。只是一个很一般的即时战略游戏，一分钟后我就删除了。
特别说明：在setup.bat文件中，有个命令是安装完成后删除class.uha和uharc.exe及unpack.exe三个无用的废文件，但因为从光盘上拷贝过去后文件是只读而这个批处理命令又没有去掉其只读属性，因此请手工删除，当然也可以在拷贝过去后把文件只读去掉再安装即可（这样做仅仅是为了节省空间）。以后CJG出现类似情况均可按上述步骤进行，安装完成后把只读属性的文件删除，或者用记事本打开setup.bat文件看看哪几个文件是无用的即可。

B 650M
2002E225
神话时代完美版 (C) Microsoft
Age Of Mythology (C) Microsoft
安装参数：369M->763M　8分钟　完美版
帝国时代的后续作品，绝对意义上的大作！首选动画制作非常精美，给我看大片的感觉。进入游戏后画面较之前作有少许加强，而音乐方面也是令人满意的。相信这一段时间会有不少玩家沉迷其中了。
特别说明：游戏无法显示菜单文字，必须安装附带的中文升级程序或者351上的宽宽网中文升级档才能正常显示。

2002E229
风火轮X (c) THQ
Hot Wheels Velocity X (c) THQ
安装参数：88M->510M dos窗口解压　声音解压　12分钟　缺动画
带有很强表演性质的赛车游戏。共有六条赛道，三十五部赛车，画面还过得去，但游戏中似乎缺乏音效，因此也就听不到刹车撞击等声音。

2002E230
欧陆风云1400 (c) Jowood
Europa 1400 - The Guild (c) Jowood
安装参数：185M->533M dos窗口解压　声音解压　35分钟　缺动画
大致又是一种战略游戏（依稀记得CJG以前收录过类似游戏），操作相当另类，让人很不习惯。尤其是开始游戏前居然要选择自己的父母职业－－不知道有谁会选择自己的父母是贼呢？


351+

2002 NEW GAME 351　简评2

测试机器：PIII550，256SDRAM，TNT2U，50XCDROM
评测中级别由低到高依次为E、D、C、B、A、S

☆★☆本期总评☆★☆
说实话本期实在没有什么亮点，其中所收录的游戏，如果从某一类玩家来看或许可以找到自己的最爱，但从大众的玩赏口味来讲实在没有什么值得一玩的。万圣惊魂夜安装时间过长，而且游戏本身并不出色，让人感觉怪怪的；空袭猛将不用说了，估计没有几个人会看上眼；文明3资料片不能玩，不知道是版本的问题还是我机器系统的问题；剩下的两款游戏：干探托尼以及法老的诅咒虽然在某些方面有招人喜爱的地方，是两款比较有潜质的游戏，可是恐怕大部分玩家不会认真地去关注这两款游戏。所以，这期藏经阁制作只能算是一般。

本期收藏级别：B

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
A碟
◆总容量：680,034,304字节 648MB
◆卷标：cjgng2k2_351_1
◆盘面：黄底红字
◆光碟质量：B
◆内容列表：
2002C182 万圣惊魂夜完美中文版
2002E231 空袭猛将:头号计划
ACE_INSTALLER_FIX ACE压缩程序注册对话框去除程序
351 本期说明文档
066-351 藏经阁066期至351期说明文档
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002C182
万圣惊魂夜完美中文版 (C) 红紫科技
◆原版光碟：3CD
◆安装文件大小：560 MB (588,054,528 字节)
◆安装后占用空间：1.30 GB (1,397,424,128 字节)
◆安装方式：Wise Installation + WAV Extract + UHARC
◆安装时间：124分钟
◆特别说明：N/A
◆硬碟版内容：
动画：√
音乐：√
音效：√
语音：√
◆游戏总评：B
◆游戏潜质：B
◆游戏上手：A
◆游戏耐玩：C
◆游戏类型：动作
◆小结：典型的国产游戏，因为占用着庞大的磁盘空间；典型的国产游戏，因为有着不佳的操作性；游戏讲诉的是一个发生在地狱中的故事，一个小小的地狱劳工为了反抗压迫，加入了地狱中的反叛组织。游戏上手很简单，但是操作性却不佳：游戏是属于生化那种固定视角转换的，经常是敌人在画面外面攻击你，而你在转换画面之前只能任其宰割。另外游戏中的人物实在是有够烦的，打游戏一开始就象唐僧似的唠唠叨叨婆婆妈妈唧唧歪歪，而且从剧情上来讲我总觉得交代的有些唐突。如果非要找出一些优点的话，那就是画面还算是比较鲜艳。藏经阁的这个完美版安装需要120分钟，所以建议各位就不要安装了，因为这款游戏不值得你去话2个小时去等待的游戏。如果想要玩玩看，还是来套光盘版的好了。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E231
空袭猛将:头号计划 (c) Strategy First
Strike Fighters: Project 1 (c) Strategy First
◆原版光碟：1CD
◆安装文件大小：87.2 MB (91,521,024 字节)
◆安装后占用空间：483 MB (506,904,576 字节)
◆安装方式：SFX－Factory!Setup + UHARC + MYTHXPAK + Registry Setup
◆安装时间：9分钟
◆特别说明：无启动程序组，需自行进入游戏目录执行FlightSim.exe开始游戏。
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：√
◆游戏总评：C
◆游戏潜质：D
◆游戏上手：D
◆游戏耐玩：C
◆游戏类型：飞行模拟
◆小结：飞行模拟游戏现在太多了，而且内容大同小异，这款游戏玩了一会儿没有看出什么特色，大概也和我接触此类游戏不多有关吧。总之是个没有多大意思的游戏。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
B碟
◆总容量：684,163,072
◆卷标：cjgng2k2_351_2
◆盘面：黄底绿字
◆光碟质量：A
◆内容列表：
2002E232 文明3资料片玩转世界独立运行版
2002E233 幹探托尼:飛蛾之夜
2002E234 法老的诅咒:卡梅伦文件2
softz 最新软件
patch 游戏补丁
ACE_INSTALLER_FIX ACE压缩程序注册对话框去除程序
351 本期说明文档
066-351 藏经阁066期至351期说明文档
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E232
文明3资料片玩转世界独立运行版 (c) Infogrames
Civilization III: Play the World *Standalone* (c) Infogrames
◆原版光碟：1CD
◆安装文件大小：176 MB (185,335,808 字节)
◆安装后占用空间：641 MB (672,415,744 字节)
◆安装方式：SFX－Factory!Setup + UHARC + MYTHXPAK + Registry Setup
◆安装时间：15分钟
◆特别说明：无启动程序组，需自行进入游戏目录执行CIV3PTW\Civilization3X.exe开始游戏。
◆硬碟版内容：
动画：N/A
音乐：N/A
音效：N/A
语音：N/A
◆游戏总评：N/A
◆游戏潜质：N/A
◆游戏上手：N/A
◆游戏耐玩：N/A
◆游戏类型：回合制策略
◆小结：无法使用，在ME下告知error loading font，读取字体错误。而在XP下则无法使用。不过对于此次评测，保留修改的权力。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E233
幹探托尼:飛蛾之夜 (c) Got Game Entertainment
Tony Tough (c) Got Game Entertainment
◆原版光碟：1CD
◆安装文件大小：111 MB (116,457,472 字节)
◆安装后占用空间：257 MB (269,549,568 字节)
◆安装方式：SFX－Factory!Setup + Registry Setup
◆安装时间：2分钟
◆特别说明：无启动程序组，需自行进入游戏目录执行TonyTough.exe开始游戏。
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：×
◆游戏总评：B
◆游戏潜质：A
◆游戏上手：A
◆游戏耐玩：A
◆游戏类型：解谜
◆小结：这款游戏的特色就在于完全2D的画风，完全卡通化的造型，而游戏的目的和进程也是难得的轻松自在，这在现在的游戏界可是不多见了。在游戏中，玩家将体验到六十多个不同地点的非线性剧情，并将遇到三十多个互动角色。藏经阁的这个版本缩水很大，在我看来这款游戏应该是全程语音的，而在这款游戏中，语音肯定是体验游戏风格的一个重要手段，可惜却被去除了。此外这款游戏在市面上并没有见到完全光碟版，唯一见到自称光碟版的却是盗用的藏经阁的硬盘版，不能不说是个遗憾。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E234
法老的诅咒:卡梅伦文件2 (c) DreamCatcher Interactive
The Cameron Files2: Pharaoh's Curse (c) DreamCatcher Interactive
◆原版光碟：2CD
◆安装文件大小：241 MB (252,903,424 字节)
◆安装后占用空间：502 MB (526,737,408 字节)
◆安装方式：Wise Installation + l3dec WAV Extract
◆安装时间：6分钟
◆特别说明：N/A
◆硬碟版内容：
动画：×
音乐：×
音效：√
语音：×
◆游戏总评：B
◆游戏潜质：A
◆游戏上手：S
◆游戏耐玩：A
◆游戏类型：解谜
◆小结：类似神秘岛3的逐层推进式的解谜类游戏，不过在画面呈现的效果上却远不及神秘岛3。关于这款游戏，网络上能够找到的中文资料并不多，可见在国内这款游戏并没有受到足够的重视。根据游戏名称就可以知道这个游戏是发生在古埃及的沙漠中的故事，游戏中异域的色彩很浓厚，推荐各位喜爱解谜类游戏的玩家玩玩看。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
◆◇◆softz内容列表◆◇◆

50.FAST.PHOTOSHOP7.TECHNIQUES-INDY
50个PHOTOSHOP7 高级教学

Acronis.Power.Utilities.2003.b117-ROR
强力电脑工具，内有5个工具，管理你的硬盘，清除你的私人记录
回收你的数据

Blindwrite.Suite.v4.200.International.WinALL-HAZE
加密光碟烧录工具

CinemaCraft.MPEG.Encoder.v2.66.01.04.Cracked-SSG
Camtasia 是套屏幕摄影及影像制造工具，它能帮助你做演出、软体辅助、 及自动文件。你可以用它来建立AVI或影像档、捕捉整个屏幕或局部放大、 加入特效等。它的Producer功能让你可以修剪、切割、或贴上AVI影像修
剪片段，及记录你的叙述。Camtasia包含一个特别的程式，具有功能强大 的压缩功能，能存成AVI或ASF格式，且拥有高解析度。Camtasia Studio 同时有即时输出功能，可以在网上传送desktop activity。 你能透过电子邮件、於网站上、在网上、或於CD片上共享你的Camtasia屏幕 录影。它有ScreenPad及Watermark效果，能将注解、标题、标识、及其他图
形加入至影片中

CoffeeCup.DirectAd.Blocker.v2.0.Cracked-ACME
DirectAds是个会直接传送信息到你电脑的工具。它不是e-mail信息或显示 在浏览器上面的JavaScript信息。它所使用的是一个嵌入在Windows中，叫做信息服务的工具。它会随时的在你电脑画面中跳出来。这个程序会寻找
你系统中允许这类的信息侵入的默认值，并且成功的将这些信息隔离

Cooolsoft.Power.MP3.WMA.Converter.v1.05.WinALL-HAZE
MP3 转 WMA 格式

Cooolsoft.Power.WMA.Recorder.v1.31.WinALL-HAZE
强力WMA录制

CyberLink.PowerProducer.v1.0.REPACK-ROR
随着DV及数码相机的普及，影片及相片的编辑软件也逐步吸引大众的目光， 讯连科技「DVD威力制片」，提供快速刻录－Quick Burn及操作精灵－Wiza rd功能，让初学者可轻松完成激光视盘制作（支持DVD，VCD， SVCD，Mini
DVD，电子相簿），将家庭生活影片、相片储存于光盘中保存，另外通过内建PowerDVD播放程序，快速分享生活的欢乐。它提供多元化的激光视盘制作功能，将您的生活回忆快速制作成专业级的DVD/VCD光盘，更融合影音撷取、
编辑、选单制作、刻录及播放功能，只要一套「DVD威力制片」，便可轻松完成影片相片的编辑制作及刻录。主要功能：简易Quick Burn轻松完成刻录；强大领先的SVRT高速输出技术；支持可覆写光盘媒体格式；步骤化操作精灵
（Wizard）；电子相簿编辑功能（SlideShow）；智能型侦测功能；影片编辑功能；丰富场景选单制作；四种光盘格式制作；智能型影片自动切割；多管道影像装置汇入；输出DVD档案；附加自动播放程序；多格式激光视盘刻录；选
单模板任选；加入开场影片；影片色彩修正功能；五种特效编辑功能；三项影片编辑功能；图像式脚本规划轴。

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
◆◇◆patch内容列表◆◇◆

第336期2002J019欲望之血4完美日文版 中文升级档
第350期2002E225神话时代完美版 宽宽网汉化V0.40中文升级档

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

大话藏经阁之351　简评1
2002 NEW GAME 072(总第351期) 2CD

（操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/60G/15'LCD/GF4MX440/AC97/DVD-ROM/联想幸福飞梭键盘/普通滚轮光电鼠）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/浅黄彩盘/648M　B碟/深黄彩盘/?M
收藏值=●●●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C182
万圣惊魂夜完美中文版 (C) 红紫科技
－－－－－－－－
游戏信息：
上市/破解日期：02/11，破解组织/破解人：?，游戏类型 ：ARPG，文件信息：?
－－－－－－－－
安装纪实：
原文件：560M→安装完毕：1.29GM，解压方式：WISE++WAV+UHA ，安装时间：约20分钟
－－－－－－－－
阿咪有感：
创●●○/ 画●●○/音●●/控●●/娱●●=综●●
报道有过一些，不过做为这样一只游戏，容量也太大了点儿！游戏定位比较怪，讲地狱的事情又用了Q不Q正不正的画面，既不恐怖也不可笑。操作上想突出一些特色却造成了明显的不便，总之不具备主打的实力，在硬盘内的存活时间估计也不会超过一刻钟
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E231
空袭猛将:头号计划 (c) Strategy First
Strike Fighters: Project 1 (c) Strategy First
－－－－－－－－
游戏信息：
上市/破解日期：02/10，破解组织/破解人：MYTH，游戏类型 ：空战射击，文件信息：完美版
－－－－－－－－
安装纪实：
原文件：87.2M→安装完毕：474M，解压方式：SFX+UHA ，安装时间：约4分钟
－－－－－－－－
阿咪有感：
创●/ 画●●○/音●●/控●/娱●=综●○
实在说不出什么了，操作差，不好玩，唯一的亮点就是这次收录的是完美版……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E232
文明3资料片玩转世界独立运行版 (c) Infogrames
Civilization III: Play the World *Standalone* (c) Infogrames
－－－－－－－－
游戏信息：
上市/破解日期：02/10，破解组织/破解人：MYTH，游戏类型 ：策略经营，文件信息：少音乐，动画
－－－－－－－－
安装纪实：
原文件：176M→安装完毕：614M，解压方式：SFX+UHA ，安装时间：约4分钟
－－－－－－－－
阿咪有感：
创●●●●/ 画●●○/音●●○/控●●●/娱●●●●=综●●●○
幸好不用本作运行，否则又要有一批人上当了。
此类游戏实在是很深奥，不过修成正果后也很有成就感，阿咪个人认为适合35岁以上的成功人士和不成功人士，至于原因，自己考虑吧
此资料片加入了众多多人游戏的新模式，加入了八个新文明，两个新兵种和三个新建筑单位，使战术策略更加多变，另外界面也作了调整。
这就是当今不以画面取胜而以内涵服人的游戏代表
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E233
幹探托尼:飛蛾之夜 (c) Got Game Entertainment
Tony Tough (c) Got Game Entertainment
－－－－－－－－
游戏信息：
上市/破解日期：02/11/2，破解组织/破解人：CLASS，游戏类型 ：AVG，文件信息：少music,speech
－－－－－－－－
安装纪实：
原文件：110M→安装完毕：256M，解压方式：SFX ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创●●/ 画●●/音●●/控●●/娱●●=综●●
动画风格的解谜游戏，画风是西方动画风格，色彩多而艳而乱，加上无趣的E文谜题，阿咪很不喜欢，事实上也没有很大的意思
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E234
法老的诅咒:卡梅伦文件2 (c) DreamCatcher Interactive
The Cameron Files2: Pharaoh's Curse (c) DreamCatcher Interactive
－－－－－－－－
游戏信息：
上市/破解日期：02/11，破解组织/破解人：gamez88，游戏类型 ：AVG，文件信息：?
－－－－－－－－
安装纪实：
原文件：241M→安装完毕：351M，解压方式：WISE+WAV ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●○/音●●/控●●/娱●●●=综●●○
与近期的大作天命传奇非常类似的作品。阿咪对其历史不太清楚，但能够出到二代说明还是有一些市场。不过不是中文版估计很少有国内玩家捧场喽


352+

2002 NEW GAME 352 简评2

测试机器：PIII550，256SDRAM，TNT2U，50XCDROM
评测中级别由低到高依次为E、D、C、B、A、S
☆★☆本期总评☆★☆
这期光碟总的说来挺一般的，收录的游戏都属于那种知名度不算太高的游戏。但是矬子里面拔将军，还是推荐两款游戏，一个就是天命传奇，一款改编自畅销小说的解谜类游戏，游戏出品公司则是出品过亚特兰蒂斯系列的Arxel Tribe。所以，在这款游戏中，各位玩家或多或少都会有种似曾相识的感觉，推荐各位喜爱解谜类游戏的玩家尝试一下。另外一个就是十二金刚太平洋战争，游戏在美国当属于那种主旋律的游戏，玩家将率领一个小分队在太平洋战场上打击日军。就国内来说，打击日寇这种题材可能也会引起一部分人的好感，而且游戏各方面的表现也还算是可以，所以推荐一下。剩下的几款游戏都表现平平，只能说是可玩可不玩了。

本期收藏级别：B

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
A碟
◆总容量：694,714,368字节 662MB
◆卷标：CJGNG2K2_352_1
◆盘面：黄底蓝字
◆光碟质量：A
◆内容列表：
2002C183 天命传奇完美中文版
patch 游戏补丁
ACE_INSTALLER_FIX ACE压缩程序注册对话框去除程序
352 本期说明文档
066-352 藏经阁066期至352期说明文档
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002C183
天命传奇完美中文版 (C) Arxel Tribe
◆原版光碟：2CD
◆安装文件大小：644 MB (676,324,490 字节)
◆安装后占用空间：713 MB (748,109,824 字节)
◆安装方式：Wise Installation
◆安装时间：4分钟
◆特别说明：N/A
◆硬碟版内容：
动画：√
音乐：√
音效：√
语音：√
◆游戏总评：A
◆游戏潜质：S
◆游戏上手：S
◆游戏耐玩：A
◆游戏类型：解谜
◆小结：一款以13世纪中东地区为背景的解谜类游戏。游戏的背景是改编自法国知名小说家Paulo Coelho的同名畅销小说，而游戏的制作公司则是出品过著名冒险类游戏亚特兰蒂斯的Arxel Tribe。知名制作公司改编自知名小说的冒险游戏，各位难道没有理由尝试一下吗？游戏的画面很好，而且在音效、音乐的编排上都很契合游戏的背景氛围，总的来说是一款不可多得解谜类游戏的佳品。藏经阁的这个完美硬盘版难得没有使用UHARC，使得安装时间少了不少，又是完美中文版，所以，推荐一下。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
◆◇◆patch内容列表◆◇◆

第314期2002E111魔兽争霸3混乱统治完美硬盘版 升级档1.04
第347期2002E213游牧民计划 零售版升级档
第348期2002E216极品飞车6:热力追踪2完美版 局域网联系序列号修改器
第350期2002E225神话时代完美版 作弊代码

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
B碟
◆总容量：707,526,656字节 674MB
◆卷标：cjgng2k2_352_2
◆盘面：黄底绿字
◆光碟质量：D
◆内容列表：
2002E235 美国偶像
2002E236 十二金刚太平洋战争
2002E237 生存本能
2002E238 宝藏星球
softz 最新软件
ACE_INSTALLER_FIX ACE压缩程序注册对话框去除程序
352 本期说明文档
066-352 藏经阁066期至352期说明文档
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E235
美国偶像 (c) Vivendi
American Idol (c) Vivendi
◆原版光碟：1CD
◆安装文件大小：136 MB (142,966,784 字节)
◆安装后占用空间：262 MB (275,415,040 字节)
◆安装方式：SFX－Factory!Setup + Registry Setup
◆安装时间：2分钟
◆特别说明：无启动程序组，需自行进入游戏目录执行AmIdol.exe开始游戏。
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：×
◆游戏总评：C
◆游戏潜质：C
◆游戏上手：B
◆游戏耐玩：C
◆游戏类型：模拟
◆小结：没有什么意思，但却很有新意的一款游戏，游戏的目的和国内的明星志愿差不多，就是要成为一个美国娱乐界的新兴偶像。首先就是要选择游戏人物的穿着、装扮等等，然后在新人比赛中脱颖而出，最后与另外一个和自己有同样实力的对手竞争。到了这个阶段之后就是在一个类似大富翁类游戏的轮盘上比赛，参加各种电视拍摄、自我包装等等等等，不仅可以增加星等，还可以获得奖金，为以后的活动打下物质基础。最后，如果谁的星等能够达到1000，就算获胜。之所以说游戏有些新意，就是游戏中可以将自己的歌声录下来，并参加比赛，估计游戏公司的意图可能是为了让玩家体验到自己的歌声能够得到万众热烈追捧的荣耀感吧。可是，以上虽然说了这么一大套，可是游戏的水准其实挺一般的，玩不玩各位自己瞧着办吧。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E236
十二金刚太平洋战争 (c) Infogrames
Deadly Dozen: Pacific Theater (c) Infogrames
◆原版光碟：1CD
◆安装文件大小：170 MB (178,749,440 字节)
◆安装后占用空间：738 MB (774,447,104 字节)
◆安装方式：SFX－Factory!Setup + UHARC + mp3unpack + Registry Setup
◆安装时间：18分钟
◆特别说明：无启动程序组，需自行进入游戏目录执行ddozen2.exe开始游戏。
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：√
◆游戏总评：B
◆游戏潜质：S
◆游戏上手：B
◆游戏耐玩：A
◆游戏类型：第三人称射击 + 战术模拟
◆小结：一款以二战时期太平洋战争阶段为背景的战术游戏，想来也应该算是一款“主旋律”的游戏了。玩家要从具有不同专长技能的士兵中挑选合适的成员，带领他们转战拉包尔、新几内亚、瓜岛、塔拉瓦、塞班直至硫磺岛和冲绳，对抗具有24个兵种的日军，完成12项艰巨的任务。游戏的声光效果表现很好，图像细腻精致，将各个阶段的场景表现得淋漓尽致。游戏中的音乐更是值得一提，单是游戏标题时的一段音乐，就已经将整个游戏庄严肃杀的气氛完全烘托了起来。就其游戏的品质来讲，也表现得近乎完美，尤其是作战时的临场感很强，紧张激烈让人不的一丝喘息。藏经阁的这个版本除了动画之外该有的都有了，但我还是推荐各位来一套光盘版收藏。如果各位的机器够劲，强烈推荐尝试一下这款游戏。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E237
生存本能 (c) JOWOOD
K-Hawk: Survival Instinct (c) JOWOOD
◆原版光碟：1CD
◆安装文件大小：161 MB (169,115,648 字节)
◆安装后占用空间：425 MB (446,152,704 字节)
◆安装方式：SFX－Factory!Setup + UHARC + DiViNe Sound Extractor
◆安装时间：14分钟
◆特别说明：无启动程序组，需自行进入游戏目录执行khsi.exe开始游戏。
◆硬碟版内容：
动画：√
音乐：√
音效：√
语音：√
◆游戏总评：C
◆游戏潜质：B
◆游戏上手：B
◆游戏耐玩：C
◆游戏类型：动作冒险
◆小结：总的说来是一款类似古墓丽影的游戏。游戏的主角也是一个MM，本来是一个直升机的驾驶员，准备护送一位RANBO一样的老哥去岛上执行任务，结果还没到岛上直升机就被导弹击毁，RANBO老哥不知去向，现在只剩下MM一人，而大批的敌人正在向着直升机坠毁的地点赶来……最后MM能否逃出生天，就要看各位玩家的本事了。OK，背景交代完了，至于游戏本身如何，我认为只能算是一般了，玩了一会儿感觉没有什么过人之处，最后结束游戏的原因是遇到BUG，女主角卡在岩石里出不来了（汗……）。而且，游戏的操作上有着一个致命的缺陷，按照正常人的习惯，向上移动鼠标是仰视，向下移动鼠标是低头，可是游戏却正好相反，结果用起来好不适应。关于藏经阁的这个版本，我玩了一下，好像什么都不缺，因为游戏中有实时运算的动画，所以估计是可能是仅仅去掉了游戏中的一些视频动画。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E238
宝藏星球 (c) Disney
Treasure Planet: Battle at Procyon (c) Disney
◆原版光碟：1CD
◆安装文件大小：155 MB (162,725,888 字节)
◆安装后占用空间：558 MB (585,875,456 字节)
◆安装方式：SFX－Factory!Setup + Registry Setup
◆安装时间：6分钟
◆特别说明：无启动程序组，需自行进入游戏目录执行TP_Game\TP_Win32.exe开始游戏。
◆硬碟版内容：
动画：N/A
音乐：N/A
音效：N/A
语音：N/A
◆游戏总评：N/A
◆游戏潜质：N/A
◆游戏上手：N/A
◆游戏耐玩：N/A
◆游戏类型：N/A
◆小结：一开始看到游戏的制作公司是Disney，再仔细一看英文标题，原来就是即将上映的Disney最新动画《星银岛》。《星银岛》这部动画片改编自Robert Louis Stevenson著名小说《金银岛》，故事的大体框架基本相同，唯一的改变就是将故事的背景搬到了外太空。通过动画宣传片，我们可以看到这部动画片还是非常值得期待的，等这部动画片的DVD出来后一定要收藏哦。啊，好像跑题了。不可否认Disney在制作动画片方面很有一手，可是当我正兴致勃勃地准备试玩着款游戏的时候，，却发现藏经阁的这个版本根本就无法运行，在WINME下启动程序后即跳出。在XP下则黑屏，无法继续下去。所以关于游戏本身的内容也就无可奉告了。此外，关于藏经阁B碟的质量之所以评为D级，原因就在这里，游戏安装文件中的tp.c06文件在光驱中无法读出，不过在换了一个光驱之后总算读了出来，但不能保证所有人的光驱能否顺利读取，所以光碟质量只能评成D级了。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
◆◇◆softz内容列表◆◇◆

SOFTZ
RealNetworks.Helix.Producer.Plus.v9.0.1.Linux-ROR
Helix 是业界第一个跨平台，跨流媒体、高性能的流媒体 服务器。配合Helix先进的功能，Realnetworks 推出了第
10代的流媒体压缩软件Helix Producer。Realnetworks 全新改写代码的图形化专业流媒体文件制作工具。利用它，你
可以轻松地实现RealAudio8、RealAudio9文件格式到实时文件的转换，转换后的文件更加适合实时观看、在线广播和下
载。Helix Producer基于Realnetworks完全改写的核心代码，提供简单、高效的界面操作

RealNetworks.Helix.Producer.Plus.v9.0.1.Win32-ROR

Remote.Administrator.v21.FINAL-LnSiSO
Remote Administrator可以让你利用本身的计算机来操控远程的主机。在你的屏幕上会有一个独立的窗口显示远程主机。新版增
加了档案转换、遥控关机、支持NT使用阶层安全管理、多重窗口连接功能，并支持Windows 2000

SamLogic.CD-Menu.Creator.2002.v3.10.3-HERiTAGE
很好用的光盘启动菜单制作

SamLogic.MultiMailer.2002.v1.0.10.Incl.Keygen-HERiTAGE
群发邮件软件

SmartDraw.Photo.v1.51.Incl.Keymaker-ROR
一款全新的图像处理及娱乐的软件，它不仅提供了常规的图像处理和管理功能，方便您收藏、整理、润色您的相片，更独具匠心地制作出了有声电子像册，使您寂寞的相片动起来，给家庭带来无限情趣。最新推出的新版中更新增了众多独特的功能，诸如，将电子相册打成独立运行程序包、刻录成CD，为相册和图像添加文字、声音说明，更加友好的用户界面，全面拖放快捷操作等等，令您的家庭图像娱乐更上一层楼。

SmartDraw.Professional.Plus.v6.08.Incl.Keymaker-ROR
SmartDraw的功能不只是绘画变得简单，它还专门用于制作漂亮的、具有专业水准的各类图表，如：电路图、化学公式、机械和电子工程图、地图以及许多其它类型的商业和技术图表，而这一切往往只需鼠标一点，这丝毫没有夸张，通过使用，你就会体会到SmartDraw强大便捷的拖放功能简直无处不在。

大话藏经阁之352　简评1

2002 NEW GAME 073(总第352期) 2CD

整碟先说：A碟－黄底浅蓝图－662M　B碟－黄底深蓝图－674M
这期主打的天命传奇估计大部分人不会认同，不过几个射击游戏倒是耐玩=●●●○
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C183
天命传奇完美中文版 (C) Arxel Tribe
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 800，TNT2
原文件：644M→安装完毕：704M，解压方式：WISE，安装时间：约4分钟
类型 ：冒险解谜，文件：完美中文版？
－－－－－－－－
阿咪有感：
创●●●●/ 画●●●○/音●●●○/控●●○/娱●●●=综●●●○
是典型的AVG大作，有着庞大的架构和情节设定，其内容涉及坦瑟瑞德查的圣地杰伯斯，众多的中东神话与沙漠传故事以及《阿拉伯的劳伦斯》、《一千零一夜》等情节，有中东史诗般的轮廓。其剧情方面是改编自法国知名小说家Paulo Coelho的销畅小说，据说其书在全世界竟卖出了2700万本，咳咳……
根据介绍来看游戏的内容相当丰富，玩法也多样，不过开头的一些小谜题就足以把所有缺少耐心的玩家和丰解谜游戏爱好者拒之门外了－－难啊。不过这也许正是此类游戏的魅力所在，或者也许是爱好解谜类的铁杆玩家越来越少的原因了。
至于Arxel Tribe公司可是大大的有名啊（虽然没好好玩过其作品），比如《亚特兰提斯》、《浮士德》，想起来了吧？
相比来说这种游戏还是很有味道的，起码比扛枪杀人抡刀杀猪有意思多了，推荐给冒险解谜游戏的老中青爱好者以及对阿拉伯神话及风情有迷恋倾向的人。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E235
美国偶像 (c) Vivendi
American Idol (c) Vivendi
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 800系统
原文件：136M→安装完毕：261M，解压方式：SFX+UHA ，安装时间：约2分钟
破解：CLASS，类型 ：娱乐棋+跳舞机，文件：无动画
－－－－－－－－
阿咪有感：
创●●/ 画●●●/音●●●/控●●●/娱●●●=综●●●
先详细设定一个比较卡通的3D人物，然后进入了仿佛大富翁棋的3D棋盘界面，前进，机会，表演（就是不停地学习新时尚新舞步然后表演），最后打败对手得到足够的明星点数。算是细致流畅，适合某些星梦难圆的MM玩
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E236
十二金刚太平洋战争 (c) Infogrames
Deadly Dozen: Pacific Theater (c) Infogrames
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 800系统
原文件：170M→安装完毕：704M，解压方式：SFX+UHA ，安装时间：约10分钟
破解：CLASS，类型 ：团队射击，文件：无开场动画
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●/控●●○/娱●●●○=综●●●○
比较考验机器的游戏，其画面自然也不会差。应该说效果全开的话还是相当不坏DI，游戏制作也很认真。游戏是选择队员组成小组完成各种任务，类似彩虹六号，而战斗的感觉有些像荣誉勋章。可以切换第一第三人称。希望爱好此类游戏而机器又够用的同志一试。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E237
生存本能 (c) JOWOOD
K-Hawk: Survival Instinct (c) JOWOOD
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 800系统
原文件：161M→安装完毕：425M，解压方式：WISE+UHA+ DiViNeSoundExtractor，安装时间：约10分钟
破解：DiViNe，类型 ：第三人称射击，文件：无开场动画少音乐
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●○/音●●○/控●●○/娱●●●○=综●●●○
JOWOOD公司也出这种游戏啊，原来。又一款射击游戏，以MM为主角，偏重潜伏和战术，也许是受到无人永生的启发吧！似乎现在这种游戏的画面都不弱啊，这一只也不例外，植物，天空，烟火，还真像回事，很可以一玩。唉，国内开发者们啊，苦啊，多少年追得上啊……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E238
宝藏星球 (c) Disney
Treasure Planet: Battle at Procyon (c) Disney
－－－－－－－－
操作于WIN98第二版，PⅢ800系统
游戏信息：
上市/破解日期：November 1st, 2002，破解组织/破解人：MYTH，游戏类型 ：Strategy，文件信息：少Movies and music
－－－－－－－－
安装纪实：
原文件：154M→安装完毕：524M，解压方式：WISE+UHA ，安装时间：约３分钟
－－－－－－－－
阿咪有感：
阿咪这张碟的压缩包坏掉了，不知是不是压盘的问题。用BADCOPY硬拷下来也不能装完。不过大约就是DISNEY一惯的动画风格加上小游戏加上冒险内容，不值得期待


353+

2002 NEW GAME 353　简评2

说明：
测试机器：PIII550，256SDRAM，TNT2U，50XCDROM
评测中级别由低到高依次为E、D、C、B、A、S
☆★☆本期总评☆★☆
本期只收录了4款游戏，没有任何软件，但是4款游戏当中有两款可是响当当的大作：轩辕剑4完美中文版，对于这款游戏没有什么好说的了。虽然目前对于此款游戏到处都有各种见仁见智的评价，但是就我个人来说，还是推荐您玩一玩这款游戏。此次藏经阁收录的完美中文版，比目前市面上任何一种硬盘版的轩辕剑4都超值；侠客游3第三之书中文版则是非常棒的一款单机类MUD的游戏，想当初本人就在此游戏中沉浸了很长的时间。这次第三波推出第三之书的中文版，势必将给广大玩家带来惊喜；圣界的奇迹2中文版，就是原来国内曾经出现过的游戏“飘羽之失忆天使“的续作，既然游戏能够出现续作，说明本游戏还是有一些过人之处，所以喜欢RPG的不妨参考一下。最后的终极生存者游戏是一款益智类的小游戏，推荐专好此道的玩家玩玩看。

本期收藏级别：S

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
A碟
◆总容量：723,320,832字节 689MB
◆光碟质量：S
◆内容列表：
2002C184 轩辕剑4完美简体中文版
353 本期说明文档
066-353 藏经阁066期至353期说明文档
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002C184
轩辕剑4完美简体中文版 (C) 大宇
◆安装文件大小：689 MB (722,960,384 字节) + 441 MB (462,782,464 字节)
◆安装后占用空间：1.55 GB (1,672,945,664 字节)
◆安装方式：Installation + UHARC
◆安装时间：65分钟
◆特别说明：N/A
◆硬碟版内容：
动画：√
音乐：√
音效：√
语音：√
◆游戏总评：S
◆游戏潜质：A
◆游戏上手：A
◆游戏耐玩：A
◆游戏类型：角色扮演
◆小结：大宇的轩辕剑系列一直被广大传统RPG玩家们奉为至上的经典，想想很早就接触电脑游戏的玩家，那位没有受到过轩辕剑的熏陶？2002年，轩辕剑第四作强势出手，一时间被炒得沸沸扬扬。不过，3D画面这种过大的转变却使得诸多玩家感到有些不适应，再加上正版使用的强大的加密方法，更使得许多人有了抨击轩辕剑的资本。不过好在在轩4推出不到半年的时间内，完美破解版本即在网络上广泛流传，也使得很多缺少银子的玩家终于可以一睹游戏的真容。而关于游戏本身品质的这个问题，个人认为，有着中国深厚文化底蕴作为依托的轩辕剑系列，绝对不会那么一无是处，至少本人目前还在迷宫中闯得不亦乐乎。在不修改游戏的前提下，强烈建议大家玩玩看！！藏经阁的这个版本除了安装时间稍长之外，可以说是目前最佳的硬盘版，如果像要硬盘版的玩家拿这套可以说是最超值的了。此外，对于此版本自带的超级存档，我感觉挺一般的，如果需要真正超级一些的存档，不如下载下面的存档试试看：
http://www.jgames.net/download/2146/98.sav
http://www.jgames.net/download/2146/27.sav
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
B碟
◆总容量：700,121,088字节 667MB
◆光碟质量：S
◆内容列表：
2002C184 轩辕剑4完美简体中文版第二安装部分
2002C185 圣界的奇迹2中文版
2002C186 侠客游3第三之书中文版
2002E239 终极生存者游戏
ACE_INSTALLER_FIX ACE压缩程序注册对话框去除程序
353 本期说明文档
066-353 藏经阁066期至353期说明文档
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002C185
圣界的奇迹2中文版 (C) 光谱咨讯
◆安装文件大小：63.4 MB (66,551,808 字节)
◆安装后占用空间：599 MB (628,129,792 字节)
◆安装方式：Wise Installation + UHARC + l3dec Extract wav
◆安装时间：10分钟
◆特别说明：N/A
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：×
◆游戏总评：B
◆游戏潜质：B
◆游戏上手：S
◆游戏耐玩：A
◆游戏类型：动作角色扮演
◆小结：本游戏的前作就是曾经被天人互动代理的飘羽之失忆天使，这款续作紧接前作，前作中的男主角塞迪和女主角芙蘭已经结婚并育有一女莉拉，而这位莉拉当然就是本作的主角了。本游戏的系统、画面相较于上作得到了改善和加强。而游戏的上手方面则非常的简单，左键战斗，右键魔法，如此而已。剧情则是挺无聊的勇者斗魔王的类型。总之，从各个方面来讲，是一款很普通的传统ARPG。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002C186
侠客游3第三之书中文版 (C) 第三波
◆安装文件大小：70.6 MB (74,055,680 字节)
◆安装后占用空间：121 MB (127,705,088 字节)
◆安装方式：Wise Installation + UHARC
◆安装时间：8分钟
◆特别说明：N/A
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：×
◆游戏总评：A
◆游戏潜质：S
◆游戏上手：A
◆游戏耐玩：S
◆游戏类型：图形MUD
◆小结：Artdink公司出品的侠客游从DOS时代就是一款很受欢迎的游戏，曾经迷倒了不少RPG玩家。此游戏系列的特点是并没有一条明确的故事主线，玩家所需要的做的仅仅游走于游戏世界中的各个城镇，接受委托，组建团队，赚取金钱，建造自己的家以及娶妻生子，创造自己的游戏人生。非线性以及非强制性的剧情使玩家感到难得的自由和爽快。在游戏中，你可以组建自己的队伍，去黑暗的洞窟中寻找宝藏，杀掉恶魔，成为万人敬仰的英雄；也可以待在酒吧中，听着吟游诗人的故事以及角落里的谣言，慢慢地耗掉一天。每个人都可以在游戏中找到自己的别样人生。游戏并没有华丽的声光效果，可是朴素的界面却难以掩饰游戏一流的游戏性。所以，无论你是否玩过侠客游，都可以拿这款游戏来体验一下。侠客游3第三之书中文版由第三波汉化，但是由于内码的原因，游戏中的很多地方都无法同时显示完整的文字。当然这种现象在繁体系统下肯定是没有问题的，但在简体下则避免不了。现在我还没有找到解决的办法，希望能有办法能够弥补这些小小的缺憾。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E239
终极生存者游戏 (c) Infogrames
Survivor Ultimate (c) Infogrames
◆安装文件大小：91.8 MB (96,305,152 字节)
◆安装后占用空间：286 MB (300,318,720 字节)
◆安装方式：SFX－Factory!Setup + UHARC + Registry Setup
◆安装时间：6分钟
◆特别说明：无启动程序组，需自行进入游戏目录执行Survivor.Ultimate.exe开始游戏。
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：√
◆游戏总评：C
◆游戏潜质：B
◆游戏上手：A
◆游戏耐玩：B
◆游戏类型：益智
◆小结：幸存者游戏是美国哥伦比亚广播公司于2001年推出的一档游戏节目，这个节目每期征集数十个参赛选手，然后组队到人迹罕至的荒岛或内陆地区进行生存竞赛，每隔一段时间淘汰一名选手，最后剩下的那位便是本期节目的胜出者。当然，最后的胜出者将获得一百万美元的奖金。在节目中所体现的，虽然有齐心协力共渡难关的团队合作精神，可是最终还是要自私地为自己的生存权绞尽脑汁、尔虞我诈。而这款名为幸存者的游戏并不是模仿幸存者到荒岛求生的游戏，而是利用幸存者的游戏规则进行的一个益智类的游戏。玩家要与7名伙伴组成一队，与另外8名组成的队伍进行竞赛，而竞赛的内容，则是各种各样千奇百怪的小游戏（甚至还有类似“上海”的游戏）。每过一周，竞赛失败的一队就要驱逐掉自己队中的一名队员。至于如何想方设法使自己坚持到最后，我还没有搞懂，但是估计和原版幸存者差不多吧：既不能太废物，也不能太张扬。总的来说，这款游戏作为休闲类的益智游戏还算是可以，推荐喜欢动脑子、爱玩益智类游戏的玩家看看。

藏经阁353简评　简评1
2002 NEW GAME 074 (总第353期) 2CD
光碟：黄色全彩双CD，碟片质量优，安装过程读盘流畅。
游戏：本期个人认为比较重要的游戏是轩辕剑4和侠客游第三书中文版。这期的游戏安装时间全都采用UHA实在人吐血的。

一些使用ACE 压缩的游戏的安装程序由于没有使用注册版安装制作软件在安装时会出现一个对话框，如果你觉的它很繁人，可以执行一下光盘上的ACE_INSTALLER_FIX.EXE 去掉这个对话框，如果你不介意的话，执不执行都无所谓!

CD_A:\2002C184.EXE 689MB
CD_B:\2002c184.w02 441MB
轩辕剑4完美简体中文版 (C) 大宇
(动画，音乐都不少，带有超级存档)
·安装：安装程序+UHA解压，全部安装完毕占空间1.52GB，安装时间长达1个半小时。带动画音乐，08存档为超级存档。
·游戏感受：轩辕4的片头动画绝对是目前为止国内游戏的最顶尖的制作，但同国外的大片比起来还有很大的差距。个人认为以现在大宇的实力，根本没必要将它制作的游戏同国内游戏进行比较，而应向国际看齐。游戏的3D水平实在不怎么样，分辨率较低，边缘锯齿严重。画面不如昱泉后期的几款游戏，比如小李飞刀。但是游戏中我感觉DOMO的这套3D引擎是目前国内技术水平最高的，在篇头的秦军追杀时的动画采用了2D动画+3D即时贴图，游戏中战斗画面可进行画面旋转切换，另外程序的执行效率也很高，在我的烂机上运行游戏都很流畅。画面的原因可能只是因为首次偿试没有经验，今后应该是很有发展潜力的。

CD_B:\2002C185.EXE 63.4MB
圣界的奇迹2中文版 (C) 光谱咨讯
·安装：安装程序+UHA解压+MP3解压，安装完成占空间570MB，本来以为会很快，可没想到因为声音文件巨多，安装时间长达35分钟。
·游戏感受：感觉是一款带养成类成份的RPG游戏，游戏采用类似英雄传说系列的柜架式，边框是栏目，游戏画面在中间。很一般的一款游戏。

CD_B:\2002C186.EXE 70.5MB
侠客游3第三之书中文版 (C) 第三波
·安装：安装程序+UHA解压，占硬盘空间112MB，耗时7分钟左右。有音乐。需内码转换
·游戏感受：侠客游是一款正宗的单机MUD游戏，但它始终处于一种不冷不热的状态，这多少与游戏的繁琐有关，但如果深入的话会感觉它非常耐玩。进入WIN后的侠客游采用标准的WINDOWS窗口模式看起更象一个程序，使人失去了深临其境的感觉，实在遗憾。

CD_B:\2002E239\SURVULTI.exe 91.8MB
终极生存者游戏 (c) Infogrames
Survivor Ultimate (c) Infogrames
安装：安装程序+UHA解压，安装完成占空间275MB
游戏感受：借用有一段曾经很出的电视节目生存者游戏的名气而出品的游戏，整个游戏是由一些杂七杂八的益智类游戏拼凑而成。发觉老外很喜欢出这类游戏，我想这可能是因为这类游戏成本低，售价低，而且老外买不到D版盘，所以这类游戏会有一定的市场。


354++

2002 NEW GAME 354　简评2　3

测试机器：PIII550，256SDRAM，TNT2U，50XCDROM
评测中级别由低到高依次为E、D、C、B、A、S

☆★☆本期总评☆★☆
本期要推荐的两款游戏是哈利波特2消失的密室和侠盗罗宾汉:舍伍德森林传奇。前者改编自畅销奇幻小说，全世界有着数以亿计的拥趸，后者则来源于英国民间故事，罗宾汉的神奇传说。这两款游戏无论从知名度还是游戏性来讲都有着出色的表现，所以各位不要忘了装上看看啊。上古卷轴3晨风审判官作为老牌RPG自然会有人喜欢，但是由于过多的英文文字量恐怕会在一定程度上制约住玩家。剩下几款游戏的表现只能算是一般，玩家稍微留意一下看有没有自己喜欢的就可以了。

本期收藏级别：B

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
A碟
◆总容量：686,194,688字节 654MB
◆卷标：CJGNG2K2_354_1
◆盘面：黄底蓝字
◆光碟质量：A
◆内容列表：
2002C187 哈利波特2消失的密室中文完美版
2002E240 星际资源战争
2002E241 上古卷轴3晨风审判官
softz 最新软件
ACE_INSTALLER_FIX ACE压缩程序注册对话框去除程序
354 本期说明文档
066-354 藏经阁066期至354期说明文档
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002C187
哈利波特2消失的密室中文完美版 (C) EA
◆原版光碟：1CD
◆安装文件大小：279 MB (292,716,544 字节)
◆安装后占用空间：493 MB (517,152,768 字节)
◆安装方式：UHARC
◆安装时间：21分钟
◆特别说明：
1,拷贝"harry potter 2"目录到硬盘
2,执行目录里的SETUP.BAT解压缩游戏文件
3,执行目录里的system目录下的game.exe开始游戏
◆硬碟版内容：
动画：√
音乐：√
音效：√
语音：√
◆游戏总评：A
◆游戏潜质：A
◆游戏上手：A
◆游戏耐玩：A
◆游戏类型：动作解谜
◆小结：借着哈里波特第二集的热映，相关的游戏也由ＥＡ顺势推出。ＥＡ推出的本游戏忠实于原作，汉化质量很好，游戏方式简单轻松。在游戏开始的一段时间之内，在好友卫斯里的帮助下，玩家很快就能够熟练掌握游戏的操作方式，再加上游戏有非常详细的线上帮助系统，所以游戏在上手方面可谓非常简便。关于游戏耐玩度，估计各位热衷于哈里波特的玩家们肯定能够乐此不疲吧。作为全世界知名的奇幻小说的游戏作品，推荐各位玩家关注一下。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E240
星际资源战争 (c) Strategy First
O.R.B. (c) Strategy First
◆原版光碟：1CD
◆安装文件大小：157 MB (165,036,032 字节)
◆安装后占用空间：540 MB (566,648,832 字节)
◆安装方式：UHARC + mp3unpack + Registyr Setup
◆安装时间：14分钟
◆特别说明：
1,拷贝目录"orb"到硬盘，执行setup.bat 解压缩游戏
2,完成后执行,执行安装好的目录里的"orb.exe"开始游戏
当问你序列号你把这个写上去
CLASSPC20020RRCP
CLASSPC20021RRC9
CLASSPC20022RRC8
CLASSPC20023RRCU
CLS4EVER0004U7T7
CLS4EVER0005U7TY
CLS4EVER0006U7TT
CLS4EVER0007U7TR
3,当您开始游戏时，出现LOAD VIEW 的时候，会需要很长时间才可以进去，我的P4 177 等了1分钟，所以请您耐心等候
◆硬碟版内容：
动画：×
音乐：×
音效：√
语音：√
◆游戏总评：A
◆游戏潜质：B
◆游戏上手：C
◆游戏耐玩：B
◆游戏类型：即时战略
◆小结：一款类似“家园”的游戏。游戏所要求的系统配置非常高，就象特别说明中所提到的，进入游戏需要相当长的时间，而且即使在游戏中alt+tab一下，游戏都要reloading video一次，不过相应地，在高端配置的条件下，游戏对于宇宙空间以及巨大飞船等画面有着极具张力的表现。游戏上手方面比较困难，由于是3D游戏，控制方面比较繁琐，这也导致了本人在玩游戏的的时侯，即使用very easy，也没有能够顺利地通过一关（汗……）。如果此款游戏能够推出中文版，相信会使难度降低不少，但是由于系统要求配置较高，仍然会影响到国内玩家对此游戏的接受。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E241
上古卷轴3晨风审判官 (c) Bethesda
The Elder Scrolls III: Tribunal (c) Bethesda
◆原版光碟：1CD
◆安装文件大小：175 MB (184,500,224 字节)
◆安装后占用空间：704 MB (739,008,512 字节)
◆安装方式：UHARC + mp3unpack + Registyr Setup
◆安装时间：11分钟
◆特别说明：
1,拷贝目录"TRIBUNAL"到硬盘，执行setup.bat 解压缩游戏
2,完成后执行,执行安装好的目录里的""Morrowind Launcher.exe""开始游戏
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：×
◆游戏总评：A
◆游戏潜质：A
◆游戏上手：B
◆游戏耐玩：B
◆游戏类型：角色扮演
◆小结：上古卷轴3是一款有着奇幻色彩的RPG游戏，在西方享有很高的声誉。晨风审判官是上古卷轴3的资料片，仍然承袭了原版的优秀品质。在我试玩的过程中，发现到这款游戏是全程语音的，而藏经阁的这个版本没有语音，所以各位不要忘了把subtitle选项打开。但即使如此，游戏中大量的英文对话以及线索仍然是对玩家英语能力的挑战。还有就是游戏需求的配置较高，各位的机器要够劲，否则就头晕去吧。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
◆◇◆softz内容列表◆◇◆

McAfee.VirusScan.Home.Edition.v7.0-ROR
卖咖啡防病毒软件

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
B碟
◆总容量：666,697,728字节 635MB
◆卷标：cjgng2k2_354_2
◆盘面：黄底绿字
◆光碟质量：A
◆内容列表：
2002E242 世界伟大建筑师3D
2002E243 星际迷航:星际指挥官3
2002E244 侠盗罗宾汉:舍伍德森林传奇
ACE_INSTALLER_FIX ACE压缩程序注册对话框去除程序
softz 最新软件
354 本期说明文档
066-354 藏经阁066期至354期说明文档
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E242
世界伟大建筑师3D (c) Globalstar
World's Greatest Coasters 3D (c) Globalstar
◆原版光碟：1CD
◆安装文件大小：38.7 MB (40,599,552 字节)
◆安装后占用空间：175 MB (183,664,640 字节)
◆安装方式：Wise Installation + Mythunpak + UHARC
◆安装时间：4分钟
◆特别说明：N/A
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：×
◆游戏总评：C
◆游戏潜质：D
◆游戏上手：A
◆游戏耐玩：C
◆游戏类型：模拟
◆小结：游戏具体的目的就是作过山车，作各式各样的过山车，可以自己设定过山车的上坡角度、转弯等等等等，作好之后可以试驾一下。总的说来是一款蛮无聊的游戏。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E243
星际迷航:星际指挥官3 (c) Activision
Star Trek Starfleet Command III (c) Activision
◆原版光碟：1CD
◆安装文件大小：149 MB (156,270,592 字节)
◆安装后占用空间：383 MB (401,924,096 字节)
◆安装方式：Wise Installation + UHARC + Mythunpak + Registry Setup
◆安装时间：8分钟
◆特别说明：N/A
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：×
◆游戏总评：B
◆游戏潜质：B
◆游戏上手：E
◆游戏耐玩：C
◆游戏类型：模拟
◆小结：典型的欧美太空游戏。游戏虽然有着深厚的背景作为铺垫，可是从游戏的游戏性和操作性来说，其实这并不算是一款好玩的游戏。该游戏有着极其繁琐的操作界面以及操作方法，进入游戏后光各种各样的窗口就会搞得人心烦意乱，庞大的信息量又让人手足无措，在人心日益浮躁的今天，不知道谁能够静下心来仔细琢磨这些东西。这款游戏已经出到第三代了，说明在欧美地区这款游戏还是有一定的拥护者，但是在中国，这种游戏想火起来恐怕都难。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
2002E244
侠盗罗宾汉:舍伍德森林传奇 (C) Infogrames
Robin Hood: Legend of Sherwood (C) Infogrames
◆原版光碟：1CD
◆安装文件大小：326 MB (342,818,816 字节)
◆安装后占用空间：906 MB (950,468,608 字节)
◆安装方式：Wise Installation + UHARC + WAV Extract
◆安装时间：20分钟
◆特别说明：N/A
◆硬碟版内容：
动画：×
音乐：√
音效：√
语音：√
◆游戏总评：A
◆游戏潜质：S
◆游戏上手：A
◆游戏耐玩：A
◆游戏类型：即时策略 + 动作
◆小结：印象中经典游戏“盟军敢死队”的模仿类型并不多，大概是由于制作时对于游戏进程的把握比较难控制，所以盟军在此类游戏中一直独占鳌头，但是2年前由出品的“赏金奇兵”却着实撼动了盟军的领导地位，经过2年的发展，赏金奇兵的制作小组继续重拳出击，推出的这款“侠盗罗宾汉:舍伍德森林传奇”，将是对“盟军”地位的又一次挑战。“侠盗罗宾汉”上手非常简便，基本上接触过此类游戏的玩家稍微尝试之后都能够很快上手，而耐玩性十足又是此类游戏的特点，所以推荐各位玩家不妨装上玩玩看。从某些方面来讲，“侠盗罗宾汉”确实有超越盟军的潜质，期待能够尽快见到此款游戏的中文版。
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
◆◇◆softz内容列表◆◇◆

50.FAST.FLASH.MX.TECHNIQUES-INDY
50个FLASH制作高级技巧教学，PDF格式

DVD.COPY.PLUS.V4.2-RENEGADE
解密DVD的软件

Etymonix.MPEG-2.Video.Codec.v1.10.Cracked-UnderPl
于VFW的MPEG-2I-frame的AVI Codec

Etymonix.SoftReel.v1.10.Cracked-UnderPl
同上公司出的播放器

Fantom.CD.v1.2.1.1960.WinAll-CAT
Fantom CD 是一套光盘虚拟软件，他结合虚拟光盘及烧录两大功能，让您只灌一套软件便可以拥有两套软件的功能，不但可以节省硬盘空间，在管理上也相当的方便。虚拟光盘：其强大的模拟功能，能完整的模拟原始光盘片，提供您在不同的情况下，能不必将光盘映像文件烧录出来便可以使用光盘内容；另外，Fantom CD还支持多种映像文件格式，您可以利用其他软件所产生的光盘映像文件直接挂载进虚拟光盘机中，便可直接读取其内容。烧录功能：您可以使用本软件，直接将光盘映像文件烧录至空白光盘片之中，而不必透过其他的烧录软件，方便您对光盘映像文件的管理

FinePrint.2000.v4.80.Enterprise.Incl.Keygen-FALLEN
节省你的打印墨水和纸张的软件

FinePrint.pdfFactory.Pro.Enterprise.v1.56.Regged-ECU
打印PDF文件成一本书

FireDaemon.Pro.v1.5.1.GA.Incl.Keymaker-ROR
是一个非常好的服务器软件，它允许你安装和运行 Formida Fire，适合 Windows NT 服务器的应用

FlashFXP.v2.0.903.WinALL-EQUiNOX
功能强大的FXP /FTP软件，融合了一些其他优秀FTP软件的优点，如像CuteFTP一样可以比较文件夹，支持彩色文字显示；像BpFTP支持多文件夹选择文件，能够缓存文件夹；像LeapFTP一样的外观界面，甚至设计思路也差相仿佛。支持文件夹(带子文件夹)的文件传送、删除；支持上传、下载及第三方文件续传；可以跳过指定的文件类型，只传送需要的
文件；可以自定义不同文件类型的显示颜色；可以缓存远端文件夹列表，支持FTP代理及Socks 3&4；具有避免空闲功能，防止被站点踢出；可以显示或隐藏“隐藏”属性的文件、文件夹；支持每个站点使用被动模式等

GetRight.v4.5e.WinAll-ENFUSiA
你曾经为了一个软件已经下载95%，因为掉线而不得不从头开始下载而烦恼吗？现在不必了，GetRight让你顺利地完 成最后5%的下载，而不必从头开始，不论这个软件是在FTP服务器上还是在Web服 务器上，只要这个服务器支持续传， GetRight都可以帮助你从中断的地方继续软 件的下载。最新的3.0x版包含以下新特性：直接捕获在Netscape or IE 中的鼠
标 点击，使用更方便；可以设置将不同类型的文件自动下载到不同的目录；一个速度限制可以让你限制使用你的调制解调器的速度，这对于你在下载的同时还要做别的 事情特别有用；日程安排让你可以设置GetRight自动停止下载并挂断电话线

Nero.Burning.ROM.v5.5.9.17.Incl.Keygen-ORiON
烧录之王

Personal.Security.Utilities.v4.0.Incl.Keygen-EPS
私人安全工具套件

SuperCleaner.v2.43.WinALL.Incl.Keymaker-dF
超级垃圾清除者

UltraISO.v5.1.Win9xNT.Incl.Keygenerator.READ.NFO-TMG
软碟通，一个和WINISO同类的软件

Virtual.Drive.Creator.PRO.v2.0.0-DSi
虚拟驱动器建立

大话藏经阁之354　简评1　3
2002 NEW GAME 075(总第354期) 2CD
序：
多日不动，忙死之余运动一下（2003.1）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟－彩盘－654M　B碟－彩盘－635M　大作众多，不喜欢也买吧
收藏值=●●●●
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C187
哈利波特2消失的密室中文完美版 (C) EA
－－－－－－－－
游戏信息：
上市/破解日期：2002-12，破解组织/破解人：XIAOHU，游戏类型 ：AVG，文件信息：完美版
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：279M→安装完毕：490M，解压方式：COPY+UHA ，安装时间：约5分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●○/控●●●/娱●●●●=总评：●●●○
与前作同出一系，多了一些新元素和新魔法，是相当吸引人的系列。由于小说电影的配合和游戏中巫师卡收集的挑战及无法随时存档的适当刺激，喜爱此故事和喜爱AVG的玩家尤其是小玩家切勿错过。另外魁地奇什么的当作小游戏消遣也不坏。缺点是沿用了上一代系统，情节也没什么突破，不过本来就是这样的，也许这反而让人更投入的游戏．
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E240
星际资源战争 (c) Strategy First
O.R.B. (c) Strategy First
－－－－－－－－
游戏信息：
上市/破解日期：2002-12，破解组织：CLASS，游戏类型 ：太空策略3D，文件信息：少动画
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：157M→安装完毕：652M，解压方式：COPY+UHA ，安装时间：约15分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●/控●●/娱●●○=总评：●●●
家园类，想必大家都熟悉是什么感觉了。个人认为比较养眼。可操作不便和空间过于庞大是此类游戏的通病，另外对爱机的绘图能力也是巨大考验:(
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E241
上古卷轴3晨风审判官 (c) Bethesda
The Elder Scrolls III: Tribunal (c) Bethesda
－－－－－－－－
游戏信息：
上市/破解日期：2002-12，破解组织：CLASS，游戏类型 ：RPG，文件信息：少动画音效
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：175M→安装完毕：678M，解压方式：UHA+ MP3，安装时间：约15分钟
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●○/音●●●○/控●●○/娱●●●○=总评：●●●○
似乎也不用多说什么了，比原来加入了审判庭的情节（阿咪可玩不到那儿了）另外根据意见做了一些改进，比如终于有了血槽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E242
世界伟大建筑师3D (c) Globalstar
World's Greatest Coasters 3D (c) Globalstar
－－－－－－－－
游戏信息：
上市/破解日期：2002-12，破解组织：MYTH，游戏类型 ：SIM，文件信息：少动画音乐等
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：38.6M→安装完毕：161M，解压方式：WISE+MYTHPACK ，安装时间：约分钟
－－－－－－－－
阿咪有感：
创●/ 画●○/音●/控●○/娱○=总评：●
画面不佳的过山车大亨游戏。完了。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E243
星际迷航:星际指挥官3 (c) Activision
Star Trek Starfleet Command III (c) Activision
－－－－－－－－
游戏信息：
上市/破解日期：2002-12，破解组织：MYTH，游戏类型 ：太空策略，文件信息：少动画音效音乐
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：149M→安装完毕：370M，解压方式：WISE+UHA ，安装时间：约5分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●/音●●○/控●●○/娱●●○=总评：●●○
简单说一下：历史悠久，界面精美，游戏性因人而定。本人感觉一般。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E244
侠盗罗宾汉:舍伍德森林传奇 (C) Infogrames
Robin Hood: Legend of Sherwood (C) Infogrames
－－－－－－－－
游戏信息：
上市/破解日期：2002，破解组织：GAME88，游戏类型 ：团队即时战术，文件信息：少动画
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：326M→安装完毕：895M，解压方式：WISE+UHA+WAV ，安装时间：约10分钟
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●/音●●●/控●●●/娱●●●●=总评：●●●○
很不错的游戏，有初见盟军一时清风拂面的感觉。
优点是人物战术多变，承袭盟军又“与时俱退”（没有枪的时代…），油画风格加历史传奇表现到位（抡剑时很好玩！）
缺点是图象拉近粗糙，技术没有进步，操作上微有不便
总之，必试

藏经阁354简评　简评1　2

本期好游戏多多,且都没有什么问题.推荐!
A盘(654M)
1,哈利波特2消失的密室中文完美版( 279M--490M)
简评:完美版,一款以哈利波特为主角的AVG,很不错哟,画面很好,到底是EA的作品阿!喜欢AVG的朋友一定要试试,喜欢哈利波特的朋友更是不应错过.

2,星际资源战争(157M--652M)
简评:有背景音乐和音效.类似''家园''的一款作品,并且画面比''家园''好,''家园2''迟迟不出,大家可以先拿它解解馋.此游戏load时间很长,点击后慢慢等吧,load完后还要输入序列号,序列号readme上有好几个,输入其中一个就行了.

3,上古卷轴3晨风审判官(175M--678M)
简评:上古卷轴3的资料片,包括原版,不清楚多了些什么东西.

softz(41.1M)

B盘(654M)
4,世界伟大建筑师3D (38.6M--161M)
简评:一款铺过山车铁轨的游戏,没什么意思.

5,星际迷航:星际指挥官3 (149M--372M)
简评:有背景音乐和音效.实在是不会玩,所以也不能评论什么,不过界面满酷的.

6,侠盗罗宾汉:舍伍德森林传奇 (326M--895M)
简评:无动画,有背景音乐和音效.盟军类型的游戏,不过画面可以自由缩放,我记得这点盟军2好像不行,别的就不好说什么了.

softz(120M)
本来我还满期待那个''50个FLASH制作高级技巧教学''的,用Acrobat Reader打开一看,倒,全英文,英文好的朋友去看吧.


355

2002 NEW GAME 355

2002 NEW GAME 076(总第355期) 2CD

（操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/60G/15'LCD/GF4MX440/AC97/DVD-ROM/联想幸福飞梭键盘/普通滚轮光电鼠）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/黄底红图彩盘/637M　B碟/黄底蓝图彩盘/663M
收藏值=●●●●　游戏不少，且不乏上的了桌的作品，不错不错，只可惜NBA明明把语音RIP了还号称完美版，不知羞
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C188
神机世界简体中文版 (C) 大新咨讯
－－－－－－－－
游戏信息：
上市/破解日期：02/11，破解组织/破解人：?，游戏类型 ：RPG，文件信息：少语音
－－－－－－－－
安装纪实：
原文件：190M→安装完毕：273M，解压方式：WISE+UHA ，安装时间：约３分钟
－－－－－－－－
阿咪有感：
创●●●○/ 画●●/音●●○/控●●/娱●●○=总评：●●○
DC上有限的经典之一，讲述少年冒险的故事。神机系列游戏有许多有特色的地方，比如多变的必杀和在2代中随机生成的100层变态迷宫“迪斯菲娅之塔”，也许能满足某些身为练功狂又巨有耐心的群众要求。
其亮丽的色彩和QQ的人物的确令人喜爱，可是DC移植到PC似乎有通病，就是画面奇差，3D效果凄惨无比，再加上不方便的操作，直接将人的玩心全都打击没有了。还有诸如格兰蒂亚2著名的汉化问题等等。也许DC在PC上重现风采只是个梦吧！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E245
NBA Live 2003 完美版 (C) EA SPORT
NBA Live 2003 (C) EA SPORT
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：？，游戏类型 ：Sports，文件信息：少语音！
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：261M→安装完毕：425M，解压方式：COPY+UHA ，安装时间：约２分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●●/音●●●●/控●●●○/娱●●●●=总评：●●●●
这个也不必多说，分别一年重新杀回自然感觉非凡。首先画面实在出众，人物的建模细致而个性突出，比如Oneal重扣后落地的躬身，Walker的抓球等等。球员的动作流畅无比，对战时的感受很有实战感和现场感。界面友好一如往日，不像FIFA2003的界面，难受死了除设计者以外的所有人。众多的键位虽略显繁杂，但掌握后却都是不可或缺。当然火爆的场外替补席，教练也都是栩栩如生，只是观众席稍显粗糙，不过无伤整体。建议所有蓝球迷体育迷买上手柄对战一局！
说这么多是因为与好友阿FUN再次碰头对战03时，想起了当年NBA97的日子：没有手柄，我们挤在一个键盘前，拿本杂志研究着各队的阵容，感叹着画面的精美（比如六角形的篮框和队员们方火腿一样的手臂）……这么多年就一晃飞走了，FUN在大风吹的街上教我唱“I Beieve I can Fly”和我捂紧D版NBA97的样子时常在眼前飘飘荡荡
试试吧
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E246
龙之穴3D (c) Ubi Soft
Dragon's Lair 3D (c) Ubi Soft
－－－－－－－－
游戏信息：
上市/破解日期：November 15th, 2002，破解组织/破解人：CLASS，游戏类型 ：Action，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：159M→安装完毕：547M，解压方式：SFX+MP3 ，安装时间：约３分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●/控●●●/娱●●●○=总评：●●●○
街机上的龙穴已经有了十九年的历史，而今终于也PC+3D了。不过鉴于以前众多的失败教训，不得不让人为它捏一大把汗。幸好，其运用独特的“CEL-SHADING”技术，出色地表现出了原有的风格－－仿佛是一个2D漫画英雄浪荡在3D的世界里。游戏情节简单（等于没有），英雄救美杀怪物，可丝毫不影响其难度与游戏乐趣。主角Dirk有各种动作可用，其傻乎乎的风格也很让人喜欢。如果只是想享受一下街机的游戏乐趣，试这个就对了！
(特别注意：在游戏主画面要先进入OPTION 设置你的键盘控制，否则游戏中你会无法移动!!!)
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C189
终极杀手2简体中文版 (C) EIDOS
Hitman 2 (C) EIDOS
－－－－－－－－
游戏信息：
上市/破解日期：02/11，破解组织/破解人：CLASS，游戏类型 ：射击冒险，文件信息：?
－－－－－－－－
安装纪实：
原文件：184M→安装完毕：928M，解压方式：COPY+UHA ，安装时间：约15分钟
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●○/音●●●/控●●●/娱●●●●=总评：●●●○
前面有过英文版了！很吸引人的游戏，与传统的游戏不同，有多种完成任务的方法，杀人也好，不杀人更好，只要完成任务就好啦
阿咪为了发泄考试积聚的郁闷，把所有场景里的人都干掉，还把他们的尸体都拖到一起“全家福”，结果关卡过去后，光荣地得到了“杀人狂”的称号……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E247
猎鹿人2003 (C) Infogrames
Deer Hunter 2003 (C) Infogrames
－－－－－－－－
游戏信息：
上市/破解日期：2002-11-07，破解组织/破解人：FAS，游戏类型 ：模拟狩猎，文件信息：无Intro/Company/Tutorial Movies
－－－－－－－－
安装纪实：
原文件：173M→安装完毕：680M，解压方式：COPY+UHA+LAME+PKZIPK ，安装时间：约1小时！！！
－－－－－－－－
阿咪有感：
创●/ 画●●●/音●●/控●●○/娱○=总评：●
再重复一遍：CJG的打猎游戏安装时间都长的让人发疯，而装好后游戏的耐玩程度更让人发疯，然后删除所用时间之短又让人发疯，结论时此类游戏都是＃￥％，听清楚了？什么？没听清？没听清你说嘛，你不说阿咪怎么知道呢，再说一遍……垃圾的，千万不要装的
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E248
钢铁舰队 (c) Wanadoo
Haegemonia (c) Wanadoo
－－－－－－－－
游戏信息：
上市/破解日期：November 12th, 2002，破解组织/破解人：CLASS，游戏类型 ：RTS，文件信息：无Movies, briefing speech, part of the music
－－－－－－－－
安装纪实：
原文件：149M→安装完毕：519M，解压方式：SFX+MP3 ，安装时间：约１分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●/控●○/娱●●○=总评：●●○
无动画，应该属于家园类的游戏，画面的表现力还可以，此类拥护者可以在等待中先拿来一试
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E249
完全毁灭竞赛 (c) Empire Interactive
Total Immersion Racing (c) Empire Interactive
－－－－－－－－
游戏信息：
上市/破解日期：October 26th, 2002，破解组织/破解人：CLASS，游戏类型 ：Racing，文件信息：完美版
－－－－－－－－
安装纪实：
原文件：137M→安装完毕：448M，解压方式：SFX+MP3 ，安装时间：约２分钟
－－－－－－－－
阿咪有感：
创●●/ 画●●○/音●●/控●●○/娱●●○=总评：●●○
如其名，容易操作，追求快感，对竞速游戏没有拟真要求的玩家可用来消遣一下，不过容量可不小
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
softz

Mass.Downloader.v2.5.335.SR2.WinAll.Serial-PH

下载工具，如同DLExpert是一个具多线程多文件且支持断点续传的下载工具，而超强的多线程功能、能同时下载同一个文件的多个部分，且可自设达100个以上独立的线程进行下载，此外支持HTTP和FTP及代理，同时提供自动拨号、自动挂断、定时下载和自动关机功能，可以自动监测剪贴板中的内容，如果是一个URL地址，就会自动加入到下载队列中；而它更加入文件信息、各线程的下载情况及支持自动下载功能。

Alcohol.120.v1.3.3.1030.Cracked-pimpsRus

一套与 FantomCD 光盘魅影 相当类似的虚拟光盘软件，据说是原FantomCD 程序设计师所写的，你可以试试比较它与原 FantomCD光盘魅影是否有很大的差异。

AVI_IO_vC03.24_for_Windows-FCN

AVI-IO这个采集电视，或者录象能解决AVI文件不能超过2G限制问题，当采集的文件达到2G时，它会自动生成另外一个文件

Camtasia.Studio.v1.0.0.WinALL.Incl.Keymaker-CORE

非常好的视屏制作软件, 以前的名称叫Camtasia 3.0,他有以下几个功能

1,录制你的电影,如果你的显示卡支持VIDEO IN ,你就可以录制节目

2,FLASH 导出,你可以把电影转成FLASH文件播放,包括其他各种格式的转换

3,电影编辑,拷贝,粘贴

4,电影特级效果制作

5,音乐编辑效果

6,制作字幕

7,还送你一个电影各种格式播放器

8.................... 你自己装一下就知道了

DVD-TO-AVI.v1.4.WinALL.CRACKED-LUCiD

DVD 转 AVI 一步到位

DVD-TO-SVCD.v1.1.WinALL.CRACKED-LUCiD

DVD 转 SVCD 一步到位

HyperSnap-DX.v5.01.00.WinAll.Cracked.Read.NFO-UnderPl

最好的游戏截图工具

Padus.DiscJuggler.Pro.v4.0.1038-JUSTiC

支持多烧录机器的软件,如果你要复制大量同样的光盘就用它

Recover4all.Professional.v2.14.Cracked-SSG

恢复数据的好手,但我用了几次,好象恢复不了多少,所以大家在DEL东西前,要想一下这文件还有用吗?因为我的经验除非你DEL后马上后悔还救的回来,如果你已经拷贝了其他东西,再好的软件也难恢复你所有DEL掉的数据了!


356

2002 NEW GAME 356

2002 NEW GAME 077(总第356期) 2CD

（操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/60G/15'LCD/GF4MX440/AC97/DVD-ROM/联想幸福飞梭键盘/普通滚轮光电鼠）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/黄底红图/687M　B碟/黄底蓝图/659M
收藏值=●●●○　直接可以当做荣誉勋章之先头部队完美版来买，其余的就忽略不计了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E250
荣誉勋章之先头部队完美版 (C) Electronic Arts
Medal of Honor: Spearhead (C) Electronic Arts
－－－－－－－－
游戏信息：
上市/破解日期：11/2002，破解组织/破解人：?，游戏类型 ：FPS，文件信息：完美版
－－－－－－－－
安装纪实：
原文件：686M+365M→安装完毕：1.57G，解压方式：WISE+UHA+LAME+ZIP ，安装时间：约45分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●●/音●●●○/控●●●●/娱●●●●=总评：●●●●
本期唯一上眼的主打，果然不负众望啊！其前作在和重返德军总部同时上市的险恶情况下成绩依然不错，足见其实力不凡。另外CJG的完美版越来越不完美，这个总算还让人满意，算是五脏俱全哪
MOH就不用介绍了，想必大家至少也试过了。这个资料片的画面的确流畅了不少，也做了许多优化，让人在游戏中更加有投入的理由。代价是机器……嘿嘿，阿咪就不说了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E251
鸟枪 (c) Epic Entertainment
Birdie Shoot (c) Epic Entertainment
－－－－－－－－
游戏信息：
上市/破解日期：11/2002，破解组织/破解人：MYTH，游戏类型 ：射击，文件信息：完美版
－－－－－－－－
安装纪实：
原文件：85.8M→安装完毕：91.4M，解压方式：SFX，安装时间：约20秒
－－－－－－－－
阿咪有感：
创●/ 画●/音○/控●/娱●○=总评：●
最简单的打鸟游戏，和原来那个什么OK轰炸鸡一个意思，建议不要试
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E252
西北偏北 (c) JoWood
Far West (c) JoWood
－－－－－－－－
游戏信息：
上市/破解日期：November 8th, 2002，破解组织/破解人：CLASS，游戏类型 ：RTS，文件信息：去掉Company logo
－－－－－－－－
安装纪实：
原文件：38.8M→安装完毕：176M，解压方式：SFX+MP3 ，安装时间：约15秒
－－－－－－－－
阿咪有感：
创●●/ 画●●/音●○/控●/娱●=总评：●○
想不想起那个老胖子希区柯克都难，CJG的同志可真会抓大家的心理。其实游戏应该叫遥远的西部才差不多。一个以西部拓荒史为题材的RTS，操作不顺，画面不强，游戏性不高，安装必要不大。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E253
诺曼底战役战略版 (c) Strategy First
G.I. Combat (c) Strategy First
－－－－－－－－
游戏信息：
上市/破解日期：11/2002，破解组织/破解人：MYTH，游戏类型 ：Real-Time Strategy，文件信息：去掉Videos
－－－－－－－－
安装纪实：
原文件：89.1M→安装完毕：320M，解压方式：WISE+UHA ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创●●/ 画●●●/音●●/控●●/娱●●○=总评：●●○
原来好像是团队射击游戏来着，这个又衍生成了实时战略，感觉很是别扭，每次行动都下指令，地图超大人总是不见，人拉近了地形又晕，这也导致了配置要求并不是太低的情况。
By the way，由本作衍生出的游戏大多是骗钱或者实在出不下去本作的黔驴技穷之举，但也有个别例外，比如国处的魔法门系列分化出的英雄无敌系列，半条命的资料片CS，以及国内的轩辕剑的诸部水平高于本作的外传等等
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E254
霹雳骑士 (c) Davilex
Knight Rider The Game (c) Davilex
－－－－－－－－
游戏信息：
上市/破解日期：11/2002，破解组织/破解人：MYTH，游戏类型 ：Racing，文件信息：去掉Movies
－－－－－－－－
安装纪实：
原文件：48.1M→安装完毕：59.4M，解压方式：WISE ，安装时间：约5秒
－－－－－－－－
阿咪有感：
创●●/ 画●●○/音●/控●○/娱●●=总评：●●
在阿咪强劲的新爱机上也没有展现出什么惊人效果，有点GTA那样模模糊糊又速度十足的小感觉，可是穿插进的众多剧情却让人感觉不伦不类的，打入凑数一族
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E255
粉红豹 (c) Wanadoo
Pink Panther (c) Wanadoo
－－－－－－－－
游戏信息：
上市/破解日期：11/2002，破解组织/破解人：？，游戏类型 ：横版过关，文件信息：无动画语音
－－－－－－－－
安装纪实：
原文件：16.2M→安装完毕：59.4M，解压方式：WISE ，安装时间：约5秒
－－－－－－－－
阿咪有感：
创●/ 画●●/音●/控●●/娱●=总评：●○
这个也不说什么了，实在太弱智，而用来哄孩子又看不懂写些什么，凑数系列

PATCHZ

第349期2002E220指环王:护戒使者 1.1升级档


357+

2002 NEW GAME 357　简评2

2002 NEW GAME 078(总第357期) 2CD
序：

整碟先说：
A碟－红彩盘－666M　B碟－绿－680M
收藏值=●●●●　不错的一期嘛，三个游戏都是某方面近期的热点，买
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C189
天使帝国3简体中文完美版 (C) 大宇
－－－－－－－－
游戏信息：
上市/破解日期：03/1，破解组织/破解人：xiaohu，游戏类型 ：SLG，文件信息：中文完美版
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：665M→安装完毕：1.09G，解压方式：WISE+UHA+WAV ，安装时间：约20分钟
－－－－－－－－
阿咪有感：
创●●○/ 画●●●/音●●/控●●○/娱●●●=总评：●●●
怎么说呢，这个系列曾经给许多玩家新奇的感觉，因为所有的角色都是可爱的MM，且游戏性也不错，其名声当年可不低于轩辕剑系列。可沉寂了这许多的后的续作只是一只有着还算漂亮外壳的极其平庸的战棋游戏。应当说游戏的MM主角仍是一大亮点，每个人包括小卒都有自己的名字和漂亮的头像，战斗的画面也算可爱，不过整个感觉并没有什么特色，转职系统也名不符实，顶多给我们留下几张漂亮的壁纸罢了。
也许SLG正在没落，也许是天使们老了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E256
詹姆斯邦德007:夜火 (C) EA
James Bond 007: NightFire (c) EA Games
－－－－－－－－
游戏信息：
上市/破解日期：03/1，破解组织/破解人：?，游戏类型 ：FPS，文件信息：少动画
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 800系统
原文件：499M→安装完毕：508M，解压方式：WISE+UHA ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●○/音●●●/控●●●/娱●●●○=总评：●●●○
原以为会以新的择日再死做剧本，谁知是黄金眼的线索。如果说劳拉是游而优则演的话，那么我们的邦德君自然是演而优则游。游戏有诸多新设的剧情和便利的操作以及合格的画面表现，最吸引人的是那些电影中常见的稀奇古怪的道具：诸如激光表手机镖什么的，算是新元素。
007系列电影硬是凭着了无深意的剧情，帅“哥”（老的可以！）美女加$****万的激烈场面在国际影坛长立不倒，真是奇迹一桩，更有影迷收集迷无数。那么邦德的首次触“游”之作自然不可错过！其他人自选吧，说白了和CS什么的也差不多……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E257
野战排 (C) Strategy First
Platoon (C) Strategy First
－－－－－－－－
游戏信息：
上市/破解日期：03/1，破解组织/破解人：?，游戏类型 ：RTS，文件信息：少动画
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 800系统
原文件：179M→安装完毕：530M，解压方式：COPY+UHA ，安装时间：约15分钟
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●○/音●●●/控●●○/娱●●●=总评：●●●
其实是很不错的游戏，不过阿咪认为既然抬出了著名电影野战排，那么还是做成AVG或者FPS比较合适一些。现在的RTS感觉只是拿电影做一个噱头而已。不过游戏的品质还是不容怀疑的，很好地表现出了越战的险恶与残酷，有兴趣者是不错的选择，阿咪就撤了先……

藏经阁357简评　简评 1

2002 NEW GAME 078 (总第357期) 2CD

光碟：黄色全彩双CD，碟片质量还算不错，B碟有点慢。
游戏：本期主打《天使帝国3》个人认为名不符实，但换个方向把《天使帝国3》当配角它到是满称职的。另外两个游戏《詹姆斯邦德007:夜火》和《野战排》都不错大有喧宾夺主的味道，尤其是《詹姆斯邦德007:夜火》作为EA公司在体育游戏之外的首次尝试有着非常不俗的表现。

2002C189
天使帝国3简体中文完美版 (C) 大宇
CD-A：665MB
安装：安装完成占空间1.09G
游戏感受：比不上《阿玛迪斯战记》。虽然游戏的操作流畅性还不错，但幼稚的情节+幼稚的头像+幼稚的人物造型让我玩了一关就踢之。

2002E256
詹姆斯邦德007:夜火 (C) EA
James Bond 007: NightFire (c) EA Games
CD-B：499MB
安装：安装程序+UHA解压，安装完成占空间509MB
游戏感受：作为EA公司在体育游戏之外的首次尝试有着非常不俗的表现。很多007的装备都在游戏中出现如：绑人的手机，带镭射的手表，可以当电击器的手表……具体我正在研究中>_<。

2002E257
野战排 (C) Strategy First
Platoon (C) Strategy First
CD-B：179MB
安装：直接拷贝到硬盘然后UHA解压安装完成占空间583MB
游戏感受：偏重潜伏和战术，画面也不差，你可以把它看成是《神话III苍狼世纪》的现代版。


358-

2002 NEW GAME 358

2002 NEW GAME 079 (总第358期) 2CD

2002C190

剑灵2幻域封魔中文完美版 (C) 智冠

2002C191

梦幻蛋糕屋中文版 (C) 梦幻成真工作室

2002C192

围棋西游记中文版 (C) 智冠

PATCHZ

第350期2002E225神话时代完美版官方中文升级包

第356期2002E250荣誉勋章之先头部队完美版官方中文升级包


359-

2002 NEW GAME 359

2002 NEW GAME 080 (总第359期) 2CD

2002C193

三国群侠传完美解密简体中文版1.0618 (C) 东方演算

2002E258

钟楼怪谈 (C) konami (又名:命运的阴影)

Shadow Of Destiny (C) konami

2002E259

国际网球大师赛2003 (c) Microids

Tennis Masters Series 2003 (c) Microids

2002E260

闪电奇侠 (c) BBC

Ace Lightning (c) BBC

SoftZ

Anim-FX.v1.50.retail-FOSI

Anim-FX是Flash文字特效制作工具，您能用它作出各种生动活泼的文字动画，而且使用简单，绝对是您的上佳选择

Anonymous.Proxy.Verifier.v2.05.WinALL.Incl.Keygen-TNO

代理服务器校验，如果你有一大堆代理服务器列表，但不知道哪个可以用，你可以用这个软件检查

DIGITAL_FUSION_V4.0-MIDNIGHT

非常好的电影合成软件，你可以用他做出大片的合成效果，007的片头就是用这个软件制作的

Screen.Demo.Maker.v3.0.WinALL-iPA

这是一款录下你的电脑动作，传给别人看的软件，用来做一些软件教学

Serv-U.v4.1.Professional.Edition-ROR

非常好的FTP服务器软件

Waver.v2.78.Cracked-iNFECTED

转换各种音乐文件


360+

2002 NEW GAME 360　简评2

总评：三星半　第7封印是许多人一直期待的游戏，虽然表现不如想象中的好但终究还是一个大作。

A 蓝　687M B 黑 684M
2002C194
第7封印简体中文版 (C) 智冠软体
安装参数：687M+611M->3.62G 2小时30分钟　dos窗口解压　声音解压 缺动画
印象中三年前就开始宣传这个游戏了，而一年来各游戏媒体几乎是在地毯式轰炸。不过我个人认为有些言过其实了。画面还算不错，但绝不是在杂志彩页上我们看到的那么惊艳，音乐方面也只能算是一般。听说动画做得非常好，可惜CJG版本删除了(否则要7G硬盘空间)。
特别说明：安装此游戏须4G以上空间，并且最好有16M以上显卡，否则会时常跳出游戏。

2002C195
魔导小英雄中文版 (C) 大正科技
安装参数：16M->92M dos窗口解压 声音解压
类似棉花小魔女的游戏。画面很漂亮可爱，X键射击，Z键跳跃，不过这个跳跃其实可以说是一个飞行键，因为不停地按就不会落下(就好象马里奥在水里)。

2002E261
装甲力量 (c) Shrapnel Games
Armored Task Force (c) Shrapnel Games
安装参数：14M->98M dos窗口解压
应该是一个视窗内的模拟游戏，但在的系统上非常操作。

SoftZ
AutoFX.AutoEye.v2.05.Incl.Keymaker-ROR
非常好的PHOTOSHOP效果滤镜
AutoFX.DreamSuite.Gel.Series.v1.18-ROR
非常好的PHOTOSHOP效果滤镜
EmEditor.v3.30.Regged-UnderPl
文字处理软件要可以迅速启动，可以开启大容量的文件
NVIDIA.NVDVD.v2.20.WinMe2KXP.Cracked-CCF
nVIDIA DVD的播放器.
TMPGEnc.v2.59.47.155-Plus.WinALL-HAZE
TMPGEnc 是日本人堀浩行开发的一套MPEG编码/工具软件，支持VCD、SVCD、DVD等各种格式。该软件不光生成的MPEG文件的图象质量非常好
Visual.Autorun.v1.7.WinALL.Incl.Keymaker-CORE
以精灵接口引导您制作光盘自动播放程序及光盘选单 - Digitope Visual Autorun，您只需要选择自动执行文件小图标、档案数据夹、所要制作的光盘选单项目、选单图片..等等，不需要程序设计的知识就可以制作完成

藏经阁360简简评　简评1

本人的配置：XP1800+ 镭7500+ 256MB 系统是XP

2002 NEW GAME 081 (总第360期) 2CD

光碟：蓝彩灰彩双CD，A碟质量还算不错，B碟有问题。
游戏：本期主打《第7封印》是智冠的游戏看的出来是下了大功夫的作品，碟片虽然有点问题但总算是为祸不烈，总的来说还能接受。

2002C194
第7封印简体中文版 (C) 智冠软体
CD-A：665MB CD-B：499MB
安装：安装完成占空间3.87G（安装到第99%时出错，点继续可以跳过，减压后可以正常游戏）（另这是XP的情况98的我不知道）
游戏感受：说到智冠在大家心里已经成了垃圾游戏的集中地了，不是它的游戏有多烂（更垃圾的有的是）而是它吹的太离谱每次都让人太失望。但这次智冠出品的《第7封印》却绝对是下了大功夫的作品，作为国产游戏（台湾外）RPG应该是排在前面的了。
《第7封印》明显是仿FF系列的虽然没仿到精髓但也仿到了形体的7.8成，从画面和音乐来说都是不错的。游戏的操作不是很好，一开始还以为是不支持鼠标的进入游戏后偶然晃了一下才知道鼠标能用。战斗是切换成画面轩辕剑3的形式不过是即时的与主角奇酷无比的造型相对的是低下的身手才3战就挂了，即时的战斗让人很不适应。用鼠标不能跑但双击方向键还是能跑的不过没快多少。
总结：《第7封印》游戏还不错，但我总感觉国产游戏与外国游戏好象有代沟的感觉，不是情节而是技术和敬业态度的问题。不知道大家是否同意。

2002C195
魔导小英雄中文版 (C) 大正科技
CD-B：16.6MB
安装：安装程序+UHA解压，安装完成占空间94.7MB
游戏感受：属于小品级游戏和8位机的采蘑菇相似但比后者还差的远，纯属垃圾看它只占了16.6MB……就当它不存在吧。-_-

2002E261
装甲力量 (c) Shrapnel Games
Armored Task Force (c) Shrapnel Games
CD-B：14.2MB
安装：安装程序+UHA解压，安装完成占空间110MB
游戏感受：视窗的，全英文的，没战斗画面的，刚刚开始游戏只看到了一张高度地形图（大概吧）不知道的话我还以为这是个专业的地图软件，研究了半个小时开战了还是那张地图只是让你听听枪炮声。最后我不敢说这个游戏不好……我只能说这个太专业，不太适合我。-_-


361-

2002 NEW GAME 361

2002 NEW GAME 082 (总第361期) 2CD

2002C196

极乐大战完美中文版 (C) 智冠

2002C197

雍正传奇中文版 (C) 智冠

2002E262

猫猫小站5 (C) UBISOFT

Catz 5 (c) Ubisoft

2002E263

狗狗小站5 (C) UBISOFT

Catz 5 (c) Ubisoft

2002E264

超能力侦探 (C) Microids

Post Mortem (C) Microids

softz

Alcohol_120_Percent_v1.3.5.1112_Multilanguage_Working-PARADOX

一套与 FantomCD 光盘魅影 相当类似的虚拟光盘软件，据说是原FantomCD 程序设计师所写的，支持safedisk 2.8

AutoFX.DreamSuite.Series.Bundle.v1.18.Incl.Keymaker-ROR

非常好的PHOTOSHOP 插件

AutoFX.DreamSuite.Series.One.v1.18-ROR

非常好的PHOTOSHOP 插件

AutoFX.DreamSuite.Series.Two.v1.18-ROR

非常好的PHOTOSHOP 插件

Effect3D.Studio.v1.0.WinALL.Incl.Keymaker-CORE

Effect3D 完全去除了传统3D程序的复杂性，并且提供最优质的3D物件效果与动画，只要点选功能中的缩图即可立即套用效果，大大地增加您的工作效率

GetRight.5.0.B.x.WinAll.Serial-PH

GetRight 将文件下载功能扩展成能恢复中断的下载，简单错误恢复，还有其他很多功能让你更快更灵活下载。你可使用 GetRight 计划下载任务，它能在设定时间拨到调制解调器并下载你所需的文件，然后挂断或关机

The.Logo.Creator.v2.6.Hollywood.Edition.Plugin.Pak.Retail-UnderPl

你想在你的家庭录象上加上你的想象力的片头，就用他了

webcamXP.PRO.v1.00.RC6.WinAll-PH

网络摄像头


362

2002 NEW GAME 362

2002 NEW GAME 083 (总第362期) 2CD

2002C198
天龙八部完美解密简体中文版 (C) 智冠软体
(注意此版本已经打上了最新官方升级档
解決在無鍚鎮南與阿儒戰鬥會跳出的問題。
天龍江湖傳書功能加強版說明：
>增加大廳聊天功能
不必進入群組,只要登入就可直接打字聊天囉。
>增加指令說明功能
只要輸入/help或/h，就會顯示操作指令的說明。
>修改聊天字型的大小
讓可文字顯示得更多更清楚。
>修改戰亡後會自動登出的作用
讓玩家不會因為一時陣亡便登出,導致群組解散或離線。
加上解決之前使用『散毒』招式會當機的問題。)

安装参数：688＋508M->1.64G　dos窗口解压　80分钟

2002E265
疯狗 (C) Digital Leisure
Mad Dog McCree (C) Digital Leisure

2002E266
宝藏星球之学院 (c) Disney Interactive
Treasure Planet Academy (c) Disney Interactive


363

2002 NEW GAME 363

A　688M　B　673M
2002C199
新宫能教习女奴俱乐部2中文版 (C) 伊思丽
(当屏幕黑停止不动的时候按一下鼠标右键)
安装参数：575M->1G　声音解压　12分钟
有人说藏经阁的盘解压很慢，其实也不尽然。前几天我安装本游戏的光盘版，跳出一个dos解压窗口，半小时后还没结束，我就终止了。而本硬盘版解压时间却反而比较短。
应该也算是一个H-gmae了，此次伊思丽一反常态，做出一个很大的游戏来（尽管去掉了动画仍然有1G），不过仍然不怎么样。

2002C200
YES封神榜完美中文版 (C) 十干科技
(需要安装divx 3.11 代码,在CD1 上)
安装参数：111M->389M　声音解压　dos窗口解压　12分钟
在我的机器上非法操作。。。估计是显卡问题。

2002C201
洛克人钢铁之心2世界的遗产中文完美版 (C) CAPCOM
(需要安装daemontools 3.26 ,如果你装了，就不需要再安装，在CD2上)
安装参数：243M->373M　dos窗口解压　12分钟
点击此安装程序时弹出一个窗口，说要我安装daemontools 3.26而后就自动关闭。为此我只好卸载最新的daemontools 3.29来安装daemontools 3.26，如此游戏才能正常安装。
画面很一般的3D动作游戏，个人感觉此类游戏只适合做到游戏机上。

2002C202
三国封神中文版 (C) 乐升科技
(需要安装daemontools 3.26 ,如果你装了，就不需要再安装，在CD2上)
安装参数：315M->915M　dos窗口解压　35分钟
游戏不能执行，提示插入光盘。因此我怀疑是不是镜像文件有错。

China-Share.Graphic.Converter.v1.1.0.0.WinAll-CAT
圖像轉換工具，能悉別 145 種不同的圖像格式，輸出亦可達 45 種之多

China-Share.Sound.Recorder.v1.2.WinAll-CAT
著名的音频录制软件

Clock_G2_v5.1.2_Incl_Keygen-UCF
Clock G2 号称时钟杀手!自带多种非常漂亮的界面

Digital.Photo.Slide.Show.v2002.7.WinAll.Incl.Keygen-ENFUSiA
一套能以多种型式来展示你的数位图形文件之软件

EO.Video.v1.301.WinAll-PH
一个集播放，剪辑，转换于一体的视频软件

File.Patcher.v4.2b.WinAll.Incl.Keygen-ENFUSiA
文件补丁制作程序，提供几种制作补丁的方式

File.Tools.v3.1b.WinAll.Incl.Keygen-ENFUSiA
文档工具

Flash.Studio.Pro.v1.6.2.WinAll.Cracked-UnderPl
创建动画 FLASH 的工具，并有优化功能，减小文件体积

FlashFXP.2.0.b905.WinAll.Serial.Only.Non.Blacklisted.RTFN-PH
功能强大的 FXP / FTP 软件，融合了一些其他优秀 FTP 软件的优点

Free.Link.Finder.v1.64.WinALL.Cracked-BLiZZARD

Google.Toolbar.History.Mate.v1.10.WinALL.CRACKED-LUCiD
提供使用者在任何一個網頁上，自行運用Google的搜尋引擎

Gusto.MiniCinema.v1.40.WinALL.Cracked-PuKE
在你的桌面上播放各种音视频文件，支持MPG, MP3, RM, RA, MPV, MPA, AVI, WAV 格式

iuVCR.v4.1.0.255-HERiTAGE
WINDOWSNT/2000/XP下使用的视频播放、捕获、定时捕获的软件

Kill.Switch.v1.0.Win9xNT.Incl.Keygenerator-TMG

MetaProducts.Mass.Downloader.v2.5.340.SR3.WinAll.Cracked-UnderPl
相当相当棒的下载软件，是一个支持多线程多文件和断点续传的下载工具

MetaProducts.Offline.Explorer.Enterprise.v2.6.1010.SR1.Cracked.WORKING-ROR
离线阅览器，操作简单、介面完善、功能体贴、下载迅速

NeroVision.MPEG.2.DVD.Encoder.v1.0-JUSTiC
DVD制作编码工具

NetIQ.Vivinet.Assessor.v2.0.WiN32-oDDiTy

NVIDIA.NVDVD.v2.22.WinMe2KXP.Cracked-CCF
功能独特的DVD设置软件，它允许你观看所有区域的DVD在DVD驱动器上

PDF.Snake.v2.0.6.for.Adobe.Acrobat.Incl.Keygen-SSG

RandomScreen.Deluxe.v3.0.5.Keymaker.Only-ACME]

RandomScreen.Deluxe.v3.05.WinALL.Regged-ViRiLiT
屏保工具

Raxco.PerfectDisk.2000.v5.0.35.Win2kXP.Cracked-PuKE
一套安全和强大的磁盘重整工具

RegEditer.v2.0.WinAll-ENFUSiA
功能最强大的注册表工具
RegEditer.v2.0.WinALL.Keymaker.Only-CORE

Safe2Bid_v1.1.12_Incl_Keygen-UC

Search.Maker.Pro.v2.5.WinAll-CAt
快速的索引整个网站并自动生成一个高效的搜索引擎，这是一个HTML文件，把它加入到您的网站上即可

SpoonProxy.v2.6.0.26.WinAll-ENFUSiA
服务器软件，它集网络代理、访问控制于一身

SWF_Kit_v1.0_Incl_Keygen-UCF

UltraEdit.v9.20a.Incl.Keygen-EPS
一个强大的替代Windows记事本(Notepad)的编辑器，支持同时编辑多个文件

Video.Edit.Magic.v1.8.Incl.Keygen-TSZ
影片编辑工具

Your.Uninstaller.v2.5.1.0.WinAll-ENFUSiA
和英文名称一样，取代WINDOWS的填加和删除程序


364

2002 NEW GAME 364

类型：合集　　　　　　　　　　　　　　碟号：CJGNG2K2_364_1&2
盘质：一般,无毒　　星级：★★★★
出品：藏经阁 Gamez88
碟评：

2002 NEW GAME 085 (总第364期) 2CD
测试平台：PⅡ350,BX,192MB SDRAM,希捷6.4GB,GeForce MX200,CMI8338
,LG 48X,菲利浦105S，漫步者R1000（3年多以前的配置，只是
换了显卡，加了内存，3DMark2000 2800多分，3DMark2001
1200多分，过半年就换！）
Win98SE，nVidia雷管4.13.01.2832
封面：这一期印刷得不错，挺清晰，色彩明快，不像365色彩昏暗，模糊不清。
总评：这一期虚幻锦标赛2003中文完美版是绝对大作，我就是为了它才买这一期的。果然没有令我失望，综合素质超强，但对非FPS玩家来说，这一期恐怕没有价值。
A碟
★总容量：687MB
★卷标：CJGNG2K2_364_1
★盘面：黄底红字
★光碟质量：C（读碟经常要停下来纠错，换了一套还是一样，但仍可完成安装）
★内容列表：2002c203.exe 虚幻锦标赛2003中文完美版 686MB

★2002C203
虚幻锦标赛2003中文完美版 (C) Unreal (台译:浴血战场2003)
(安装的时候需要插入CD2)
安装文件：A盘 2002c203.exe 686MB
B盘 2002c203.w02 309MB
安装方式:Wise Installation + UHARC
破解：Gamez88
耗时：两小时多一点
文件大小：686MB + 309MB=>2.49GB （没买过光碟版不知是否完整）
闲话:昔日FPS（First Person Shooting，第一人称射击）三巨头（雷神、虚幻、半条命）中最早推出新一代引擎&游戏的就是这个家伙了。在九月份英文版推出的时候，报刊杂志将它奉为“新一代硬件杀手”，拿出一堆光彩艳丽，华美细致的高质量游戏画面，并在评测报告中说最低配置也要P4，着实吓了我一跳，但想一想，这也是情理之中的事。画面质量当然与配置成正比啦。所以，在英文版和藏经阁343推出时我没有买，也不敢买。最近出中文版实在是我意料之外的事，因为FPS游戏很少有中文版的，据我所知有荣誉勋章、战地1942（怎么全是EA的东西）。本来这期是和藏经阁365一起买的，但这个家伙体积太大，只好等到这一周我把硬盘空间清出3G来我才能安装，所以这期碟报比365晚了一周。

评价：安装的过程真是超长，但还不是最长，我曾安装过的游戏耗时最长的就是命运战士2硬盘版（189MB=>400多兆，WISE + UHARC + LAMP MP3 DECODER + PKZIP,临时空间2G），耗时接近4小时......比起来这个还算好啦。进入就要等半天，开始画面是一个nVIDIA的徽标，被战士从内部撞破，战士冲出来对我开了一炮......嗯，不错，有魄力。主菜单等一切文字繁体中文化，进入设置画面将分辨率降到640x480，把细节等改到中等，声音硬件加速，应用后进入单人游戏，立即死机。以为是偶然问题，重启，改设置，死机，重启，搞了半个多小时，还是不行。只好用安全模式，终于可以玩了。后来又打开声音（软件加速），细节稍调高，正常。游戏画面在我这糟糕的机器上好不到哪去，但比旧的虚幻锦标赛还是要好，当然速度慢多了，大一点的地图，人多一点，对我的忍耐力都是考验。个人觉得火箭筒手感最好，经常可以1挑N。战斗中都是英语语音，教学模式、过场动画是汉语女声语音。这些中文语音冷冰冰的，有点机器味道，但对于这个冷酷的游戏来说，应该是恰当的。总的看来汉化水平可以评A。

注意：和我一样硬盘空间小的人注意了，这样安装需要临时空间较少：当跳出DOS窗口进行UHARC解压时，将其关掉，完成安装，到安装目录下，编辑setup.bat文件（右键=>编辑）。选中文件后段的：
uharc x -r+ -o+ "Textures.uha"
del "Textures.uha"
将其剪贴到前段attrib -r *.* /s一句的后面。整个文件后面会有例子。保存，执行。这样大概可以减少几百兆的临时空间需求。

B碟
★总容量：649MB
★卷标：CJGNG2K2_364_2
★盘面：黄底蓝字
★光碟质量：A
★内容列表：2002E267.exe 辣妹舞女 187MB
2002E268.exe 蜡笔小新6韩文版 65MB
2002E269.exe 拖车场大亨 86.8MB
★2002E267
辣妹舞女 (C) Kaboom Studios
Private Dancer (C) Kaboom Studios
安装方式:WinRAR自解压
破解：CLASS
耗时：9分钟
文件大小：187MB=>310MB
评价：欧美式的H－Game，游戏本质是赌场游戏，其中我只知道玩Blackjack（21点）2D的，制作还算严谨。钱赚到一定数额就可以看女郎的“钢管舞”表演，还可以将其买下，作为私人舞女（这是该游戏英文名本意）。采用了动态捕捉技术，动作流畅。显卡至少16MB，8MB的i752和G200除外。封面上似乎写着“15禁”？

★2002E268
蜡笔小新6韩文版 (C) 三星电子
安装方式:Wise Installation + UHARC
破解：未知
耗时：20分钟
文件大小：65MB=>218MB
评价：蜡笔小新的游戏太多了吧，全是2D横版过关，没什么意思。游戏进行中可以接某些物品来变身（GB版就有的特性）。韩文版？不认识字没关系，猜嘛。一直选第一项即可进入游戏。

★2002E269
拖车场大亨 (c) JALECO ENTERTAINMENT
Trailer Park Tycoon (c) JALECO ENTERTAINMENT
安装方式:WinRAR自解压 + UHARC
破解：CLASS
耗时：18分钟
文件大小：86.8MB=>375MB
评价：大亨类经营游戏，似乎是经营停车场。3D的，可以摆一些快餐厅、电影院什么的。每个停车位、消费场所都可以分别定价。车主似乎一直住在停车位，他们对停车场的评价有统计数据给你作参考。停车位还可以升级，这样价格就可以订的更高。总的说来，没什么意思。


365

2002 NEW GAME 365

2002 NEW GAME 086 (总第365期) 2CD
测试平台：PⅡ350,BX,192MB SDRAM,希捷6.4GB,GeForce MX200,CMI8338
,LG 48X,菲利浦105S，漫步者R1000（3年多以前的配置，只是
换了显卡，加了内存，3DMark2000 2800多分，3DMark2001
1200多分）
Win98SE，nVidia雷管4.13.01.2832
A碟
★总容量：693MB
★卷标：CJGNG2K2_365_1
★盘面：黄底绿字
★光碟质量：A
★内容列表：2002e270.exe 寂静岭2完美版 ace解压程序 Unace.exe 4.23MB
MUSIC.ace 寂静岭2完美版 音乐 213MB
S2data.ace 寂静岭2完美版 数据 339MB
2002j022.exe 天堂雷电夏季合版完美版 135MB
★2002E270
寂静岭2完美版 (C) KONAMI
Silent Hill 2 (C) KONAMI
安装文件：A盘2002e270.exe 4.23MB
MUSIC.ace 213MB
S2data.ace 339MB
B盘movie\*.bik 598MB
安装方式:Wise Installation + Unace
耗时：45分钟
文件大小：1.154GB => 1.94GB
评价:藏经阁还算比较聪明，采用了从光盘解压ace文件到硬盘的方式，大大的节省了安装空间，确实是我等小硬盘玩家的福音（虽然有点磨光驱）。安装完后，只占了1.94GB，让我怀疑他是不是完美版，因为完美版有2.2GB。一运行，果然，没有语音，但其他的动画音乐音效还是全的。这不得不让我怀疑藏经阁最近的工作态度。我不希望藏经阁也变得和那些资历浅的碟商一样欺骗消费者。我手头上已经有两套寂静岭2了，除了这一套外还有一套天星的2CD版本。天星的有两个动画文件残缺，且运行需CD。这两套结合起来，才算是真正的完美版。可我哪有这么多临时空间啊！唉...游戏评价摘自我的天星2CD版的简评。

主观评价：这是我热切期待的一个游戏，原来曾在《游戏机实用技术》上看过小说攻略，感觉很不错。安装好后运行，感觉音乐有点不清楚，音效不错。分辨率调到640x480，其余不变，而后开始游戏。画面在屋内挺流畅，可在大场景中会有些卡，但不影响游戏。感觉剧情不够紧凑，游戏节奏太慢，过了许久才遇到第一个敌人。我曾经玩过PS上的一代，感觉二代的场景实在太像一代了，比如地上的血迹，断崖，街道......我没有看相关文章，不知一、二代有何关联。

★2002J022
天堂雷电夏季合版完美版(C)风音堂

安装方式:Wise Installation + UHARC + Gamez88 Mp3 Decoder
耗时：25分钟
文件大小：135MB => 921MB
评价:我原先曾在网吧里玩过这个小小的射击游戏。说它是小小的，是因为它是日本某同人漫画组的作品，只是小制作而已，我不会对它有什么过高期望。但换句话说，我本人又比较喜欢这些小日本的玩意，毕竟他们制作还算严谨，画面清新，人设可爱。这小家伙安装竟用了九百多兆空间，真是...玩一玩，果然是动画音乐都有的完美版，规则和普通射击游戏一样，且可挨九下（3条命X每条命可挨3下），保险都没有，真够简陋的。所谓合版，即是天堂雷电原版与夏季版合起来的“藏经阁版”。不知道为什么，夏季版进入时提示缺少104.wav与120.wav文件，不知道是不是藏经阁给弄丢了，但还好不影响游戏。令我奇怪的是，这两个版本和我在网吧里玩的不一样，网吧里那个可以放保险，哪位朋友知道这是怎么回事，请告诉我。

B碟
★总容量：652MB
★卷标：CJGNG2K2_365_2
★盘面：黄底红字
★光碟质量：A
★内容列表：2002E271.exe 柯纳米珍藏系列：恶魔城与魂斗罗 5.07MB
2002E272.exe 银球的袭击 48.9MB
movie\*.bik 寂静岭2动画 598MB
★2002E271
柯纳米珍藏系列：恶魔城与魂斗罗 (c) Konami
Konami Collector's Series (c) Konami
安装方式:无须安装，直接执行(若用WinRAR压缩可压至1.04MB）
评价：Konami的经典游戏恶魔城1、2、3代与魂斗罗、超级魂斗罗。从画面和操作手感看来，这应该是FC移植版。游戏感觉和FC模拟器没什么两样。新玩家肯定会对它嗤之以鼻，这些东西只有我这种从FC玩起的老玩家才会感兴趣吧。注意F1为选项菜单。

★2002E272
银球的袭击 (c) RoundHouse Entertainment
Attack of the Silver Ball (c) RoundHouse Entertainment
安装方式:WinRAR自解压
耗时：2分钟
文件大小：48.9MB => 91.2MB
评价：典型的3D美式弹珠台游戏，采用OpenGL引擎，色彩丰富鲜艳，手感还好。游戏过程中会不停切换视角，搞得我头晕，真是的。花样还算多，可我不太懂。打出什么后就会有BOSS，实际上是弹珠撞钱袋得分；还有金币奖励关，绕过障碍接金币。总体感觉还可以。操作：1 投币，左右Shift就是左右挡板，Enter开球。


366+

2002 NEW GAME 366　简评2

2002 NEW GAME 073(总第366期) 2CD

操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/60G/15'LCD/GF4MX440/AC97/DVD-ROM/联想幸福飞梭键盘/普通滚轮光电鼠
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/紫/663M　B碟/绿/633M
收藏值=●●●　无冬之夜加大小二垃圾，如果单单为了中文版的无冬还可以考虑
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C204
无冬之夜中文版 (C) BIOWARE
Neverwinter Nights Chinese (C) BIOWARE
－－－－－－－－
游戏信息：
上市/破解日期：2003/1，破解组织/破解人：GAEZ88，游戏类型 ：ARPG，文件信息：少动画
－－－－－－－－
安装纪实：
原文件：647M+PTCH39.5M→安装完毕：146G+39.5M，解压方式：WISE+UNACE ，安装时间：约4分钟
－－－－－－－－
阿咪有感：
创●●●●/ 画●●●●/音●●●○/控●●●○/娱●●●●=总评：●●●●
龙与地下的设定非阿咪辈所长，但好游戏大家陪同试是一定的喽。此游戏CJG已经收录过英文版，此次的中文版基本还能够令人满意，给阿咪最深印象的倒是它艳而不杂的配色，很给奇幻的背景添彩呢。
此类游戏以繁杂的设定庞大的世界多变的生物多样的阵营著称，深入进去还是大有乐趣。不过这些优点也正是现在浮躁的玩家们所不愿享用的。尤其是奇幻的背景，在中国会有万千支持者吗？这是阿咪的担心，不过看来答案是肯定的。
另外此游戏的特色在于其强大无比的工具包和自己做GM的功能，想必大家也清楚了。其改良后的资料片城阴影不日也将发行，据说会对原作难度偏低一点做出修正。拭目以待吧
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C205
南侠展昭痴子龙中文版 (c) 游戏龙
－－－－－－－－
游戏信息：
上市/破解日期：2002.12，破解组织/破解人：XIAOHU，游戏类型 ：RPG，文件信息：少动画，音乐，音效
－－－－－－－－
安装纪实：
原文件：492M→安装完毕：1.24G，解压方式：WISE+UNACE ，安装时间：约4分钟
－－－－－－－－
阿咪有感：
创●●○/ 画●●○/音●●/控●○/娱●●=总评：●●
利用讦谯龙这个家伙做彩头倒真是巨有创意，其唱歌的恐怖风格和搞笑而尖酸的内容如果好好利用在游戏里还真是会吸引一批人呢，可惜……
游戏相表现出与普通RPG的不同，可惜结果是：操作别扭速度慢，界面难看打斗难，人物太Q谜语滥，当里个当……外加如此巨大的身材，想必大家也明白了它的定位
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E273
田鸡之怪异旅程 (c) Konami
Frogger: The Great Quest (c) Konami
－－－－－－－－
游戏信息：
上市/破解日期：December 9th, 2002，破解组织/破解人：CLASS，游戏类型 ：Platform，文件信息：无Movies
－－－－－－－－
安装纪实：
操作于WIN98第二版，PⅢ 5**/8**系统
原文件：240M→安装完毕：381M，解压方式：WISE+UNACE+WAVEINJECT ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创●○/ 画●○/音●○/控●○/娱●○=总评：●○
原来Konami也出了不少这种小LESE啊！其画面移植到PC上来简直不忍看，而且这个丑丑的青蛙做主角，动作板板又没有雷曼帅，不知哪个小朋友会捧场！

SOFTZ

ACD.mPower.Tools.v1.0.WinALL.Retail-CCF

EO.Video.v1.310.WinALL.Cracked-PuKE

Gear_Player_v2.6-PARADOX

InterVideo_WinDVD_Platinum.4.5.11.7_for_Windows-FCN

MSN.Messenger.Log.v1.00.Incl.Keymaker-ACME

WinDVD.Tweaker.Pro.v4.1.WinALL.Regged-CCF

WinMPG.Video.Convert.v2.10.WinALL.Cracked-BLiZZARD

cjg366简评　简评1
今天买到366,里面几个游戏还不错,均用winace压缩,解压需要不少时间.

无冬之夜(688M--1.46G+40M?)
简评:A盘上有三个ace文件,有语音和背景音乐,但不知全不全.动画单独用了一个ace文件,但我盘上的这个文件解不开,不知各位的盘如何,不过就算解不开对游戏也无影响,只不过没动画而已,能解开应该是40M来着.感觉中文版还不错(是繁体中文版),毕竟这种游戏英文很难看懂的.
实在想看动画的朋友跟我做吧,先装一个winace,再从winace里打开那个patch.ace,可以看到有三个bik文件,分别解压,前两个应该没问题,最后一个可能到最后读不出来,等winace弹出一个continue anyway?的对话框,选yes就行了,这样就可以看到绝大部分的动画.

南侠展昭(492M-1.51G)
简评:有背景音乐(感觉很好听),让人感觉很轻松的一个游戏,字体在98下有点不太正常,主人公当然是展昭了(不过我感觉到蛮像方世玉的),而且说的话也不知是哪儿的方言(@#$@@###).

青蛙..(120M-381M)
简评:竟然是Konami出的,我以前也没见过那个家用机上有类似的游戏,不知是不是什么游戏的移植版.不过还真是蛮不错的,画面很卡通,大概属于动作冒险类的游戏,操作感不错.

软件(42.9M)


367

2002 NEW GAME 367

2002 NEW GAME 088(总第367期) 2CD

操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/60G/15'LCD/GF4MX440/AC97/DVD-ROM/联想幸福飞梭键盘/普通滚轮光电鼠
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/蓝/676M　B碟/绿/677M
收藏值=●●●○　怎么说呢，为了寰神劫肯定要买，可惜又没有动画，真是……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C206
天地劫3寰神劫中文版 (C) 汉堂
－－－－－－－－
游戏信息：
上市/破解日期：2002/12，破解组织/破解人：GAMEZ88/XIAOHU，游戏类型 ：RPG，文件信息：少动画
－－－－－－－－
安装纪实：
原文件：661M+653M→安装完毕：1.96G-200M，解压方式：WISE+UNACE ，安装时间：约5分钟
－－－－－－－－
阿咪有感：
创●●●●/ 画●●●○/音●●●○/控●●●/娱●●●●=总评：●●●●
汉堂的天地劫系列很受阿咪的喜欢，它们将古代风格与法咒神魔完美结合在一起，凭独特的风格在人心里打出一片与轩辕剑与仙剑完全不同的世界。这次从缺点说起。
贬：说良心话，实在没有看出与幽城有什么太大的不同，沿用了同一个引擎，同一个世界观，同样的系统。当然，也许调用成功的模式不算缺点吧。另外对于第一次上手的玩家来说，其五内的设计似乎并不是太好理解，再加上实在是很频繁的暗雷迷宫，可能会吓跑一批人吧
袌：说实在话，优点实在是很多很多。首先是系统方面，似乎是经过了优化，没有了前作那样多的跳出卡死的BUG，而且对界面也进行了整合，操作起来方便的多。其二是游戏剧本与内容，没的说，出版十部小说二十部游戏都不浪费。再者是画面，其充满了古风而又不同寻常地幽暗感觉，令人深陷其中。战斗的过程也紧张刺激，且有队形设计，加之巨有魄力的战斗画面与成百的新奇道具各色仙魔兽英，让人真正流连其中，玩过也会咂嘴不已：）最后说说它的音乐音效，阿咪觉得用五声音阶加各色民族乐器表现的风格实在诱人，而音效的搭配也比较资深。
总之是一流RPG，推荐所有CRPG玩家收集此系列全部，应该不输给轩辕剑吧
附：游戏中最有特色的神蕴五内的释义－－
    迅：魂魄中灵动流转，翔驰不拘之念；
    烈：魂魄中刚烈猛炽，凝定凌威之念；
    神：魂魄中灵动流转，亲仁向善之念；
    魔：魂魄中潜魔邪心，犯命杀厉之念；
    魂：魂魄之质，亦为统合迅烈神魔四念之根基
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002E274
超级摩托王 (C) VERMiSO
Super Cross Kings (C) VERMiSO
－－－－－－－－
游戏信息：
上市/破解日期：2002-12-08，破解组织/破解人：Team Divine，游戏类型 ：Racing，文件信息：少动画
－－－－－－－－
安装纪实：
原文件：14.8M→安装完毕：79.1M，解压方式：WISE+UNACE+UHA ，安装时间：约半分钟
－－－－－－－－
阿咪有感：
创●/ 画●●/音●○/控●○/娱●○=总评：●○
一款摩托车游戏，画面操作什么的都差，实在没有什么好说的了！V(+(OO)+)V
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C207
将军娃娃中文版 (C) 龙爱科技
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：XIAOHU?，游戏类型 ：横版过关，文件信息：少动画
－－－－－－－－
安装纪实：
原文件：22.5M→安装完毕：193M，解压方式：WISE+UNACE ，安装时间：约半分钟
－－－－－－－－
阿咪有感：
创●●/ 画●●○/音●●●/控●○/娱=总评：●●○
原来装过韩文版了，叫阿江战记。它的歌实在是可爱极了，ajiaajia的很能让人笑。游戏就像玛丽样过关，power值满掉可以由BABY装变成酷酷的将军将，扔香蕉也就变成射箭了。
之所以说这么多是因为阿咪家的燕子十分喜欢玩这个游戏，因此可以将其归入哄ＭＭ游戏全集当中！有此需要者大可试试


368

2002 NEW GAME 368

2002 NEW GAME 089(总第368期) 2CD

（操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/60G/15'LCD/GF4MX440/AC97/DVD-ROM/联想幸福飞梭键盘/普通滚轮光电鼠）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/绿/690M　B碟/橙/668M
收藏值=●●●○　虽无什么巨作，不过几个游戏都足以吸引同类爱好者的眼球，不坏！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C208
驱逐舰指挥官简体中文版 (C) UBISOFT
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：？，游戏类型 ：模拟，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：231M→安装完毕：732M，解压方式：WISE+UNACE+WAV ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●○/音●●○/控●●○/娱=总评：●●●○
其实前面的英文版想必等不及的爱好者们早已拿来爽过了，阿咪对于此类游戏不通，不过还是可以发现其优缺点。优点：效果逼真，细节拟真度高，提供了二战时上百种舰船，估计可以满足大多数战争狂人的需求，水平大约在猎杀潜航之上，或者起码是各擅胜场。
缺点：最最关键最最诱人的功能可能就是可以与猎杀潜航互动联机，可是竟然要借助于补丁，这个这个宣传的时候可没讲啊……另外游戏的战斗画面挺无聊的，不如用脑袋想象
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C209
异形猎手简体完美版 (C) JOWOOD
Zax:The Alien Hunter (C) JOWOOD
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：？，游戏类型 ：动作冒险，文件信息：完美版
－－－－－－－－
安装纪实：
原文件：325M→安装完毕：709M，解压方式：WISE+UNACE ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创●●●/ 画●●●/音●●●/控●●●/娱●●●=总评：●●●
风格比较怪异的冒险游戏。由于本身控制的就是一个老怪物，再去当Alien Hunter那猎物就更是丑的没法看。情节倒没什么，游戏的背景是外星，有各式奇怪的生物与敌人，当然有众多的武器可以借由矿物制造出来。语音和画面也挺让人满意，是个闲来无事可以一试的让人眼前微微一亮的“小”游戏
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C210
全军破敌中文版 (C) 美商艺美
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：GAMEZ88，游戏类型 ：3DRTS，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：427M→安装完毕：1.55GM，解压方式：WISE+UNACE ，安装时间：约10分钟
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●○/音●●●/控●●●/娱●●●●=总评：●●●○
这个这么受关注就不必多说了吧？应译作“中世纪全面战争”似乎是将幕府那个大受欢迎的引擎加以改造后衍生出的“非资料片”游戏，背景设定在了中世纪的欧洲，而游戏模式没有大的变化，在广阔的战场上用多种兵马布阵，展开即时的万人大战，气势与游戏性都不同凡响。当然画面不可以说是特别出色，不过游戏的主旨本不在此
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C211
塞尔特之王中文版 (C) 美商艺美
Celtic Kings:Rage of War Chinese
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：？，游戏类型 ：RTS，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：244M→安装完毕：437M，解压方式：WISE+UNACE ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创●●●○/ 画●●●/音●●○/控●●○/娱●●●○=总评：●●●○
很不错的游戏，在同类中。除了普通的即时战斗游戏所具备的元素外，塞尔特之王中有五十余种具备不同属性的军队并引入了马阵和英雄的概念，而且部队还拥有经验值设定，繁多的任务，庞大的地图和有特色的手绘风格背景都能拉扯一下大家的眼球。而游戏还提供了另一种冒险模式，颇有些像柏德暗黑之类，有趣。不过游戏的地图实在太大，人物行动实在太慢，有些受不了……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2002C212
狂热街舞中文版 (C) IDANCE
DPLAYER (C) IDANCE
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：?，游戏类型 ：跳舞机，文件信息：？
－－－－－－－－
安装纪实：
原文件：30.4M→安装完毕：31.6M，解压方式：WISE，安装时间：约10秒
－－－－－－－－
阿咪有感：
创●●/ 画●●○/音●●○/控●●○/娱●●○=总评：●●○
一个挺好玩的小跳舞机游戏，可以自将自制的曲子导入，可以在桌面做宠物运行，里面的街舞动作也可做FANS们的教练，且3D人物比较可爱，建模挺生动，推荐喜好此道的玩家拿来休闲

SOFTZ

DIRECTX 9.0 简体中文版

HyperSnap-DX.v5.02.Cracked.REPACK-ROR

截图软件

Macromedia.Director.MX.v9.0.WiN32-oDDiTy

多媒体制作软件

WINRAR.3.10正式中文版

最好的压缩软件

PATCH

无冬之夜中文包给没有买366期的朋友


369-

2002 NEW GAME 369

2002 NEW GAME 090 (总第369期) 2CD

2002C213

雀神传說中文版 (C) 依诗丽

2002C214

巨星麻将中文版 (C) 第三波

2002J022

赛马大亨6日文版 (C) 光荣

Winning Post 6 (C) 光荣

2002J023

钻井小子2日文版 (C) NAMCO

Mr.Driller.2 (C) NAMCO

2002J024

龙剑传VR日文版 (C) FALCOM

DINOSAUR R JAPANESE (C) FALCOM

2002E275

太平洋堡垒 (c) Infogrames

Pacific Gunner (c) Infogrames

2002C215

脱狱威龙中文版 (c) Infogrames (又名第3集中营)

PRISONER OF WAR CHINESE (c) Infogrames

2002E276

梦幻之旅 (c) EA Games

Drome Racers (c) EA Games

softz

EF.Commander.v3.40-PGC

代替WINDOWS资源管理器的工具

Ipswitch.WS_FTP.Pro.v7.62-ROR

非常好的FTP软件

Offline.Explorer.Enterprise.v2.7.Winall.Cracked-UnderPl

端网站的最新版

Photo2VCD.Standard.v2.65.WinALL.CRACKED-LUCiD

数码照片转VCD

Runtimes.GetDataBack.for.NTFS.v2.12.WinALL.Incl.Keygen-ECLiPSE

数据恢复软件

Setup2Go.v1.9.0.WinALL.Incl.Keymaker-CORE

安装程序制作软件

WindowsSystem.Switch.Utility.v1.09.Incl.Keygen-JUSTiC

在WINDOWS下快速变换系统

豪杰大眼睛IIv2.00

豪杰音频转换通

道歉启示

NEWGAME 365 上的寂静岭2 缺少语音文件，但README 上写成完美版，特此向购买了365 期的朋友郑重道歉，不会再发生这样的事了


370-

2002 NEW GAME 370

2002 NEW GAME 091 (总第370期) 2CD

2002C216

天王简体中文完美版 (C) 西山居

2002C217

交通英雄中文完美版 (C) 光谱咨询

2002C218

天龙八部中文威力加强升级版 (C) 智冠科技

(需要先安装总第362期天龙八部完美解密简体中文版)

2002E277

木乃伊的秘密 (c) Frogwares

The Mystery Of The Mummy (c) Frogwares

2002E278

最大毁灭 (c) Ubi Soft

Monster Jam (c) Ubi Soft

2002E279

狂热炸弹人 (c) Lightbrain

Bomber Fun (c) Lightbrain

2002E280

装甲攻击 (c) iEN

Armored Assault (c) iEN

2002E281

跳台滑雪2003 (c) RTL Playtainment

RTL Skijump 2003 (c) RTL Playtainment

SOFTZ

Alcohol.120.v1.4.0.103.WinAll.RETAIL.Cracked-DRUNK

非常好的加密光碟刻录软件

McAfee.Personal.Firewall.Plus.v4.5.Retail-ACME

卖咖啡专业防火墙加强版

MSN.Messenger.Log.v1.02.WinALL.Incl.Keygen-ECLiPSE

MSN 信息记录器

Real-DRAW.PRO.v3.01.WinALL.Incl.Keymaker-CORE

超酷的图形设计软件

Trojan.Remover.v4.9.4.incl.Keygen.WinAll-LAXiTY

木马终结者


371-

2002 NEW GAME 371

2002 NEW GAME 092 (总第371期) 2CD

2002C219

模拟城市4000中文版 (C) EA

2002C220

星际征服者国际中文版 (c) 第三波

2002E282

怪兽岛 (C) Microsoft (又名，不可思议的怪兽)

Impossible Creatures (C) Microsoft


372-

2002 NEW GAME 372

2002 NEW GAME 093 (总第372期) 2CD

2002C221

大富翁6任务版大家来抢钱完美简体中文模拟版 (C) 大宇咨讯

2002C222

新铁路大亨简体中文版 (C) 第三波

2002C223

我的野蛮麻将中文版 (C) 尼奥科技

2002C224

情归故里简体中文版 (c) 新天地

Softz

WinMPG.Video.Convert.v2.5.WinALL.Cracked-BLiZZARD

支持下列格式转换

AVI to DVD; AVI to Mpeg1; All to AVI; AVI to VCD;AVI to Mpeg2 ;All to DivX; AVI to SVCD

豪杰大眼睛_II_v2.00

豪杰音频转换通(Audio_Convert)_1.0


373

2002 NEW GAME 373

2002 NEW GAME 094 (总第373期) 2CD
A 675M

2002C225
刀剑封魔录完美简体中文版 (c) 象素软件
安装参数：468M－＞1.2G　Uharc解压　25分钟
当初＜＜秦殇＞＞的几个工作人员因为不喜欢类似博得之门的群体作战方式而更喜欢暗黑破坏神式的即时砍杀，自组象素软件而做成的一款黑类游戏，因＜＜秦殇＞＞和＜＜暗黑2＞＞我都打爆了，＜＜刀剑＞＞也即将爆机，所以在此列出三个游戏的异同。

              暗黑2　　　　　　　　　　 刀剑　　　　　　　　　　　秦殇
画面放缩　　　不支持　　　　　　　　　　不支持　　　　　　　　　　支持
存档方式　　　存档并退出　　　　　　　　正常存档（自动存档）　　　存档并退出
存档速度　　　慢　　　　　　　　　　　　极快　　　　　　　　　　　极快
读档速度　　　偏慢　　　　　　　　　　　快　　　　　　　　　　　　极慢
人物选择　　　五　　　　　　　　　　　　三　　　　　　　　　　　　不可选
队友　　　　　雇佣军　　　　　　　　　　特定时间加入　　　　　　　五个
死亡　　　　　按ESC继续（怪物重新打）　 按ESC继续（怪物继续打）　 读档
剧本数 4 3 10
局情　　　　　简单　　　　　　　　　　　简单　　　　　　　　　　　复杂
分支　　　　　几乎无　　　　　　　　　　几乎无　　　　　　　　　　丰富
传送点　　　　有　　　　　　　　　　　　驿站　　　　　　　　　　　有
魔法　　　　　有　　　　　　　　　　　　魔法宝物　　　　　　　　　有
必杀技　　　　无　　　　　　　　　　　　有　　　　　　　　　　　　无
武器装备　　　有　　　　　　　　　　　　无　　　　　　　　　　　　有
武器镶嵌　　　镶　　　　　　　　　　　　镶，拆　　　　　　　　　　镶，拆
武器打造 无 无 有
武器损坏 有 无 有

2002C227
钢铁猛兽简体中文版 (C) 天人互动
安装参数：64M－＞312M　Unace32解压　3分钟　无动画
一款第一人称坦克模拟游戏，分辩率较低，操作也不方便。

2002E284
军国主义 (c) Summitsoft
Militarism (c) Summitsoft
安装参数：142M－＞252M　Uharc＋Unace32解压　6分钟　无动画
游戏界面和操作方式和星际争霸可谓一模一样，内容方面则不知所云。
特别说明：进入游戏时会弹出对话框说已过期，只须修改系统时间即可正常运行。

B　684M

2002C226
吸血迷情完美简体中文版 (C) 新天地多媒体互动
安装参数：98M－＞540M　Unpack＋Uharc＋Unace32＋WAV解压　12分钟　完美版
游戏动画可谓是惨不忍睹，和时下能找到的画质最差的RM片子相比也不遑多让。但游戏内容还是不错的，操作方式和伊苏完全一样，画风也基本差不多，不过模型都是3D的了。值得RPG迷一试。

2002C228
0204真情麻将中文版 (C) 依思丽
安装参数：15M－＞73M　Unace32＋WAV解压　1分钟　无动画
依思丽公司在藏经阁玩家心中大概早臭牌了。。。此次的十六张麻将游戏，唯一特色是真人版。

2002C229
麻将皇简体中文版 (C) 天人互动
安装参数：15M－＞140M　Uharc＋Unace32＋WAV解压　2分钟　无动画
十六张麻将游戏，可以先把不同的方言，如广东话湖南话等等。个人感觉这种游戏如果没有H内容的话毫无吸引性可言。

2002E283
高地战士完美版 (C) DATA BECKER
Highland Warriors (C) DATA BECKER
安装参数：553M－＞636M　Unace32解压　8分钟
第一次进入游戏时会测试你的系统，该游戏最低要求800以上CPU，32M以上显存。首先看到的是动画做得很差，分辩率极低，进入游戏后，在我的系统上无法显示背景，不过还能看到房屋，树林等等。游戏是类似于魔兽争霸的即时战略，无非也是采集石头黄金，因人物房屋等全是3D即时生成，所以要求很高。
特别说明：第一次进入游戏，会有显示上的问题，
(表现为无法点击开始游戏的按钮)
请退出游戏后再进入游戏，就会正常


374

2003 NEW GAME 374

2003 NEW GAME 001(总第374期) 2CD

9-10：白金，收藏级，完美或近似完美或有巨大游戏史意义，建议所有玩者收藏
8-9：金，品质极佳，列入大作范围，是玩家们的首选，建议对其有兴趣者收藏
7-8：银，比较不错，虽有不足但也颇有光彩，建议同类游戏迷必试
5-7：铜，普通游戏，表现平平者，实在无聊时也玩的下去，建议下载或借用
3-5：铁，表现平庸，缺陷明显或游戏性缺乏，本着实验或者猎奇的目的可以一试，不建议购买
1-3：扔，极差，根本不应该做成游戏或者玩后会造成不适者，其作用仅限于参加年度最差游戏的评选，建议资深玩家购买收藏，毕竟找到这么差的作品也怪不容易
操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/GF4MX440
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/浅红/672M　B碟/红/703M
收藏值：7　应该说有一定的可买性，几可作品都还可玩，不过重复现象严重
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C001
英雄无敌4任务版极速风暴简体中文版 (C) 第三波
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：?，游戏类型 ：策略战棋，文件信息：?
－－－－－－－－
安装纪实：
原文件：672M→安装完毕：703M，解压方式：UNACE ，安装时间：约6分钟
－－－－－－－－
阿咪有感：
创8.5/ 画8/音7.5/控6.5/娱8/个人印象7.5=总评：8/评级：金或银
本作《魔法门英雄无敌4》就不用介绍了吧。其出世约半年后，这个资料篇《暴风骤雨》出来**了（也许像三代一样，这只是众多资料片之一）。资料篇并没有发生什么质变，只是加入了邪恶女巫等强力生物，以及新的故事线：五位英雄找宝物对抗Hexis。英雄级别也提高不少，因此给游戏带来一些新气象。汉化效果不错！
说起H4，真可谓毁誉参半。阿咪自己认为其改变带来的不适要多于创新给人的惊喜，因此是比较抵触的。当然游戏的品质还是不容怀疑的，也没有什么可以不玩的理由。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C002
疯狂恐龙岛中文完美版 (C) 第三波
－－－－－－－－
游戏信息：
上市/破解日期：03/02，破解组织/破解人：gamez88，游戏类型 ：经营，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：126M→安装完毕：413M，解压方式：UNACE+WAV ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创4/ 画6.5/音4/控4/娱5/个人印象5=总评：5.5/评级：铜
这个阿咪如果没记错的话前面收录过英文版喽。这次说是完美版却又去了动画，欺诈啊。
游戏本身毫无创意可言，只不过把经营的对象换到了岛上建立恐龙乐园。不过游戏的画面资料设定倒也比较详细舒服，也许此类游戏的热衷者会有一定的兴趣。操作上比较不便。总之不会给人留下什么深刻印象的作品。（也许搞笑电影挺有趣，可惜被去掉了，郁闷）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003J001
创造球会威力升级版日文版 (C) SEGA
－－－－－－－－
游戏信息：
上市/破解日期：03/02，破解组织/破解人：gamez88，游戏类型 ：足球经营，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：187M→安装完毕：862M，解压方式：UNACE ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创7/ 画6/音5.5/控6.5/娱6.5/个人印象6.5=总评：6.5/评级：因为日文不通，所以不妄评
这个更不用多说了，前面早已有过原版。一只风格还算鲜明的足球经理类游戏，最让人牢记得是看着实在不坏的比赛场面却只能在场外“静坐”，烦啊。再就是有不少人抗议说看不懂日文，这次继续失望吧。阿咪的前GF倒是在日本，总不能……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E001
战争与和平 (c) Microids
War and Peace (c) Microids
－－－－－－－－
游戏信息：
上市/破解日期：03/02/11，破解组织/破解人：gamez88，游戏类型 ：3D实时策略，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：176M→安装完毕：670M，解压方式，UNACE+UHA ，安装时间：约7分钟
－－－－－－－－
阿咪有感：
创7.5/ 画7/音6.5/控6/娱8/个人印象7.5=总评：7.2/评级：银
游戏设定在十九世纪的欧洲，其内容的确与托翁的战争与和平有一定的联系，并非乱起之。
游戏的场景相当广大，也比较复杂。玩家可从当时六强国之中择一，进行军事政治外交多方面的活动。整体风格极似勇士之王，但似乎更为庞杂。
个人认为这是一只相当引人注目的游戏，但也有可能反之相当容易被忽略掉的游戏。其涉猎项目过多，操纵性也有一定的问题，必然失去部分拥护者。但无疑爱好此类游戏者近期投身于此也是很不错的选择。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E002
雪上摩托冠军赛 (c) Konami
WhiteOut (c) Konami
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：MYTH，游戏类型 ：竞速，文件信息：去掉动画
－－－－－－－－
安装纪实：
原文件：109M→安装完毕：356M，解压方式：UNACE+UHA ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创6.5/ 画6.5/音6/控7/娱7/个人印象6=总评：7/评级：银或铜
KONAMI出的运动游戏，题材实在不爽，估计是卖给爱斯基摩富人们的。不过虽然对于这个项目不熟悉，游戏还是可以一试。
游戏有QUICK RACE（快速比赛）、CAREER（职业车手）、ARCADE（街机）、TIME TRIAL（练习）和2 PLAYER（两人竞赛）五种模式。画面操作都还流畅，赛道多样，天气多变，岔道纵横，机关众多，给人不少自由驰骋的快感。但拟真度似乎不强，比较卡通。音乐和现场解说比较能烘托气氛，不过印象不大。
另外游戏同时在XBOX、PS2和PC上推出。又译作“乳白天空”
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E003
世界大战3反恐怖战争
World War 3: The Fight Against Terrorism
－－－－－－－－
游戏信息：
上市/破解日期：03/02，破解组织/破解人：gamez88，游戏类型 ：FPS，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：30.1M→安装完毕：39.3M，解压方式：UNACE ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创1.5/ 画1.5/音1/控1/娱0.5/个人印象0=总评：0.875/评级：扔
太棒了，好久没见这么差的FPS游戏了！！大家可以随便骂它以解心中恶气，因为近来此类游戏的水平似乎一个赛过一个的高，眼花缭乱，几乎忘记了劣制的含义。差就一个字啊，画面约为四分之CS水平，射击感觉约为三分之DOOM1水平，其实看看容量也猜的到。建议饭前饭后都不要玩，如果非玩不可应选择前者。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
SOFTZ
密码破解软件与播放周边软件的集合，有一定的价值，如果还没有这些软件的话

SOFTZ

Advanced.Archive.Password.Recovery.v2.11.Cracked-ACME

文档密码回收

Advanced.Instant.Messengers.Password.Recovery.v1.61.Cracked-ACME

MSN密码回收

Advanced.Mailbox.Password.Recovery.v1.5.7.161.Cracked-ACME

EMAIL密码回收

Advanced.Office.Password.Breaker.v1.10.Cracked-ACME

OFFICE文档密码回收

Advanced.PDF.Password.Recovery.Pro.v2.12.Cracked-ACME

PDF 文档密码回收

Advanced.RAR.Password.Recovery.v1.12.Cracked-ACME稳当

RAR密码回收

DirectTalk.For.MSN.Messenger.v1.2.Win2kXP.Incl.Keymaker-CCF

你在防火墙内也可以和别人对话使用MSN MESSENGER

Ligos.LSX-MPEG.Encoder.v3.5.WinAll.Multilingual-UnderPl

非常好的MPEG编码软件

Nvidia_nDVD_v2.27_MULTiLANGUAGE_READ_NFO-PARADOX

NVIDIA最新的DVD优化播放软件


375

2003 NEW GAME 375

2003 NEW GAME 002(总第375期) 2CD

操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/GF4MX440
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/浅红/672M　B碟/浅红/658M
收藏值：？暂时不说了，吕布没玩出来……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C003
吕布与貂蝉完美中文版 (C) 智冠
－－－－－－－－
游戏信息：
上市/破解日期：2003-1-31，破解组织/破解人：CFB，游戏类型 ：RPG，文件信息：
－－－－－－－－
安装纪实：
原文件：608M→安装完毕：1.85G，解压方式：UNACE+WAV ，安装时间：约10分钟
－－－－－－－－
阿咪有感：
？？怎么搞的，在98和XP下都运行不起来啊！！跳出后说初始语句错误什么的，谁知道怎么回事赶紧说，阿咪好补上这一课！
从动画上看是借了电视剧吕布与貂婵的声势，而游戏就是传统的大RPG，还有召唤兽加入，不知究竟玩出了什么东东
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C004
发明工坊中文版 (C) 光谱资讯
Inventive Workshop Chinese
－－－－－－－－
游戏信息：
上市/破解日期：2003-1-31，破解组织/破解人：CFB，游戏类型 ：日式冒险养成，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：296M→安装完毕：429M，解压方式：UNACE ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创7.5/ 画6.5/音7/控6/娱7.5/个人印象6.5=总评：7/评级：银
玩家扮演小女孩娜诺卡作为蓝海之都-特利思提亚的新工匠，发明各种玩意，以挽回10年前巨龙侵袭城市所留下的巨大创伤。
道具设定有“食物”、“杂货”、“机械”、“书物”四大类，在“职人通”、“海岸通”、“中央广场”、“特利思提亚港”、“西通”5大不同区域只要商店获得越多的新道具品项贩卖，它的人气、客源以及收入都会渐渐成长，所以玩家可以通过贩卖行为来振兴各大区域不同的经济行业。
以上即为游戏基本资料。工画堂的实力还是不容小视，而以发明做题材又可以满足一些收集制造狂的要求，所以同类爱好者一定要试一下。不过游戏本身还是老路线，所以不爱好此类游戏的也可以略过了。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C005
第一次亲密接触完美中文版 (C) 智冠
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-18，破解组织/破解人：NetShow，游戏类型 ：文字冒险养成，文件信息：似少音乐
－－－－－－－－
安装纪实：
原文件：165M→安装完毕：220M，解压方式：UNACE+WAV ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创４/ 画５/音３/控４/娱４/个人印象４=总评：４/评级：铜
特点：双主角可选，多线程剧情，ICQ联络……其他实在找不出什么了。
第一次亲密接触相信大家都看守，现在看来的确土的可以，但那时却给了大部分小网虫最初的感动。其实在不适合编成游戏。像现在这样加入了多个没有的人物，弄出多条线路，反而影响了作品的神圣性。再说游戏本身也属一般。除非周边爱好者或同类游戏狂，要不就算了吧
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003J002
机器兽人日文版 (C) KOSI
－－－－－－－－
游戏信息：
上市/破解日期：2002-12，破解组织/破解人：CFB，游戏类型 ：机器格斗，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：33.2M→安装完毕：136M，解压方式：UNACE+WAV ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
这个玩意实在不知出处，似乎是机器人大战里的某部或者有什么关系吧。从演示来看画面操作什么倒还不错啊，只不过……阿咪怎么就找不到开始键呢？真是空前的笨啊
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
SOFTZ:162M
几个软件倒是大大有名，不过要用的早就有了，没用的也不需要啊，不如塞个游戏进来
Photoshop 7.01 简体中文正式版
Nero.Burning.ROM.v5.5.10.7.Enterprise.Edition.WinALL.Incl.Keygen-TNO烧录之王企业版
ULEAD.DVD.PictureShow.2.Digital.Camera.Suite-MAGNUM友利DVD电子相册数码相机套件


376+

2003 NEW GAME 376 简评2

2003 NEW GAME 003(总第376期) 2CD

操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/GF4MX440
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/红/637M　B碟/红/668M
收藏值：8　实在不错的一期，星和虚都是各自领域大作，其他小游戏也有令人满意之处，买
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C006
星尘物语中文版 (C) 上海依星
－－－－－－－－
游戏信息：
上市/破解日期：2003-1-24，破解组织/破解人：CFB，游戏类型 ：RPG，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：636M→安装完毕：915M，解压方式：WISE+UNACE+WAV ，安装时间：约15分钟
－－－－－－－－
阿咪有感：
创8.5/ 画8/音6/控7/娱8.5/个人印象8=总评：8/评级：金
韩国著名游戏厂商SONNORI&GRAVITY的作品，先不说别的，这次汉化的效果确实不错，起码比上次那个****２好的太多啦，国内的玩家尽可以放心玩。
《星辰物语》在韩国极其有名，似乎是近来韩制RPG的代表作品啦。从介绍来看（阿咪当然暂时玩不穿），它有着极其庞大的故事情节人物物品资料体系。中世纪的世界观展现出三个大陆剑与魔法的风貌；图像方面3D背景与2D人物基本上完美融合，比较方便的旋转视角，魄力十足的魔法特技效果都让人不堪再玩国产游戏；人设与物品设定上人物比较有个性且外观悦目，众多的物品与资料更是目不暇接；而重头戏战斗方面更是相当有趣，攻击特技魔法爆裂技更有效果，十分有观赏性，加之人物怪物众多，更是不易感到厌烦；音乐上算是中规中矩吧……
当然其缺点也不少（每次都是这句，古人说的好，天下没有完美的游戏）首先有BUG未除，比如战斗卡死现象等等。放到如此大作上不可原谅！其二3D的随意转换有时还是，晕，传统问题，没办法。三，敌人AI比较成问题，尤其是我方强大起来后简直成了不死一族！再者音效不丰富什么的也就懒的说了……
说了这么多无非说明一个问题：这是一只水平高于普通RPG的游戏，相关玩者不可放过
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E004
虚幻2唤醒 (C) InfoGrames
Unreal II: The Awakening (C) InfoGrames
－－－－－－－－
游戏信息：
上市/破解日期：2002-12-17，破解组织/破解人：FairLight，游戏类型 ：FPS，文件信息：?
－－－－－－－－
安装纪实：
原文件：593M→安装完毕：1.73G，解压方式：WISE+UNACE+WAV ，安装时间：约7分钟
－－－－－－－－
阿咪有感：
创7/ 画9/音8/控8.5/娱8.5/个人印象8.5=总评：8.5/评级：金
创意光盘版2CD安装结束后是2.06G，可见的确去掉了一些诸如语音之类的东西，非完美版。
介绍铺天盖地地，阿咪也不敢多说什么了。所以少说两句：《虚幻2》使用的是虚幻改良后的引擎，优点是在阿咪不坏的机器上打游戏与看动画几乎差不多效果，所以开头不怎么样的动画咱就原谅他吧，那大约就是游戏中的效果！缺点是在阿咪不坏的机器上都有点DUOSUO，怪不得不敢做成网络游戏。其他不说也知道，只是要特别说明一下，在其中泡久了是有点儿虚，不过不是虚幻，是虚弱，也许是压抑的画面与内容以极过于真实的虚拟体验带来的吧！（我躺会先）
总之FPS迷总不可错过，不然几乎等于白混了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E005
空袭3D (c) Divo Games
AirStrike 3D (c) Divo Games
－－－－－－－－
游戏信息：
上市/破解日期：03/02/03，破解组织/破解人：CLASS，游戏类型 ：Shooter，文件信息：完美版
－－－－－－－－
安装纪实：
原文件：12.3M→安装完毕：24.5M，解压方式：UNACE ，安装时间：约5秒
－－－－－－－－
阿咪有感：
创3/ 画6/音4/控5/娱7/个人印象6.5=总评：6/评级：铜
这么小的体积有这样的3D效果实属不易啊，值得鼓掌PALAPALA。至于玩法就是一个3D直升机版的雷电。当做小游戏来实验会有不错的感觉
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E006
PC游戏诞生20周年纪念版(早期游戏怀旧) (c) Broderbund
Intellivsion's Greatest Hits 20th Anniversary Edition (c) Broderbund
－－－－－－－－
游戏信息：
上市/破解日期：03/02/14，破解组织/破解人：CLASS，游戏类型 ：Classics，文件信息：无缺
－－－－－－－－
安装纪实：
原文件：12.2M→安装完毕：20.7M，解压方式：UNACE ，安装时间：约8秒
－－－－－－－－
阿咪有感：
创1/ 画1/音1/控1/娱2/个人印象1=总评：1/评级：不评了
Intellivsion一些元老级的游戏合成。实在不好评价，也许只有历史意义吧。（那时的人毅力真强，想象力真丰富，我怎么就看不出上面是些人呢？？不过话说回来，难度倒是不低啊）
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E007
极端攻击 (c) Small Rockets
Ultra Assault (c) Small Rockets
－－－－－－－－
游戏信息：
上市/破解日期：03/02/21，破解组织/破解人：CLASS，游戏类型 ：Shooter，文件信息：无缺
－－－－－－－－
安装纪实：
原文件：17.9M→安装完毕：89.9M，解压方式：UNACE+MP3 ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创3/ 画4/音2/控2.5/娱4/个人印象3=总评：3.5/评级：铁
2D的纵版射击游戏，开始比较无聊，后来也还凑合差玩。形式一如雷电，而奖励换弹什么的类似于沙罗曼蛇，实在实在无聊而上面那个直升机游戏又轻松到底时可以一试
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
Softz
Direct9.0：31.8M

cjg376简评 简评1
A盘 632M
星辰物语(632M-915M)
简评:韩国的年度RPG大作,依星做的汉化.不由让人联想起格兰蒂亚2,当年的格兰蒂亚2中文版可是让众多玩家伤心不已啊！不过这次依星汉化得不错(初玩),虽然人物菜单没有完全汉化，但是其它的汉化得比较通顺，大概那次被骂怕了吧．总的说来，这个游戏非常不错．有大作风范！背景画面3D，人物2D,可以做一些优化，画面可以旋转，有时还自动做一些放缩，另外人物CG画得不错，每个人物风格各异，总的来说画面很华美，2D与3D的结合很到位.音乐方面我的感觉就是正规,动听.配乐工作好像是由一个乐队来完成的，小提琴，钢琴，萨克斯管等乐器的声音一一可以听到，音乐本身也非常优美，尤如天籁．操作也很舒服，基本上用鼠标就可以了．至于剧情，由于没玩多长时间不太清楚．cjg这个版本没有开头动画，不知原来有没有．

B盘 668M
虚幻2(593M-1.73G)
简评:本人不常玩FPS，因此也不敢妄加评论．虚幻系列是FPS的名作，应该不会令大家失望的．不过在我机子上跑得尤为不爽，推荐给那些高配置的玩家．最好是用dirextX9.0，碟中有．另外cjg这个版本没有语音和背景音乐，不知原来有没有．

空袭3D(12.3M-24.5M)
简评:相当不错的游戏,类似于19xx,雷电,可选择各种不同的飞机作战,我方飞机和敌方飞机均有血槽,飞机在战斗过程中可以获得导弹之类的物品.飞机和建筑均为3D制作,画面非常绚丽,但个人感觉音效方面不太理想.

PC游戏诞生20周年纪念版(早期游戏怀旧)(12.2M-20.7M)
简评:Intellivsion公司的早期游戏合集,界面竟然是用flash做的．游戏画面简直就是惨不忍睹，难道这就是20年前的游戏吗？20年后的游戏又会是什么样子呢？

极端攻击(17.9M-89.9M)
简评:也是一款类似于19xx,雷电的游戏,而且游戏的画面也是2D的,画面做得很好,音效方面还可以,但操作不方便,而且我没发现可以设置键盘.


377

2003 NEW GAME 377

2003 NEW GAME 004(总第377期) 2CD

操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/GF4MX440
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/蓝/687M　B碟/蓝/691M
收藏值：7　　前两个射击大作同类爱好者自然不可放过，后两个充数ＤＩ
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C007
战争地带1942进军罗马完美中文版 (C) EA
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-1，破解组织/破解人：ChinaSpeed，游戏类型 ：FPS，文件信息：完美中文版
－－－－－－－－
安装纪实：
原文件：686M+392M→安装完毕：1.15G，解压方式：WISE+UNACE ，安装时间：约6分钟
－－－－－－－－
阿咪有感：
创7.5/ 画8.5/音8/控7.5/娱8.5/个人印象8=总评：8.2/评级：金
这相游戏也就不必多说了，机器行当然要试，网速行联机甚好。此资料片为早有预谋的精心打造，让人体会到了资料片除了**之外还有扩展游戏深度与延长游戏寿命的做用。下面简介新变化，看好：
新增六个战场：赫斯基谷----有西西里岛，萨勒诺战役----美德大场面战斗，安泽奥之战----港口，圣图克罗斯战役----个性战场，海湾镇----很多桥，MC战役----唯一的夜间战略场景
加入两个新国家，法国和意大利
九种新型武器装备，Breda Modello机关枪，英制快射速冲锋枪，增多了刺刀的来福枪等等
九种交通工具，US M3 GMC半履带，US M3 Grant，M11-39轻型装甲车，Sturmgeshutz，英式“蚊子”轰炸机，德式BF-110，AT25，德式PAK40火炮，意式Higgins登陆艇等等
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C008
恐惧杀机完美简体中文版 (C) UBISOFT
The Sum of All Fears (C) UBISOFT
－－－－－－－－
游戏信息：
上市/破解日期：2003-1-21，破解组织/破解人：CFB，游戏类型 ：小组射击，文件信息：“完美简体中文版”居然无动画
－－－－－－－－
安装纪实：
原文件：184M→安装完毕：810M，解压方式：UNACE+WAV ，安装时间：约４分钟
－－－－－－－－
阿咪有感：
创6/ 画7.5/音6.5/控7/娱7/个人印象6.5=总评：7/评级：银
没有记错的话英文版早就放出来了啊。不过这次中文版声势不小，广告AROUND。就阿咪看来是一只比较容易上手的团队射击游戏，在各个场景中游走完成各种任务，与先前的彩虹六号之类区别不大。以下是一些周边情况，大家自己考虑吧：
恐惧杀机 “The Sum of All Fears”(2002)/导演：Phil Alden Robinson/主演：本·阿弗莱克　摩根·弗里曼/类型：动作 惊悚 /发行公司：派拉蒙/首映日期：2002/5/31 /根据汤姆·克兰西小说改编的杰克·瑞安电影的第四部（前三部是《猎杀红十月》《爱国者游戏》《燃眉追击》），当红小生本·阿弗莱克接替哈里森·福特出演美国中情局专家杰克·瑞安。一伙新纳粹分子计划在职业橄榄球“超级碗”决赛中引爆核弹，嫁祸俄罗斯，挑起第二次冷战。
育碧软件已取得了派拉蒙电影公司的许可将其制作成了游戏。游戏的制作还是由大名鼎鼎的Red Storm小组来担任，在经历了数个彩虹作品的辉煌后，相信红暴小组将更能把握汤姆克兰西作品的精髓。游戏中你将会带领一支反恐部队在全球范围内完成11个危险的任务，你的小组成员都是来自F.B.I.的精英。你作为指挥官，要带领你的队伍在危险的环境中完成解救人质、追查非法武器等任务。在战斗中，你是绝对的领导人，运用你的才智去破坏恐怖分子的阴谋。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E008
生化怪兽（ 又名"突变异形,我是怪兽"） (C) Valusoft
I Was an Atomic Mutant (c) Canopy Games/Valusoft
－－－－－－－－
游戏信息：
上市/破解日期：2003/02/03，破解组织/破解人：CLASS，游戏类型 ：?，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：73.8M→安装完毕：78.8M，解压方式：UNACE ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创/ 画/音/控/娱/个人印象=总评：评级：
比较吃惊能做出这样有暴力倾向的游戏来－－而且还上了市。游戏可以选择哥斯拉，魔女，脑怪和机械四个大怪物，进行相同的关卡。每关只有一个内容－－破坏：炸毁房屋汽车飞机，弄死所有的小小的蚂蚁一样的居民。强烈要求18岁以下玩家不玩，否则将造成诱发破坏欲的影响。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E009
王牌大贱碟2弹子球 (C) Take 2
Austin Powers Pinball (C) Take 2
－－－－－－－－
游戏信息：
上市/破解日期：03/01/31，破解组织/破解人：CLASS，游戏类型 ：TAB，文件信息：无缺
－－－－－－－－
安装纪实：
原文件：40.6M→安装完毕：57.3M，解压方式：UNACE ，安装时间：约10秒
－－－－－－－－
阿咪有感：
创0.5/ 画3/音2/控4/娱2/个人印象1=总评：2/评级：扔
原来外国也有不少伊思丽类混子游戏。无聊的搞笑电影主角加上万年不死的弹珠台，形成了一个小小的填空垃圾


378+

2003 NEW GAME 378 简评2

2003 NEW GAME 006(总第378期) 2CD

操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/GF4MX440
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/绿/690M　B碟/橙/668M
收藏值：7　急于尝鲜者为了将军可买，其他游戏无必要。不过下一期就有将军中文版……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E012
命令与征服将军 (C) EA
Command and Conquer Generals (C) EA
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-6，破解组织/破解人：DEViANCE，游戏类型 ：RTS，文件信息：少动画
－－－－－－－－
安装纪实：
原文件：414M→安装完毕：1.21G，解压方式：WISE+UNACE ，安装时间：约10分钟
－－－－－－－－
阿咪有感：
创8.5/ 画8.8/音8/控9/娱9/个人印象8.5=总评：8.7/评级：金
这个就不要多说了，除非你对此类游戏没有一丝兴趣，不然必然要试。
评论也免了，太多了，最吸引人的就是壮美的画面，指挥官概念的引入和中国作为一方的现身
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C009
沙丘豪侠传简体中文完美版 (C) CRYO (又名，沙丘王子复仇记)
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-20，破解组织/破解人：NetShow，游戏类型 ：AVG，文件信息：有动画语音中文完美版
－－－－－－－－
安装纪实：
原文件：231M→安装完毕：732M，解压方式：WISE+UNACE+WAV ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创7/ 画6.5/音5.5/控5/娱5/个人印象5=总评：6.5/评级：铜
Dreamcatcher以沙为丘小说为背景开发的冒险游戏，也许会给人与当年RTS的沙丘不同的感觉吧。此前CJG已经收录过英文版。动画不能跳过很烦。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C010
梦之翼简体中文版 (C) KID/新天地
Fate Of Heart Chinese
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-3，破解组织/破解人：ChinaSpeed，游戏类型 ：文字冒险，文件信息：？
－－－－－－－－
安装纪实：
原文件：231M→安装完毕：732M，解压方式：WISE+UNACE+WAV ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创7/ 画7.5/音6.8/控6/娱6.9/个人印象6=总评：7/评级：银
KID近期的原创作品，仍然是典型的日本文字冒险游戏路线，不过这次人设采用成濑千里微有铅笔画痕迹的画风，很招人喜欢。情节和音乐也都较有灵气，有四位MM可泡。在PS上就饱受关注，这次登陆PC，此类游戏爱好者不要放过。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E013
世界终结时 (c) Cosmi
Drift: When Worlds Collide (c) Cosmi
－－－－－－－－
游戏信息：
上市/破解日期：2002-09-29，破解组织/破解人：FairLight，游戏类型 ：Space Sim，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：97.5M→安装完毕：307M，解压方式：UNACE+MP3 ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创6/ 画7/音6/控5/娱6/个人印象5=总评：6/评级：铜
比较爽快的空间战斗游戏，破坏就是目的，可以一试，附其网址：http://www.cosmi.com/html/product%20pages/entertainment/drift_worlds_collide.htm
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E014
SM美女格斗传说 (c) BRZgames
Fetish Fighters (c) BRZgames
－－－－－－－－
游戏信息：
上市/破解日期：2003-2，破解组织/破解人：MYTH，游戏类型 ：Female Fighting，文件信息：去掉Intro Movie
－－－－－－－－
安装纪实：
原文件：115M→安装完毕：568M，解压方式：UNACE+UHA ，安装时间：约8分钟
－－－－－－－－
阿咪有感：
创1/ 画5.5/音2/控1.5/娱1/个人印象1=总评：2/评级：扔
又蒙人啊……估计有不少人看了名字激动得赶紧试验，然后应付发现，没有比这个再差的格斗体会了，更可气的是，除了角色的种类，此游戏与SM根本不沾边嘛，气死，不如直接玩监禁什么的呢。唯一可能注意一下的是人物的模型做的还算说的过去，可是真是不折不扣的浪费啊
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
SOFTZ
中文之星XP
(唯一可以让一些繁体游戏在简体中文WINDOWS下正常显示)
－－－－－－－－
也许是阿咪这张碟压坏了，可是据不少人反映，的确不能安装啊

cjg378简评　简评1
A盘 (683M)
1,沙丘豪侠传简体中文完美版(212M-549M)
简评:一只还不错的游戏,似乎不缺什么东西,动画采用即时演算生成,感觉3D做得不是很细腻,但毕竟是一两年前的游戏了.剧情蛮吸引人,进入游戏没多久就被一只巨型沙虫追杀(那只沙虫比恐龙还要大,夸张!),还牵涉到什么家族,不知和EA的沙丘3000有什么关系.操作方面不太方便,需要用键盘+鼠标.

2,梦之翼简体中文版(354M-360M)
简评:kid公司的文字冒险游戏,这个版本缺少语音,别的似乎还全,进入游戏等一会儿可以听到游戏的主题曲,不过声音很低,不知道怎么回事.CG的画风清雅,我很喜欢,不知是哪位的手笔.背景音乐我觉得不太吸引人.剧情感觉也有点老套.对于这类游戏我还是比较喜欢的,因为比较容易,不像FPS,进去一会儿就被爆头了,另外对硬件的要求也低.

3,SM美女格斗传说(115M-568M)
简评:超级无聊的格斗游戏,在十几个欧美女中选一个,3局2胜制,输一局就脱衣服(不露三点),操作单一,呆板,比欲望格斗的操作还差.画面粗糙,音效单调,竟然还占了500多兆!唯一不错就是那些MM还算性感,大家直接到movie文件夹下看看得了.

B盘 (685M)
4,命令与征服将军(414M-1.21G)
简评:3D版的红警?记得曾经地牢围攻上市的时候,有不少人称其为3D版的暗黑2,但我想很多人都会认同,地牢中所表现出来的气势磅礴,在暗黑2里是感受不到的,这就是3D对于2D的先天优势!但不是每个公司每款游戏都能发挥出3D的优势来,比如说轩辕剑(希望没有得罪太多人),我觉得4代的3D化是一大败笔,把3代和外传所建立起来的那种独特的风格给毁了.在跳票了n久,EA并没有让我们失望,这款将军足可称得上是即时战略游戏中划时代的作品,进入游戏后你会发现初始界面的背景竟是一段即时演算而成的动画,仿佛是在展示3D化后飞机坦克的魅力,在各个阵营的战役中,我们可以看到冲天而起的火箭炮,被炸飞的尸体以及坦克碾断大树的情景,再加上真实的阴影效果和逼真的音效,使得战场显得如此的真实而残酷.华丽的画面带来的还有对机器配置的高要求,我的机器(PIII733,mx20032M,256M)在所有特效全关以及最低分辨率下仍有较严重的延迟,这一点也可以保证这款游戏不可能流行.操作方式类似于红警系列,相信大家很快就能适应.进游戏打了一会儿,感觉很郁闷,该死的美国佬竟然把中国放在一个弱小的位置上!刚进入中国阵营的任务,我被雄壮的义勇军进行曲和天安门阅兵式所感染,正当我为伟大的中华民族而骄傲的时候,忽然枪声大作,恐怖分子竟然打进来了,把中国坦克打的落花流水,最后更可气的是一辆重型卡车运着一颗原子弹慢慢悠悠舒舒服服开到天安门广场前引爆了.中国的标志性建筑天安门就这样被炸成了一片废墟.tmd美国佬怎么不在它白宫前面炸个原子弹呢?!接下来玩恐怖分子的任务,第一个任务又是阴中国的,要我去炸中国的基地.等再看看霉国的任务,这回恐怖分子成孙子了,一个个像中了定身术一样,刚才打中国的那些劲儿哪儿去了?结果美军大获全胜,我倒.这明显是在贬中国的军事实力么!

5,世界终结时(97.5M-307M)
简评:看过星球大战吗?有没有想象自己坐在飞机里用主视角击落一架架敌机是一种什么样的感觉,而且是在浩瀚的太空中哦.这款游戏大概是想带我们去体会这种感觉,但我觉得它远远没有做到,我所看到的只是单调的陨石群,不自由的操作和少得可怜的敌人,也许我刚刚玩,还没有深入到游戏当中,但至少有一点是可以肯定的,它的画面比不上99年出的家园.不过游戏的创意还是值得赞赏的,也许不久后就会出现一款划时代的作品.如果你现在就想体会那种感觉,也可以试着去玩玩世嘉出的Afterburner.

SOFTZ
中文之星XP(171M)
(唯一可以让一些繁体游戏在简体中文WINDOWS下正常显示)


379

2003 NEW GAME 379

2003 NEW GAME 006 (总第379期) 2CD

操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/GF4MX440
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/黄/670M　B碟/黑/662M
收藏值：7　没有买上一期的可以为了中文的将军一买，不然还是下个补丁算了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C010
命令与征服将军中文完美版 (C) EA
Command and Conquer Generals (C) EA
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-11，破解组织/破解人：CFB，游戏类型 ：RTS，文件信息：中文完美版
－－－－－－－－
安装纪实：
原文件：670M→安装完毕：1.54G，解压方式：WISE+UNACE+WAV+REBUILD，安装时间：约9分钟
－－－－－－－－
阿咪有感：
不说什么了，上一辑刚出了英文版，我杀杀杀……
另外有的盘质不好，装不上，阿咪调换了一次才成功，大家小心
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C012
城市百分百新世纪中文版 (c) 永世泰/智冠
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-8，破解组织/破解人：ChinaSpeed，游戏类型 ：SIM，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：34.4M→安装完毕：108M，解压方式：UNACE ，安装时间：约半分钟
－－－－－－－－
阿咪有感：
创4/ 画6/音5/控6/娱6/个人印象5=总评：5.5/评级：铜
2000年发行的《城市百分百》之资料片及主程序集合。看来是一只摸仿SIMCITY系列的作品。从此版本中附带的两座城市的存档中可以看出建造到一定程度效果还是不错的，也有一些自己的元素在里面，但是此时发行当然是为了借SIMCITY4的东风喽
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C013
巨星大老二中文版 (C) 伊世纪
－－－－－－－－
游戏信息：
上市/破解日期：？，破解组织/破解人：？，游戏类型 ：棋牌，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：5.38M→安装完毕：22.8M，解压方式：UNACE+WAV ，安装时间：约15秒
－－－－－－－－
阿咪有感：
创1/ 画1/音1/控1/娱0.5/个人印象0.5=总评：1/评级：扔
怀疑还是原来那只，没有丝毫变化，由于体积小成为凑数明星
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C014
明星对战梭哈 (C) 伊世纪
－－－－－－－－
游戏信息：
上市/破解日期：02/12，破解组织/破解人：，游戏类型 ：，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：6.94M→安装完毕：27.4M，解压方式：UNACE+WAV ，安装时间：约15秒
－－－－－－－－
阿咪有感：
创1/ 画1/音1/控1/娱0.5/个人印象0.5=总评：1/评级：扔
感想同上
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E015
征服美国 (C) CDV
American Conquest (C) CDV
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-8，破解组织/破解人：FairLight，游戏类型 ：RTS，文件信息：有动画
－－－－－－－－
安装纪实：
原文件：524M→安装完毕：1.05G，解压方式：UNACE，安装时间：约10分钟
－－－－－－－－
阿咪有感：
创7.5/ 画7.5/音6/控5/娱6/个人印象5.5=总评：6.5/评级：铜
一只让大家领略从1492年开始三百多年北美历史的即时战略游戏，有多个剧本和不同的国家部族可选。游戏使用的是之前哥萨克的引擎，2D的地图虽然看去有些不舒服不过画工还是相当了得。最可怕的是地图上最多可显示一万六千个单位，那真叫密密麻麻，连幕府也连叹不如。当然人多个小打的晕，并不能证明战斗中的爽快。如果你是即时战略迷，反正最近无甚新鲜作品，大可一试。阿咪个人不太喜欢。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
softz共90.5M
Flash.Studio.PRO.v1.8.1.WinALL.Cracked-CCF
FLASH工作室威力版
GoldenHawk.CDRwin.v3.9C.Datecode.20030208.WinAll.Regged-EAT
CDRWIN 3.9C
S.A.D.GameJack.v3.00.214.Incl.Keygen-EPS
一个模拟光驱和烧录光盘的软件
Winternals.Administrators.Pak.v3.0.WinNT2kXP.RETAIL-NiTROGEN
非常好的软件，它能生成一张和WIN2000一样的启动盘，并且可以修复
你忘记掉的WIN2000或者WINXP的密码，支持网络


380+

2003 NEW GAME 380　简评2
A盘 687M B盘 672M

2003C015
仙剑奇侠传2中文完美版 (C) 大宇
安装参数：686M+485M->1.33G 15分钟
我一向对日式RPG毫无兴趣，哪怕它是仙剑2。不过这次还是安装了一下，一来写这个简评，二来看看是不是完全破解了。还好，藏经阁小组虽然爱财如命，一个游戏可以按原版，中文版，加强版，中文加强版出四次，但对未真正破解甚至要拔光驱线之线事还是不屑做的。
游戏采用的是轩辕剑3的引擎，画风当然也基本一致(人物稍小)，讲述的是王小虎的故事。至于其他方面 ，网络上早已有各种讨论区了。唯一能说的是这个版本是完全可以正常运行的，玩家可以放心使用了(当然到后面是不是会出问题我就不得而知了，我正常进入游戏玩了一分钟后就Uninstall了)。

2003C016
王牌扑克十三张中文版 (C) 伊世纪
安装参数：8M->48M UNACE32+WAV 1分钟
在视窗模式内玩的扑克游戏，可选择的人物是乔丹，泰龙，汤姆汉克斯，黎明，张学友，尼古拉斯凯奇等人。游戏方面却不知所云。

2003E016
阿帕奇AH-64空中激斗 (c) Activision
Apache AH-64 Air Assault (c) Activision
安装参数：110M->223M UNACE32 2分钟 无动画
当年的阿帕奇2是我非常着迷的一个游戏。这次仍然是类似的主观视点(飞机还是看得见的)，画面也不错，音效很火爆。但载入时间有点长。

003E017
小鸡蛋大冒险 (c) Neuron Entertainment
Filbert Fledgling (c) Neuron Entertainment
安装参数：37M->147M UNACE+MYTHXPAK 3分钟 无动画，无CD音轨
卡通类横版过头游戏，主角居然是一只鸡蛋。而它的敌人则是一只只和它差不多大的蚂蚁。还是让小孩来玩吧。

patch

378期2003E012将军英文版
379期2003C010将军中文版的修正文件，修正了选择高难度的等级将问你
要CD1的错误 ，拷贝到安装目录覆盖原文件

大话藏经阁之380　简评1
2003 NEW GAME 007 (总第380期) 2CD

操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/GF4MX440
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/绿/687M　B碟/蓝/672M
收藏值：7　冲着仙剑2的面子也得收一张，当然有了光盘版者除外
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C015
仙剑奇侠传2中文完美版 (C) 大宇
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-18，破解组织/破解人：CFB，游戏类型 ：，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：231M→安装完毕：732M，解压方式：WISE+UNACE+WAV ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创7.7/ 画8.5/音7.5/控7/娱8/个人印象8=总评：8/评级：银，镀金
游戏方面先不说了，还在挤时间努力中。不管怎么说，仙剑的后裔还是要试一下的，毕竟出身闪的刺眼。情节有些弱，游戏有些短，进步有点小，这是通常的说法。其实阿咪觉得就不要苛求了，按正常眼光看这绝对是佳作了，尤其是其中炼蛊虎煞喂毒御灵几大系统如果研究一下还是很有味道和作用的，虽然有些地方是借鉴了轩辕剑和幽城幻剑录系列的成功经验。不过起码还是2D画面，阿咪最喜欢2D了HOHO
再说一下这个“仙剑奇侠传2中文版V1.03完全解密4CD版”，着实让无数人望眼欲穿。拔光驱是件很恐怖的事情，尤其对普通玩家来说。昨儿一位同志折腾了一天结果是电脑OVER，重装后求救我，立即指引其下载一V1.03补丁，解决了。CFB真不错！不过三国群英传四怎么还没动静啊？就是差也有如老哥一般三国游戏通吃者望眼欲穿啊，快破掉它吧
补充：
仙剑奇侠传2中文版4CD版，安装前1.82G4CD－安装后1.59G，加1.03补丁后可正常游戏。CJG此版本不缺内容，只是动画等文档用了某种压缩格式降低了体积
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C016
王牌扑克十三张中文版 (C) 伊世纪
－－－－－－－－
游戏信息：
上市/破解日期：03/02，破解组织/破解人：?，游戏类型 ：棋牌，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：8.73M→安装完毕：48.4M，解压方式：UNACE+WAV ，安装时间：约10秒
－－－－－－－－
阿咪有感：
创1/ 画1/音1.5/控2/娱0.5/个人印象0.5=总评：1/评级：扔
倒，又来骗钱！除了人物记不清楚，其他与原作没有任何区别，均属垃圾范畴
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E016
阿帕奇AH-64空中激斗 (c) Activision
Apache AH-64 Air Assault (c) Activision
－－－－－－－－
游戏信息：
上市/破解日期：03/01/14，破解组织/破解人：FairLight，游戏类型 ：空战模拟，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：116M→安装完毕：223M，解压方式：UNACE ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创6/ 画7.5/音6/控4/娱7.5/个人印象6.5=总评：7/评级：银
不大的体积里很好的展现了空战直升机的魅力，由于阿咪的空战游戏水平处于扫盲状态就不说了，不过诸如阿帕奇什么的当然还是试过。此类游戏的问题在于操纵极难，场景大的过分而用处不大，导致LOAD奇长。另外Apache AH-64似乎有空中坦克的称号，足见其威力，武器迷可以一试
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E017
小鸡蛋大冒险 (c) Neuron Entertainment
Filbert Fledgling (c) Neuron Entertainment
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-15，破解组织/破解人：DEViANCE，游戏类型 ：ACT，文件信息：去掉Intro/Outro Movies和CD Audio
－－－－－－－－
安装纪实：
原文件：37.9M→安装完毕：147M，解压方式：UNACE+WAV ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创2/ 画2.5/音2/控3/娱2/个人印象1.5=总评：2/评级：扔
小小的卡通动作游戏，主角竟然是一只难看的张着两只绿爪的鸡蛋。攻击用撞的，走路用跑的，跳跃用翻的，实在很呆的，建议别玩的……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
patch
378期2003E012将军英文版379期2003C010将军中文版的修正文件，修正了选择高难度的等级将问你要CD1的错误 ，拷贝到安装目录覆盖原文件


381-

2003 NEW GAME 381

2003 NEW GAME 008 (总第381期) 2CD
2003E018
纳粹的阴谋 (C) CDV
Grom (C) CDV
(请安装DIVX3.11才能播放游戏动画)

2003E019
永恒的战争:光之黑暗 (c) TWO GUYS SOFTWARE
Eternal War: Shadows of Light (c) TWO GUYS SOFTWARE

2003C017
李世民传奇乾坤镜完美简体中文版 (C) CPSOFT

2003C018
黄金老鼠历险记完美中文版 (C) 大正科技

SOftz
Audiograbber.v1.82.FINAL-EQUiNOX
最好的抓CD到WAV 和MP3的软件，速度非常快

BlindWrite.Suite.v4.3.WinALL.Incl.Keymaker-CORE
可以刻录加密盘的软件

BulletProof.FTP.Server.v2.21.PROPER.WinAll.Cracked-KiR
子弹头FTP服务器软件，你可以用它建立自己的服务器

InterVideo.WinDVD.Creator.Plus.v1.0.0.WinALL.Incl.Keymaker.READ.NFO-FSS
intervideo出品的制作DVD电影效果的软件


382

2003 NEW GAME 382

操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/GF4MX440
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/绿/682M　B碟/蓝/678M
收藏值：4　IGI2竟然做坏了！！基本上不推荐买了，不如买别的版本的分裂细胞和秘密潜入
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E020
分裂细胞完美版 (C) UBISOFT
Splinter Cell (C) UBISOFT（Tom Clancys Splinter Cell）
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-19，破解组织/破解人：FairLight，游戏类型 ：，文件信息：
－－－－－－－－
安装纪实：
原文件：626M→安装完毕：758M，解压方式：WISE+UNACE ，安装时间：约10分钟
－－－－－－－－
阿咪有感：
更新了显卡驱动也进入不了，显示如下这个：
General protection fault!
History: UGameEngine::LoadMap <- LocalMapURL <- UGameEngine::Browse <- UGameEngine::Init <- InitEngine
谁知道怎么回事？
附：支持的显卡：支持ATI 7200以上
支持的显卡芯片：Nvidia GeForce2 Ti/Ultra/Pro/GTS/MX400/MX、Nvidia GeForce3 familly、Nvidia GeForce4 familly、Matrox Parhelia、ATI Radeon
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E021
秘密潜入2 (C) codemasters（秘密潜入2：隐蔽打击）
IGI-2 Covert Strike (C) codemasters
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-19，破解组织/破解人：DEViANCE，游戏类型 ：动作射击，文件信息：？
－－－－－－－－
安装纪实：
原文件：364M→安装完毕：?M，解压方式：WISE+UNACE ，安装时间：?
－－－－－－－－
阿咪有感：
这个版本做坏了，至今没有找到处理方法，郁闷中
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C019
艳鬼麻将中文版 (C) 依思丽
－－－－－－－－
游戏信息：
上市/破解日期：03/02，破解组织/破解人：？，游戏类型 ：棋牌H，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：55.3M→安装完毕：275M，解压方式：UNACE ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创3/ 画?/音4/控4/娱3/个人印象3=总评：?评级：?
看题目即知内容，只不过打麻将泡MM改在了鬼气十足的地方，还加入了一些惨不忍睹的谜题以及药物合成的噱头。这次又不例外，把大家伙最想看的部分动画看R掉了，可恶，这样这只游戏岂不是没有丝毫价值？
另外市面上另有一个版本127M装完353M，也没有动画，就不要上当了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C020
欢乐奇兵中文版 (C) 智冠软体
Happy Tank Chinese
－－－－－－－－
游戏信息：
上市/破解日期：2003-2-20，破解组织/破解人：ChinaSpeed，游戏类型 ：ACT，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：183M→安装完毕：201M，解压方式：UNACE ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创2/ 画5/音5/控5.5/娱6.5/个人印象5.5=总评：5.5/评级：铜
摸仿坦克大战的一个精致了一些的2D卡通射击游戏。由于摸仿对象深入人心，所以其虽然并不怎么得其精髓但游戏性也还凑合。需要哄MM或DD者可以储备一下。不过玩久了很无聊的啊
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C021
妖怪与乡巴佬中文版 (C) CRYO
－－－－－－－－
游戏信息：
上市/破解日期：2003-3-6，破解组织/破解人：NetShow，游戏类型 ：即时策略，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：129M→安装完毕：131M，解压方式：UNACE ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创6/ 画5/音4/控5.5/娱4/个人印象5.5=总评：5.5/评级：铜
又称怪兽世纪，以前某期CJG上收录英文版了。
基本的意思是控制四个怪物类主角之一从大本营起步扩大影响力，掌握镇子上各种建筑，控制居民令其为自己投票，最后胜出。听起来还不坏，不过画面是丑丑的3D卡通，主角是形状奇怪的家伙，游戏方式也很别扭，相信不会有人撑过二十分钟就请出硬盘了


383-

2003 NEW GAME 383

2003 NEW GAME 010 (总第383期) 2CD

2003E022
银河佣兵完美版 (c) MICROSOFT (又名自由轻骑兵)
FreeLancer (c) MICROSOFT

2003E023
猎户座之王3 (c) Infogrames (又名银河霸主3)
Master of Orion 3 (c) Infogrames

2003E024
墓室1882 (c) Summit Soft
Tombstone 1882 (c) Summit Soft

2003E025
航空大亨2 (c) Globalstar
Airport Tycoon 2 (c) Globalstar

2003E026
洛克人6韩文版 (C) capcom 动作游戏

2003C022
童话物语中文完美版 (C) 第3波

2003C023
明星挑战二十一点中文版 (C) 伊世纪

2003C024
新抢滩登陆2004中文版 (C) 第3波

2003C025
雍正麻将王朝简体中文完美版 (C) 智冠

SOFTZ
Bullet.Proof.FTP.v2.43.WinALL.CRACKED-LUCiD
子弹头FTP新版

CyberLink.PowerDVD.PRO.EX.v4.0.Retail-RECOiL
不多说了

JPSoft.4DOS.v7.50.DOS.Incl.Keymaker.READ.NFO-CORE
超级推荐的命令行增强工具，我的最爱

JPSoft.4NT.v5.00.WinNT2KXP.CRACKED-CORE
超级推荐的命令行增强工具，我的最爱

JPSoft.Take.Command.v5.00.WinALL.CRACKED-CORE
超级推荐的命令行增强工具，我的最爱

RAM.Idle.Professional.v3.1.WinALL.Incl.Keymaker-CORE
内存管理专业版

SurfSecret.DVD2CDR.v1.30.0.WinALL.Cracked-PuKE
备份DVD电影到CDR

Sygate.Office.Network.v4.5.851.WinALL.Incl.Keymaker-CCF
最好的共享INTERNET网络工具

The.Bat.v1.63b7.WinAll-PH
EMAIL软件，老牌子

Ulead.VideoStudio.v7.Retail-SSG
友利电影工作室 7.0 零售版

WinMPG.DVD.Ripper.v1.0.WinALL.Cracked-iNFECTiON
DVD 转VCD


384

2003 NEW GAME 384

A盘(684M)
1，众神与将军(155M-564M)
简评:一款FPS类型的游戏，大概是描写美国内战的，个人认为是垃圾，画面粗糙古板，感觉像贴图一样，背景音乐比较单调，操作也不太舒服，不过草皮做的还是蛮好的。现如今优秀的FPS游戏多的是，相信大家也不会对这款东东感兴趣的。

2，罗马皇家禁卫队完美版(175M-454M)
简评:一款类似于魔兽争霸的游戏，而且非常类似，3D制作，四个阵营，可以45度角拉近。题材也蛮有意思，讲的是罗马战争之类的。有动画，制作的还不错，不过全屏看比较模糊，可能是压缩的缘故。

3,信长的野望10威力加强日文完美版(352M-765M)
简评:我盘上的setup.exe读不出来，但其他文件可用，应该是盘的问题。和我有一样问题的朋友可直接解压nobu10pk.ace到硬盘，解出来有765M，游戏可用，但无音效，因为音效文件需要二次解压，如果有setup.exe文件是可以自动完成的，音效包是gamez88.nobu10pk，强的人可以自己找个软件去解，反正我不会。另外有cjg317的也好办，那里是有音效的。
关于这个游戏我也没什么好说的，不会日文+不感兴趣，这次出的是加强版，进入游戏后速度有点慢，大概是没有音效文件的缘故。

B盘(657M)
4，ATV 越野沙滩车中文版完美版(151M-177M)
简评:台湾一家公司做的赛车游戏，还记得以前有个e路狂飙吗，八成就是这家公司做的，制作还算认真，画面方面还算可以，不过操作太没有质感了，撞在墙上像撞在棉花上似的，另外这车既不像摩托也不像方程式，不知道是什么东东。推荐大家玩一下其中的“极速越野”，蛮有点感觉的。玩这个游戏不由让我想起了以前曾玩过的一款摩托游戏“暴力摩托”，唉，现在见不到那样有创意的赛车游戏了。

5，龙战士4简体中文版完美版(237M-535M)
简评:经典的日式RPG龙战士系列第四作，简体中文版！推荐！以前玩过日文版的也要再玩一遍哦。下面介绍一下这个系列，1993年，capcom制作出“火焰的气息-龙之战士”，平台就是当时非常流行的sfc。到目前为止，龙战士共出过4代，sfc上的1，2代，ps上的3，4代。pc上移植过龙战士3，并且也是简体中文版
(cjg215).这次移植的龙战士4更是该系列的巅峰之作。进入游戏玩了一会儿，觉得画面实在不能说是很好，毕竟是一两年前出的拉，不过剧情和系统不是盖的，大家深入玩下去就知道了。游戏分辨率可调，但不好随时存档，感觉比较麻烦。藏经阁的这个版本有动画。

6，三国象棋皇中文版(8.71M-25.8M)
简评:以三国人物作为头像的象棋游戏，小公司做的小游戏，不过口气倒不小，退出游戏时还给个“盗版必究”的画面，吓我一跳。

7，3D游戏大礼包 (94.7M-??)
简评：一共有10个3D小游戏，由于需要分别安装，没有都看，感觉里面有几个还蛮不错的，休闲时可以玩玩。另外文件夹里还有一个Acrobat 5.0，不知跟这游戏有啥关系。

soft(449M)
Capture_Professional_v5.06a-SHOCK
专业抓图软件
Installer2Go.v3.0.2.WinALL.Incl.Keymaker-CORE
安装程序制作软件
McAfee.VirusScan.Command-Line.v4.24.0.Retail-ACME
卖咖啡命令行杀毒工具，刻到启动光盘上，可以引导病毒
Norton AntiVirus 2003.Chinese.GB.Full.CD
诺顿杀毒2003简体中文光盘版
Opera.v7.02.2668.WinAll.Incl.Keygen-EAT
歌剧浏览器7.02
RAR.Password.Cracker.v4.10.WinALL.CRACKED-LUCiD
RAR密码暴力破解器
Seamless.Factory.v2.0.WinALL.Incl.Keymaker-EMBRACE
无缝背景工厂
Smart.Projects.IsoBuster.Pro.v1.3.WinALL.Incl.Keymaker-CORE
搞定看不到隐藏目录的光盘
Softmaniac.Screen.Capture.v1.5.WinALL.Cracked-SCF
屏幕猎人
Softmaniac.WahWah.v1.1.WinALL.Cracked-SCF
变声录制者
WinBatch.v2003E.WinALL.CRACKED-LUCiD
启动机器，成批执行你需要打开的各种程序
WinBoost.v4.01.WinALL.REGGED-LUCiD
设置你的WINDOWS各种隐藏设置
WinSplit.v6.20.WinALL.Incl.Keymaker-CORE
分割文件的工具
XDESK.v3.92.896.Cracked-ALC
XP的桌面设定软件

p.s:阿，发了！游戏492M+软件449M=657M，这应该是cjg第一次出这样的盘，值得收藏！另外希望以后能多出这样的盘。

软件中推荐：诺顿杀毒2003简体中文光盘版。


385

2003 NEW GAME 385

总评：三星半　游戏都还可以，虽没绝世大作，但都中规中矩，孔明传值得一玩。
A 652M
2003C029
孔明传简体中文完美版 (C) 第三波
(需要安装光盘上带的DIVX 3.11)
安装参数：325M->706M 解压方式：UNACE32　7分钟　完美版
又回到了令人怀念的三国英杰传模式了。画面音乐都不错，仍是古老的战棋，战场上有宝箱可捡。推荐！

2003C030
大老二幻想曲中文版 (C) 依思丽
安装参数：109M->377M　解压方式：UNACE32+wave　3分钟　音乐动画全
又是依思丽，这次是带H的了，但基本核心仍是扑克比赛。。。其间居然有言承旭！

2003C031
太平洋战争:安泰起义简体中文版 (c) Rage/Interplay
Hostile Waters Antaeus Rising (c) Rage/Interplay
安装参数：174M->626M　解压方式：UNACE32+MYTHXUHA+MYTHXPAK+WAV2RAW　12分钟　缺动画
基本是可以说是一个操作比较繁琐的模拟游戏，画面也不算好。

2003E029
沙滩足球 (c) Summitsoft
Beach Soccer (c) Summitsoft
安装参数：18M->35M　解压方式：UNACE32　少于一分钟 音乐动画全
35M的容量，做出来的游戏还真不错，不但音乐动画都在（其实所谓动画就是即时生成的游戏画面），操作性也不俗，球感更是有些WE的感觉，有好几种游戏模式，还有中国队选！

2003E030
沙滩排球 (c) Summitsoft
Beach Volleyball (c) Summitsoft
安装参数：21M->40M　解压方式：UNACE32　少于一分钟　音乐动画全
此沙滩排球非彼沙滩排球也。。。当然也不要期望在这里有性感MM了，操作感觉都与沙滩足球相似，但因为不能转换视点，因此就略逊一筹了。

B 646M
2003C032
野战排中文版 (C) JOWOOD 又名"前进高棉"
Platoon (C) JOWOOD
安装参数：350M->600M　解压方式：UNACE32　8分钟　音乐动画全
357曾经收录过英文版，但无动画。进入游戏后首先看到的是米高梅公司的那只狮子，随后的动画让我目瞪口呆。实在是不逊于任何一部大片（可惜是短了点），至于游戏，基本上只能说是比较普通的战略游戏。

2003C033
雷霆行动中文版 (C) 智冠科技
安装参数：89M->168M　解压方式：UNACE32　1分钟 无动画
画面不错的伪3D射击游戏，类似于雷霆战机。

2003E031
先驱者 (c) Dreamcatcher
Harbinger (c) Dreamcatcher
安装参数：164M->374M　解压方式：UNACE32+MP3PACK+WAVE 3分钟　无动画
未来战争游戏，在我的TNT2PRO上显示有问题，只能大致判断是类似于魂斗罗的游戏，45度视角。

SOFTZ
FlashFXP.v2.0.909b1.WinALL.CRACKED-iHD
最好的FTP程序

McAfee.VirusScan.Home.Edition.v7.02.Retail-UnderPl
卖咖啡杀病毒软体家庭零售版

Multimedia.Builder.v4.9.WinALL.Incl.Keymaker-CORE
简单，功能超级强大的多媒体的制作软件，支持FLASH GIF HTML
等无数多煤体软件，你可以用它做出你自己的奇异效果的播放器
光盘AUTORUN ，我最喜欢用的软件之一

SurfSecret.DVD2CDR.v1.50.0.WinALL.Incl.Keygen.READ.NFO-TBE
备份你的DVD 到CDR，使用SVCD格式 ，在VCD 机器上可以放，超级清楚

UltraEdit.v10.00a.incl.Working.Keymaker-ACME
编程，写作，写网业，解密，HEX修改，什么都能做的编辑器


386

2003 NEW GAME 386
cjg386简评
A盘(661M)

1,三国志9完美中文版(350M-613M)

内容：有动画，音乐，音效，语音，但很可能动画不全，光碟版可是两张啊。
简评：三国志的最新作，繁体中文版，大家一定都很关注吧。三国真是绝佳的游戏题材呀，三雄鼎立，英雄辈出，再加上一部文学巨著《三国演义》的渲染，可惜把三国作成好游戏的却是日本人。个人也非常喜欢三国志系列，不过接触的第一部就是三国志7，喜欢的原因就是在这个游戏里，我感觉自己就是一个武将或者文官或者君主，处理着日常生活中大大小小的事情，很真实也很有意思。不过这次三国志9好像有些变化，玩惯了前两作的人可能很难上手（我就是）。这款作品的出色是无疑的，背景音乐比前两作好多了，做得非常有中国特点，很有些历史的凝重感。画面似乎比前作好一点，不过这种游戏的画面也不需要多好。重点是游戏性，这一点我也不太清楚，毕竟刚玩，大家自己去体会吧。另外这次台湾光荣公司汉化得不错，连配音都汉化了，听汉语讲三国历史的感觉就是好。

2，越南战役:射程范围（150M-547M）

内容：有音乐，语音，音效。无动画。
简评：一款FPS类型的游戏，描写的大概是越南战争。画面不错，开始场景里可以看到，对树木，岩石，雨点的刻画还算细腻，人物动作的刻画也很生动，例如你开枪打一个敌人，他就会做各种动作掩护自己，卧倒，翻滚什么的。

3，专业钓鱼大赛2003（69.4M-233M)
内容：有背景音乐，音效。无动画。
简评：一款钓鱼游戏，英文版，3d制作，画面还可以。休闲时玩玩蛮不错的，支持手柄。

4，侏罗纪公元:基因计划 （70.6M-380M)
内容：有音效，语音。无音乐，动画。
简评：一款模拟经营类型的游戏，就是建一个恐龙公园，然后让游客参观，有了足够的收入后扩建。游戏的画面很漂亮，全3D制作，可以自由缩放，旋转。游戏还融合了一些其他玩法，比如，你可以给恐龙拍照，坐着汽车去撞恐龙，呵呵，我就试过，结果汽车被恐龙踩爆了。另外好像还有射击恐龙的任务，不过我还没玩到。

softz(19.3M)

B盘（675M）

5，光暗包围战（564M-1.2G）

内容：缺少动画
简评：XBOX大作的PC移植版，动作冒险类型，画面非常好！而且对机器要求也不高，在我机子(pIII733,GFMX200 32M,256M)上,用1024x768x16bit分辨率，仍能比较流畅的说，真是佩服外国人的游戏制作水平。游戏的风格有点类似于搜魂使者2，华丽，阴暗，血腥。游戏开始可以选择光明和黑暗两个不同的路线，至于之间的关系则不是太清楚。操作用键盘加鼠标。

6，神枪手（73.9M-473M)

内容：不太清楚缺些什么
简评：应该是一款FPS游戏，不过实在是不会玩，怎么连个准心都没有啊，只有个圆盘在上面转阿转的，画面太暗了，建议在option里把grmma调至最高，画面看来也一般。FPS狂热者一试吧。

softz(36.2M)

SOFTZ
McAfee.VirusScan.Enterprise.Edition.v7.0.Multilingual.Retail-ACME
卖咖啡杀病毒企业版
McAfee.Alert.Manager.v4.7-ROR
卖咖啡报警通知员
McAfee.AutoUpdate.Architect.v1.0-ROR
卖咖啡自动升级系统
McAfee.Installation.Designer.v7.0-ROR
卖咖啡安装设计
Globalscape.CuteFTP.PRO.v3.1.WinALL.Incl.Keymaker.And.Patch.READ.NFO-CORE
老牌FTP软件

p.s:买到此盘第一个注意到的是，cjg把碟的基板换了，由于385这期我没买，不知是不是从385开始换的，新的基板还不错，画面是一个女孩的全身像，不过还是挺怀念旧基板的，毕竟我家所有cjg的碟面上都是女孩头像，我都把那个女孩头像当成是cjg的标志了，呵呵。


387

2003 NEW GAME 387

藏经阁387简评

******************
先说一下评分原则，分画面，音乐，音效，创意，游戏性，附加分六项。画面指游戏的画面，音乐指游戏的背景音乐，音效指游戏的音效，创意指一个游戏的创新程度，游戏性指一个游戏的好玩程度，附加分指我给这款游戏的额外分。每项5分，极差1分，较差或缺少2分，中等3分，较好4分，好5分。另外说明一下
此评分完全是我个人的看法，不能作为参考标准。（本人机器配置：pIII733,GFMX200 32M,256M）
******************

A盘(694M)
1,异域狂想曲中文完美版(A盘694M+B盘177M->1.16G)
内容：写的是完美版，但开头无动画。
安装时间：14min
游戏类型：战棋类RPG
印象分：画面3.5，音乐3，音效4，创意4，游戏性3，附加分1，总分18.5
简评：一款比较另类的RPG游戏，结合了日式RPG战斗中的战棋模式，美式RPG对话中的多选项和即时对话（借鉴自异域镇魂曲），个人感觉结合得不太好，不过能做这方面的尝试已是不错。另一个亮点是对话比较无厘头，给这款游戏增添了色彩，因此我给他加上1分。

B盘(645M)
2,三角洲特种部队5:黑鹰堕落(174M-529M)
内容：无动画，无音乐，有语音，音效，B盘上有所有关卡的存档。
安装时间：8min
游戏类型：FPS
印象分：画面4.5，音乐2，音效5，创意3，游戏性5，附加分0，总分19.5
简评：对机器要求挺高，在我机子上要想流畅，画面就要打很大折扣，不过把特效全开的话，画面还是很不错的，但也非惊人的好。三角洲也算是FPS中比较老的一个系列了，不过不能算是佼佼者，个人认为FPS游戏应该突出个性，像cs,虚幻竞技场，无人永生，而不要一味的比拼画面。

3,星际文明(108M-203M)
内容：无动画，有音乐，音效
安装时间：5min
游戏类型：回合策略
印象分：画面4，音乐3，音效3，创意3.5，游戏性3，附加分0，总分16.5
简评：一款类似于银河霸主3的游戏，走的也是所谓的“4X”路线(explore,expand,exploit,exterminate),有趣的是游戏中种族是可以选择阵营的，如完全中立，混乱邪恶等，要知道，这些一般在美式RPG中才能看到，难道游戏还用到了AD&D不成？由于是英文版的缘故，我想有耐性坐下来玩通这款游戏的人不会很多，这很大程度上将降低这款游戏的游戏性（也许本来蛮不错的说）。

4,变形金刚(141M-580M)
内容：无动画，无音乐，有语音，音效。
安装时间：7min
游戏类型：机甲战斗
印象分：画面4.5，音乐2，音效5，创意4，游戏性4，附加分0，总分19.5
简评：你所控制的机甲能够变形，让人想起了小时候看过的动画片《变形金刚》，游戏的这个创意不错，使得你能控制的不只是机器人，而且还有飞机和坦克。画面看上去不错，一些特殊效果值得称道，如闪烁的日光，机甲爆炸时的情景。对机子的要求当然也很高，不过还好，在我机子上还能凑和着玩。另外我觉得操作不方便，虽然可用手柄，摇杆，键加鼠三种方式中的任一种来操控，除了摇杆我没有之外，另外两种我都觉得不太方便。令人奇怪的是游戏中字体的显示不太正常，更令人奇怪的是，这个游戏在98下经常死机，在2000下却无此问题。

softz(42M)
Alcohol.120.Percent.v1.4.2.308.WinALL.Multilingual-EQUiNOX
酒精百分之120 ，目前为止支持加密光盘最多的烧录软件

CoffeeCup.HTML.Editor.v9.5.WinALL-HAZE
咖啡杯主页编辑软件

Cooolsoft.MP3.Sound.Recorder.v2.71.WinALL-HAZE
录制游戏音乐的好工具

Digital.Expressions.ArtSong.5.05-OxYGeN
数字特别音乐效果

DiskDB.v2.10.0.Incl.Keygen-ORiON
光盘数据库生成

EXEmp3.v1.3.WinALL.Cracked-NiTROUS
把MP3制作成执行文件

Installer2Go.v3.0.4.WinALL.Incl.Keymaker-CORE
安装程序制作软件

NeroVision.Express.v1.0.4.6.Incl.Keygen-ORiON
烧录之王特别版

PowerSoft.Power.Notes.v3.03.WinALL.Cracked-io
超级记事贴

Raxco.DiskState.v2.81-ROR
磁盘整理

Wheres.My.Stuff.v1.1.0.1.WinALL.Cracked-NiTROUS
哪里是我的东东，我的文件管理库

Winnow.Cleaner.v3.2.WinAll.Cracked-LW
WINDOWS清洁工


388-

2003 NEW GAME 388

2003 NEW GAME 015 (总第388期) 2CD

有玩家反映说382里细胞分裂不能读取记录，我查看过光盘版也是如此

但我发现游戏中按F5 是快速记录， F7 是读取快速记录，这个功能是

有用的

我没有将游戏进行到很后面，不知道是否和“天地劫3要在特别的地方

才能纪录”一样在之前，有好多不熟悉天地劫的玩家，抱怨说不能记录，

其实没有到地方而已!

2003C036

少年行贰简体中文完美版 (C) 智冠软件

2003E040

彩虹六号:盾牌行动 (C) UBISOFT

Tom Clancys Rainbow Six 3: Raven Shield (C) UBISOFT

2003E041

勇士之王:战斗(c) Empire Interactive

Warrior Kings: Battles (c) Empire Interactive

2003E042

大马力卡车 (c) Empire Interactive

Big Mutha Truckers (c) Empire Interactive

2003E043

破坏赛手 (c) Valusoft

Demolition Champions (c) Valusoft

2003E044

攻城记 (C) activision

Castles And Catapults (C) activision

SOFTZ

ENat.For.MSN.Messenger.v2.0.Win2kXP.Incl.Keymaker-CCF

MSN个人助理

Fast.Browser.Pro.v6.0-ROR

可以祛除广告网业的一个IE多窗口浏览器

Globalscape.CuteFTP.PRO.v3.1.WinALL.Incl.Keymaker.And.Patch.READ.NFO-CORE

老牌FTP软件，多了许多实在的功能

ICDev.Menu.Maker.v4.0.0.43-ROR

光盘启动菜单制作软件

Insta3D.v2.6.Standard.Cracked-SSG

轻松制作3D动画的软件

Liatro_SWF_Tools_v3.0_Incl_Keygen-UCF

FLASH 工具套件，你可以修改别人的FLASH 文件了

Setup.Builder.v2.30.Incl.Keygen-dT

安装程序制作软件

Stagetools.Moving.Picture.Producer.v4.4.Incl.Keygen-SCOTCH

电影制作软件，发挥你的想象力，你也可以做出非常好的电影效果来

Ulead.MediaStudio.Pro.v7.0.RETAIL.READ.NFO-SSG

友力多媒体大师威力加强版 7.0 零售版

UltraEdit.v10.00b-ROR

主业，源程序软件

WnSoft.PicturesToExe.v4.00.Final.WinAll.Cracked-EAT

照片变成执行文件，方便你传给亲友

Xara.Webstyle.v3.1910-ROR

网页按扭和背景设计套件

Zero.PopUp.Killer.v6.3.WinALL.WORKING.REPACK.CRACKED-LUCiD

广告窗口终结着


389

2003 NEW GAME 389

cjg389简评

A盘(690M)
1,欲望之血VR完美日文版(A盘690M+B盘372M->2.77G)
内容：完美版
安装时间：20min
游戏类型：动作冒险3dhgame
印象分：画面5，音乐4.5，音效4.5，创意4，游戏性3，附加分0，总分21
简评：Illusion代表什么？惊绝的画面和越轨的快感！也许有很多人认为Illusion出的都是垃圾，也许他们在和生化危机比，和同级生2比，甚至和KOF比，但每个游戏公司有自己的风格，坚持自己的风格，总会受到一部分玩家的喜爱。比如这款最新作，我觉得它充分表现了Illusion的风格，未来的颓废世界，临驾于法律和道德之上的欲望，极度惹火的MM，感觉存在着一种矛盾，但也许正是这种矛盾挑逗着玩家的神经吧，画面方面已经达到了惊人的程度，具体的我就不说了，视角转换借鉴于生化系列，当然操作感跟生化就不能比了。游戏还增加了一些新的元素，比如局部特写等。值得一提的是游戏的背景音乐，我觉得很有特色，特别是恶搞时的那段，如流水般的平静阿，又是一对矛盾。

B盘(674M)
2,青蛙远行(153M->900M)
内容：有音乐，音效。
安装时间：12min
游戏类型：动作游戏
印象分：画面4，音乐4，音效4，创意2，游戏性3，附加分0，总分16
简评：Rap风格的背景音乐很不错，画面中规中距，操作感就不敢恭维了，在我印象中,Konami的动作游戏就属青蛙系列最平庸，比起魂斗罗，恶魔城这些个经典差远了。另外装的时候注意了，虽然最后只有900M,但安装过程中需用到较大空间，建议留2G空间去安装，不幸的是我清了两次硬盘才装上去55555~~~~~。

3,猎兔手2(35.4M->45M)
内容：有音效。
安装时间：2min
游戏类型：打猎游戏
印象分：画面3.5，音乐2，音效3，创意1，游戏性2，附加分0，总分11.5
简评：画面不错但内容无聊，操作方式很像抢滩登陆，左键射击右键加子弹，靶子则是一些兔子，狗熊，老鼠，造型蛮Q的，有三个关卡加上一个秘密关卡。

4,麻将梦幻国2中文版(82.8M->141M)
内容：有音效，语音。
安装时间：3min
游戏类型：麻将游戏
印象分：画面3.5，音乐2，音效2，创意3，游戏性1，附加分0，总分11.5
简评：有两种玩法，十三张麻将和十六张麻将，主角是8位美少女，样子蛮可爱的，还有图片看哦，不过不是h的，写真集而已，另外还有网络对战功能，我不会打麻将，所以对我来说几乎是垃圾。

softz(30.6M)
EBook.Workshop.v1.0.WinALL.Regged-HERETiC
制作电子书的工作室

FireBurner_v2.1.7_Incl_Keygen-UCF
火焰光盘烧录者

Game.Show.Wizard.v1.0.WinAll-PH
游戏魔法秀

Padus.DiscJuggler.v4.01.1063.Professional.Edition-ROR
刻录塔烧录软件

WinBatch.Studio.v2003F.WinALL.CRACKED-LUCiD
WINDOWS成批执行的软件


390

2003 NEW GAME 390

大话藏经阁之390
2003 NEW GAME 017(总第390期) 2CD

2003C038
血战上海滩简体中文版完美版 (C) 欢乐忆派
－－－－－－－－
游戏信息：
上市/破解日期：2003-3-26，破解组织/破解人：NetShow，游戏类型 ：射击，文件信息：？，光盘版 28 x 15MB
－－－－－－－－
阿咪有感：
创5/ 画7.5/音6/控6.5/娱6.5/个人印象6=总评：6.5评级：铜
其实是大家都很期待的游戏，不为什么，就为了找一找杀小鬼子的感觉。而且有了前面的大秦悍将，感觉起码不会让人太失望。结果竟然等来这么一个怪东东。用了FPS的引擎却是VR战警的游戏方式，机械地打击着没有什么大变化的敌人，实在没有什么大的快感可言。如果是爱国游戏的收集狂可以弄一套，不然也就算了，还不如VR战警呢
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C039
幽灵行动石破天惊简体中文完美版 (C) UBISOFT
－－－－－－－－
游戏信息：
上市/破解日期：2003-3-29，破解组织/破解人：ChinaSpeed，游戏类型 ：团队射击，文件信息：？，版本信息：光盘版 23 x 15MB
－－－－－－－－
阿咪有感：
创6/ 画7/音6/控6.5/娱6/个人印象5.5=总评：6.5评级：铜
这一系列真的太多了，除了一句：“这是幽灵行动最新的资料片”，还能再说什么呢？
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C040
闪电登陆诺曼底之兄弟连简体中文完美版 (C) 天人互动
－－－－－－－－
游戏信息：
上市/破解日期：2003-3-20，破解组织/破解人：ChinaSpeed，游戏类型 ：RTS，文件信息：？，版本信息：光盘版 37 x 15MB
－－－－－－－－
阿咪有感：
没有测试，不做评论
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E047
炸弹人收藏版 (c) Konami
BomberMan Collection (c) Konami
－－－－－－－－
游戏信息：
上市/破解日期：2003-3-25，破解组织/破解人：RAZOR 1911，游戏类型 ：益智，文件信息：？，版本信息：光盘版 49 x 15MB
－－－－－－－－
阿咪有感：
没有测试，不做评论
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E048
破坏战士 (C) GrooveGames
Devastation (C) GrooveGames
－－－－－－－－
游戏信息：
上市/破解日期：2003-3-27，破解组织/破解人：RAZOR 1911，游戏类型 ：FPS，文件信息：？，版本信息：光盘版 50 x 15MB
－－－－－－－－
阿咪有感：
没有测试，不做评论
序列号：5B36F-976AA-6A471-58B8D-92B7B
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E049
迪斯尼小猪历险记 (c) Disney Interactive
Piglet's Big Game (c) Disney Interactive
－－－－－－－－
游戏类型：RPG
－－－－－－－－
阿咪有感：
没有测试，不做评论
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
SOFTZ
－－－－－－－－
Artech365.WinVDR.PRO.v2.50.87.WinALL-HAZE
软件录制电视或者VCD，DVD 到MPEG4，或者DVD
CDMaster32.v5.0.0.1-HERiTAGE
CD制作大师5.0
FileSharing.for.NET.v1.5.36.Incl.Keygen-TSZ
文件共享网路
Flash.Convert.v1.3.WinALL.Cracked-PuKE
FLASH工具，支持swf和exe档互转，swf转屏幕保护程序
Flash.ScreenSaver.Maker.v1.30.Incl.Keygen.RTFN-dT
FLASH屏幕保护软件
Internet.Download.Accelerator.v1.3.2.415.WinAll.Cracked-UnderPl
网路加速软件1.3.2.415
MessengerLog.Gold.v2.11.Keymaker.Only-ACME
MSN MESSAGER 对话记录查询软件
Mouse.and.Key.Recorder.v5.WinALL.CRACKED-LUCiD
鼠标和键盘记录
Power.Searcher.Pro.v3.1.3.WinALL.Regged-BLiZZARD
超能力搜索者加强版
Power.Soft.Power.Notes.v3.03.WinAll.Cracked.PROPER.Read.NFO-LW
超能力软件强力记事本
Search.Engine.Builder.Professional.v1.28.WinALL.Incl.Keygen-TNO
搜索引擎制作者
Shadow.Security.Scanner.v5.41.WinALL.Incl.Keygen-ECLiPSE
影子安全扫描5.41
Traction.CD.Menu.Creator.v1.16.incl.Keymaker-ACME
CDROM菜单制作着
WiredRed.Epop.Professional.v3.0.3.440.WinAll-PH
新的网络呼叫系统3.03
WiredRed.Epop.Server.v3.0.3.440.WinAll-PH
新的网络呼叫系统服务器版


391-

2003 NEW GAME 391

2003 NEW GAME 018 (总第391期) 2CD

2003E050

红色派系2 (c) THQ

Red Faction II (c) THQ

2003J005

童话战记日文版 (c) AQUAPLUS

Tenerezza (c) AQUAPLUS

2003E051

无敌巡洋舰千禧黄金版 (c) DreamCatcher

Battlecruiser.Millennium.Gold.PROPER (c) DreamCatcher

2003E052

冠军足球经理 4 (c) Eidos Interactive

Championship Manager 4 (c) Eidos Interactive

2003E053

碟血街头2 (c) WHIPTAIL INTERACTIVE

Postal2 (c) WHIPTAIL INTERACTIVE

2003E054

净化 (c) Freeform Interactiv

Purge (c) Freeform Interactiv

SOFTZ

DVD.Region.Free.v2.00.WinALL.CRACKED-LUCiD

DVD去除区玛

DvdXcopy.v1.5.WinALL.Incl.Keymaker.REPACK.READNFO-CORE

D9 分成2张d5

FlashFXP.v2.0.910b4.WinALL.CRACKED-iHD

最好的FTP软件

Hyperionics.HyperSnap-DX.v5.10-ROR

最好的截图软件

Installer2Go.v3.0.7.WinALL.Incl.Keymaker-CORE

安装程序制作软件

Raxco.DiskState.v2.82-UnderPl

DiskState是一个相当不错的磁盘管理工具，以图形分析硬盘容量数据，也可依你的设定删除过旧或是临时文件以增加硬盘空间，及为你找出重复的文件，以增加空间

SWF.Media.Browser.build.2003a.WinALL.Cracked-NiTROUS

有没有想过将Flash动画转换成屏幕保护程序呢？其实这非常简单，只要你拥有了SWFBrowser这款软件，一切问题都会迎刃而解

VisNetic.FTPClient.v5.3-UnderPl

FTP客户端, 拥有进阶安全技术, 支援无限域名, 无限伺服器,无限连接, TLS/SSL 加密, 流量控制, 可设定群组及使用者

VisNetic.FTPServer.v2.01.99-UnderPl

FTP伺服器, 拥有进阶安全技术, 支援无限域名, 无限伺服器,无限连接, TLS/SSL 加密, 流量控制, 可设定群组及使用者


392-

2003 NEW GAME 392

2003 NEW GAME 019 (总第392期) 2CD

2003E055

亚特兰蒂斯水底大亨 (c) Activision

Atlantis Underwater Tycoon (c) Activision

2003E056

反恐战争之海湾丽影 (c) valusoft

Codename.Nina.Global.Terrorism.Strike.PROPER (c)

2003C041

捍卫雄鹰之IL2战机简体中文版 (c) UBI SOFT

IL-2 Sturmovik (c) UBI SOFT

2003E057

星图 (c) HPS

Starscape (c) HPS

2003E058

壮志凌云之战斗地带 (c) Virgin

Top.Gun.Combat.Zone (c) Virgin

2003C042

烽火战线中文版 (c) Eidos

World War II (c) Eidos

softz

Konvertor.v3.26.WinAll-LAXiTY

转换无数不同格式文件

McAfee.Firewall.v4.02.6000.Retail-ACME

卖咖啡防火墙零售版

McAfee.SpamKiller.v4.0.47.1.Retail-ACME

卖咖啡广告杀手零售版

McAfee.SuperDAT.Manager.Utility.v1.5.Retail-ACME

卖咖啡超级数据管理员零售版

VMware.Workstation.v4.0.for.Windows-ROR

虚拟电脑最新版


393

2002 NEW GAME 393

大话藏经阁之393
2003 NEW GAME 020(总第393期) 2CD

2003C043
天下霸图完美中文版 (C) 光谱咨讯
Mrtial Kingdoms Chinese(已经升级到1.02)
－－－－－－－－
游戏信息：
上市/破解日期：2003-3-31，破解组织/破解人：NetShow，游戏类型 ：，文件信息：？，版本信息：光盘版 3 x CD
－－－－－－－－
光盘版安装纪实：
原文件：CD1659M+CD2629M+补丁283M→安装完毕：1.61G，完美光盘版加补丁2.0后可用
－－－－－－－－
阿咪有感：
创8/ 画7/音6.5/控7/娱7.6/个人印象7=总评：7.2评级：银
由于其想法迎合众多现代幻想者雄霸天下的梦，所以未出世便大受关注。终于到手后赶紧试验，动画比较糟，和几年前的三国演义一个水平。游戏应当属于模拟经营类，人物实在有些太卡通，和宣传画不符，经营有一定乐趣，然而各门派有雷同之处，人物并不是十分多而头像竟然有重复，气啊。战斗是自己控制的SLG，比较惨，不过重在练功的过程与培养的乐趣，也就罢了。
这一代玩家大多是玩着国产武侠长大的，早有自立山头的想法，这个游戏很好的钻了这个空子，是个不错的尝试，然而其品质还不能令人满意，希望有后续的精品出现。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E059
闪电战 (c) CDV
Blitzkrieg (c) CDV
－－－－－－－－
游戏信息：
上市/破解日期：2003-5-3，破解组织/破解人：DEViANCE，游戏类型 ：3DRTS，文件信息：？，版本信息：光盘版 2 x CD
－－－－－－－－
阿咪有感：
创7/ 画7.8/音7.6/控6.5/娱8/个人印象7=总评：7.5评级：银
说实在的，实在看不出与突袭系列特别大的区别，不过在一些细节表现上的确是提升了
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E060
桥牌3000 (c) Big City Games
Bridge 3000 (c) Big City Games
－－－－－－－－
游戏信息：
上市/破解日期：2003-4-12，破解组织/破解人：EUPHORIA，游戏类型 ：，文件信息：？，版本信息：光盘版 4 x 15MB
－－－－－－－－
阿咪有感：
合格的桥牌游戏


394-

2003 NEW GAME 394

2003 NEW GAME 021 (总第394期) 2CD

2003C044

神隐少年中文版 (C) 第三波

(安装需要插入cd2)

2003E061

罗耶港 (c) Ascaron

Port Royale (c) Ascaron

2003E062

宠物赛车 (C) Big City Games

Pet Racer (C) Big City Games

2003E063

宠物足球 (C) Big City Games

Pet Soccer (C) Big City Games

2003E064

国际象棋2003 (c) Big City Games

Chess 2003 (c) Big City Games

softz

ABF.Outlook.Backup.v1.2.3.23.Cracked.WinAll-iNFECTED

OUTLOOK 数据备份软件

ABF.Photo.Camera.v1.0.1.15.Cracked.WinALL-iNFECTED

照片处理

AutoShutdown_v4.01_Incl_Keygen-UCF

自动关机软件

Email.Link.Scanner.v1.0.WiNALL-FUTURiTY

网络EAMIL地址搜索犬

Multimedia.Builder.v4.9.0.1.WinALL.Incl.Keymaker-CORE

多媒体演示软件，功能超级强大，强烈推荐

Opera.for.Windows.v7.10-ROR

歌剧浏览器FOR WINDOWS 最新版本

Seamless.Factory.v2.1.WinALL.Incl.Keymaker-EMBRACE

无缝工厂制作软件

UltraISO.v5.55.SR-1-SHOCK

虚幻启动光盘制作软件


395-

2003 NEW GAME 395

2003 NEW GAME 022 (总第395期) 2CD

2003C045

1503梦幻新世界中文版 (C) 电子艺界

2003C046

侠盗罗宾汉简体中文版 (C) 依彩

2003C047

僵尸宅急便中文完美版 (C) 怪物蛋公司

2003C048

魔法猫中文版 (C) 大正科技

2003C049

古文明之战完美中文版 (C) 光谱咨讯

softz

Batch.Image.v1.1.2.425.WinALL.Cracked-ViRiLiTY

成批处理图片格式

BRODERBUND_3D_HOME_DESIGN_SUITE_PROFESSIONAL_V5.0-LND

3D家居装潢设计软件

Linx.Flash.Editor.v1.1.WinALL-ECN

FLASH编辑软件

Mabry.FTPServer.X.v1.00.044.WinALL.Cracked-iNFECTiON

一款FTP服务器软件

Runtimes.GetDataBack.for.FAT.v2.16.WinALL.Incl.Keygen-ECLiPSE

找回误删除数据软件FOR FAT FAT32

Runtimes.GetDataBack.for.NTFS.v2.16.WinALL.Incl.Keygen-ECLiPSE

找回误删除数据软件FOR NTFS

SPX.Instant.Screen.Cature.Professional.v4.1.WinALL.CRACKED-LUCiD

截图软件

Trojan.Remover.v5.0.2.Incl.Keygen-TSZ

木马移除软件

WinHex.v10.75.SR1.Multilingual.WinAll.Regged-EAT

BIN编辑软件

WinMPG.Video.Convert.v2.6.WinALL.Cracked-iNFECTiON

RM TO VCD DVD TO VCD 转换软件


396-

2003 NEW GAME 396

2003 NEW GAME 023 (总第396期) 2CD

2003C050

地球帝国资料片征服的艺术国际中文完美版 (C) sierra

Empire Earth Art of Conquest Chinese (C) sierra

(包含“地球帝国”原游戏,二合一版本)

2003E065

X战警2金刚狼人的复仇 (c) Activision

Xman2 Wolverine's Revenge (c) Activision

2003C051

钢铁风暴中文版 (C) Wanadoo (又名"枪林弹雨"中文版)

Iron Strom Chinese (C) Wanadoo

2003C052

过山车大亨2简体中文完美版 (C) Microprose/Hasbro

Roller Coaster Tycoon 2 (C) Microprose/Hasbro

2003E066

印地安拿杰克猴 (C) Big City Games

Indiana Jack (C) Big City Games

SOFTZ

ACD.Systems.ACDSee.v5.0.1.PowerPack.Suite.WinAll.Retail-EAT

著名的看图工具威力包

FlashFXP.v2.0.910b7.WinALL.CRACKED.HAPPY.PESAH-iHD

最好的FTP软件

Poikosoft.Power.Encoder.v1.0.0.1.WinALL.Incl.Keymaker-CORE

强力CD转换程序到OGG MP3 money's audio

SizeExplorer.v2.8.WinALL.Cracked-iNFECTiON

目录大小显示器

Socks2HTTP.v0.986.Cracked-TAZ0

代理服务器软件，拥有你自己的代理服务器

The.Bat.v1.62q.WinALL.Cracked-CORE

蝙蝠老牌EMAIL收发器

The.Sleuthhound.Pro.PowerPack.4.21-FOSI

我的搜索犬，查找硬盘资料的好帮手


397-

2003 NEW GAME 397

2003 NEW GAME 024 (总第397期) 2CD

2003E067

血腥莱恩 (C) Majesco (又名血腥美女)

Blood Rayne (C) Majesco

2003E068

悍马特种部队 (c) Infogrames

Humvee Assault (c) Infogrames

2003C053

刀剑封魔录简体中文威力加强版 (c) 象素软件

(需要先安装第373期2002C225刀剑封魔录完美简体中文版

再安装加强版，完成后拷贝NOCD目录里的执行文件覆盖

原来的执行文件)

2003C054

空战霸主一战烽火简体中文版 (C) 天人互动

Aces of World War I (C) 天人互动

2003C055

十二金刚2简体中文版 (c) Infogrames

Deadly Dozen: Pacific Theater (c) Infogrames

DivX.Pro.v5.0.4.WinALL.Incl.Keygen-ECLiPSE

MPEG4 最新代码

Fast.Browser.Pro.v6.02-ROR

代替IE浏览器的软件

InterVideo.WinDVR.2.0.34-ROR

录制节目的好软件

MLDownloader.v5.7.0.1.Incl.Keymaker-ACME

和FLALHGET一样的工具

Offline.Explorer.Enterprise.Edition.v2.8.Build.1188

整个网站端下来的工具

PY.Software.2D.and.3D.Animator.Deluxe.v1.5.WinAll.Cracked-SSG

2D 和 3D 动画制作软件

The_Mop_v1.22_Incl_Keygen-UCF

WINDOWS大扫除


398-

2003 NEW GAME 398

2003 NEW GAME 025 (总第398期) 2CD

2003E069

侠盗猎车手罪恶之城 (C) Rockstar Games

Grand Theft Auto: Vice City (C) Rockstar Games

2003E070

国家的崛起 (C) MICROSOFT

(帝国时代的制作小组后时代作品)

2003C056

新金瓶梅完美中文版 (C) SINA69 INC

2003E071

终极前线二战动员令 (C) Koch Media

World War 2: Frontline Command (C) Koch Media

PATCH

Blitzkrieg.1.1.0.0.Patch.Cracked-MYTH

第393期2003E059闪电战升级档

Delta.Force.Black.Hawk.Down.Update.v1.2.Cracked.REPACK-MYTH

第387期2003E037三角洲特种部队5:黑鹰堕落升级档

SOFTZ

CD.Mate.Deluxe.v2.5.4.17.WinAll-CAT

光碟工坊是由安辰电脑所出品的一套烧录软件，这套软件相当简单而且实用，初学者与进阶使用者都相当适用。光碟工坊不但是一套功能完善的烧录软件，拥有一般烧录软件所有的功能，如资料光碟、混合式光碟、音乐光碟等等方式，同时还支援了多台烧录器与RAW Write功能，而且软件操作简单、功能齐全、占用硬盘空间小，相信是您最佳的选择。 另外，本软件对音乐CD的制作方面有更强大且方便的功能，这是在其它烧录软件中所不及的部份。您无须再使用其它软件来撷取音轨再转换至wav档案，或是使用软件将mp3档案转换至wav档案，只要使用本软件即可一次完成。使用本套软件，您可以从电脑复制档案至烧录器，永久存贮您的资料，并且可以在任何光碟机上读取；当然也可以制作音乐光碟，在家里的音响或汽车音响上播放

DIPTool.PHOTOFX.2.0.00.Regged-iNFECTED

使用过数码照相机或扫瞄器的朋友，通常有影像歪斜或红眼睛的经验。一般照相馆也不太能处理这样的问题，只能靠用户在拍照或扫瞄时多加注意。好的数码影相品，其实不需添加其它特殊效果，PhotoFx 2 就可以帮助你将照片呈现出最完美的一面，很单纯、很真实

DVDToolbox.v0.13.1.WinALL.MULTiLANGUAGE-HS

以在分割成两张DVD±R时增加换盘提示图片，并且有了自己的安装文件了

Fast.Browser.Pro.v6.03-ROR

Fast Browser是一个非常棒的多线程浏览器，它让你的网上冲浪变得更加简单和方便，极大地扩充了浏览器的功能。它使用Microsoft Internet Explorer为内核。为您提供：先进的浏览方式、语音功能、多语种翻译、微型记事本、强力搜索引擎、自由控制是否下载图象、声音、视频、脚本，节省网页下载时间、链接分类过滤、便捷的Cookies管理、广告管理功能、顺手的导入导出功能、支持最新的Windows XP新特性，独有的Windows XP外壳使网页浏览更加

舒适精彩。

GoldWave.v5.04.READ.NFO-ROR

一个相当棒的数码录音及编辑软件，除了附有许多的效果处理功能外，它还能将编辑好的文件存成.WAV、.AU、.SND、.RAW、.AFC.....等格式，而且若你的CD ROM是SCSI 形式，它可以不经由声卡直接抽取CD ROM中的音乐来录制编辑

JetAudio.Plus.v5.13-ROR

Jet-Audio一个全功能的多媒体播放器， 包括调音台、音频CD播放器、数字音频播放器、MIDI播放器、以及数字视频播放器，并直接支持众多多媒体文件格式。新一版支援Real Play G2格式。这是我最喜欢用的播放器，因为只要是他支持的播放格式，就可以使用播放列表，起码播放realaudio音乐时不用一首一首的控制了。强烈推荐！这是升级版，在Jet-Audio4以上免费版本使用

Multi.Clipboard.v9.53.01.Incl.Keygen-EPS

一个小巧简单易用的剪贴板增强程序。它提供了每个可以保存10240个字符的多达33个保存区域，在您需要粘贴的时候，只需要轻松点击该区域的按钮即可，真正让您随心贴。您还可以自定义按钮的名称和顺序，支持多种数据格式，您可以保存多种不同格式的文本资源，尤其适用于烦琐单一的资料填写，不愧是您网络填表的好帮手

NeroVision.Express.v1.0.4.6d.Incl.Keygen-ORiON

烧录之王傻瓜版

Pegasys.TMPGEnc.Plus.v2.511.51.160.WinAll.Cracked-EAT

最好的做高质量电影的工具

PSX.Multi.Converter.v3.04.WinALL.REGGED-LUCiD

SONY游戏机动画，音乐转换工具

WebCopier.v3.4-HERETiC

网业复制者

Wise.for.Windows.Installer.v5.0.Enterprise.Edition-ROR

强大的WINDOW安装程序制作工具


399-

2003 NEW GAME 399

2003 NEW GAME 026 (总第399期) 2CD

2003C057

要塞十字军简体中文版 (C) 天人互动

2003C058

勇者暴暴龙中文版 (C) 智冠

2003E072

水上竞速乐园 (c) Activision

Wild Rides Water Park Factory (c) Activision

2003E073

海底大冒险 (c) THQ

Finding Nemo (c) THQ

2003E074

海豹突击队2 (c) ValuSoft

Navy Seals 2: Weapons of Mass Destruction (c) ValuSoft

2003E075

新网球锦标赛2003 (c) Wanadoo

Next Generation Tennis 2003 (c) Wanadoo

2003E076

餐饮业帝国 (C) Enlight Software

Restaurant Empire (C) Enlight Software

2003E077

磁力乐园 (c) Peter Hewitt

Magnetic (c) Peter Hewitt

SOFTZ

ACD.Systems.ACDSee.v5.0.1.PowerPack.READ.NFO-ROR

著名的看图软件威力加强包

ArtStudio.Multimedia.Edition.v4.0c-ROR

艺术多媒体制作工具

AutoFX.AutoEye.v2.10-ROR

著名的PHOTOSHOP的颜色矫正插件

BlindWrite.Suite.v4.4.0.65.WinALL.Incl.Keygen-TNO

烧录SONY保护的加密软件

NeroMix.v1.3.1.11a.Incl.Keygen-ORiON

烧录之王的其他一个版本

Quick.CHM.2.6.WinAll.Regged-UK

快速制作帮助文件

UltraEdit.v10.00c.WinALL.Incl.Keygen-VALiO

最好的文本编辑器


400

2003 NEW GAME 400

盘质：好,无毒　　星级：★★★
出品：cjg
碟评：
大话藏经阁之400
2003 NEW GAME 027(总第400期) 2CD
序：（2003.6）
本以为再也买不到CJG了，不想在400期上无意到手。大话已经停了好些期，真藏经阁网站也已成历史，所以发到这里来了……
评价规则：
9-10：白金，收藏级，完美或近似完美或有巨大游戏史意义，建议所有玩者收藏
8-9：金，品质极佳，列入大作范围，是玩家们的首选，建议对其有兴趣者收藏
7-8：银，比较不错，虽有不足但也颇有光彩，建议同类游戏迷必试
5-7：铜，普通游戏，表现平平者，实在无聊时也玩的下去，建议下载或借用
3-5：铁，表现平庸，缺陷明显或游戏性缺乏，本着实验或者猎奇的目的可以一试，不建议购买
1-3：扔，极差，根本不应该做成游戏或者玩后会造成不适者，其作用仅限于参加年度最差游戏的评选，建议资深玩家购买收藏，毕竟找到这么差的作品也怪不容易
操作于：WindowsXP/DirectX8.1/IE6.0+P42.4G/256MDDR/GF4MX440，安装时间以此为准
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
整碟先说：
A碟/蓝/687M　B碟/红/666M
收藏值：8.5　不知道将来怎样，这次的400期还有些当年的样子，假如没有买其他版本的鬼武者，那就可以毫不犹豫的收入
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C059
鬼武者完美中文版 (c) CAPCOM/美商艺电
－－－－－－－－
游戏信息：
上市/破解日期：2003-5-26，破解组织/破解人：NETSHOW，游戏类型 ：3DACT，文件信息：本版本去掉英文的语音，并且降低了动画的质量
－－－－－－－－
安装纪实：
原文件：686M+193M→安装完毕：3.21G，解压方式：WISE+UHA ，安装时间：约25分钟
－－－－－－－－
阿咪有感：
创7.5/ 画9/音8.5/控8.5/娱9.3/个人印象8.7=总评：9评级：白金
历时三年完成，获得日本白金殿堂奖的游戏，单凭如此威各怎么也得拿来一试。而玩好感叹，果然没有冤枉了银子！
情节：游戏的故事虽土，但无疑为这样一只动作类作品制造了很好的气氛和发挥空间，加之来回穿插的动画与语音，使人如临其境，似观电影。画面：只看其对机器近乎苛刻的要求便知画面一定是强项，尤其是其中的CG是将故事先用分章节分镜的方式画下，然后真人拍摄、计算机仿真加工，动画人物动作几可乱真，也凭此获得美国CG动画学会的年度大奖。音乐：大气，中听。特点：游戏中主角左马介装备了鬼之笼手之后，可以吸收敌人的三色魂魄，分别有不同的作用，是极有特点的设计，与兵器强化和招术升级相辅，十分之吸引人。
游戏的最大不足之处似乎就是对机器要求过高，阿咪的机器还挺得住，可苦了不少贫苦玩家。不过只要有恒心，好机器还是找的到，这样一只好东西当然要一试为快！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003C060
文化2中文版 (C) JoWooD/光谱
－－－－－－－－
游戏信息：
上市/破解日期：2002-5-18，破解组织/破解人：Divine，游戏类型 ：RTS，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：174M→安装完毕：324M，解压方式：UNACE ，安装时间：约3分钟
－－－－－－－－
阿咪有感：
创8/ 画7/音7/控6.5/娱6.5/个人印象5.5=总评：7评级：7银
是一只有着多样化元素的策略游戏，各个人物都由自己一手培养，不再是没有血肉的盾牌，而是有着多种指数与不同个性的活生生的战友。游戏融入不少RPG游戏中的养成因素，又没有抛却策略游戏的自由度，再加之庞大与设定精细的转职系统及科技树，对于喜爱此类游戏的玩家可玩度的确甚高。
不过阿咪认为其在本质上类似于工人物语，设定详细而太过繁琐，虽生动却比较麻烦。而且个人对于其太卡通化的画风也不太喜欢，虽然色彩明丽场景多变人物可爱，可是总感觉太Q，打击成就感。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E078
绿巨人 (C) Vivendi Universal Games
The Hulk (c) Vivendi Universal Games
－－－－－－－－
游戏信息：
上市/破解日期：2003-5-28，破解组织/破解人：FairLight，游戏类型 ：AVG，文件信息：少动画语音
－－－－－－－－
安装纪实：
原文件：124M→安装完毕：1.18G，解压方式：UNACE+UHA+DivineSoundExtractor ，安装时间：约6分钟
－－－－－－－－
阿咪有感：
创5/ 画7.5/音6.8/控8/娱8.5/个人印象8=总评：7.5评级：银
游戏改编自美国七十年代的漫画，其内容与蜘蛛人什么的如出一辙，主角受了什么什么辐射，一激动就怎么怎么变身，实在是熟的要命，咱也会编。然而做成电影与游戏就不一样了，这样爽快的英雄人物自然会大受平头大众的欢迎，仿佛那就是潜在的自己。
游戏在PC、XBOX、PS2上同时推出，又与李安的同名大片一起推出，真是声势无匹。不过其玩起来的确有巨爽的感觉，开始潜行匿踪小心翼翼的主角一旦变身真是威力无比，连坦克也不在话下，真是让人体验一把区别于蜘蛛人灵巧的豪放派动作美。不由得佩服当年的漫画家真有远见，创造出这么多可以入戏的人物来。
不过这个版本似乎与阿咪机器有一定的冲突，总在某一地方卡死，实在＃￥％％……＃…￥％…
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
梦幻过山车3(C) Valuesoft
Roller Coaster Factory 3(C) Valuesoft
－－－－－－－－
游戏信息：
上市/破解日期：2003-5-23，破解组织/破解人：EPH，游戏类型 ：SIM，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：51.5M→安装完毕：191M，解压方式：COPY+UHA，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创3/ 画6/音4/控5/娱4/个人印象2.5=总评：4评级：铁
与前作没有什么区别，自己搭过山车的跑道。如果真有这个耐心作完，那么最后可以亲自坐入一试，还有一点点成就感。实在普通，希望不要见到四代什么的了。
PS：碟里面的目录错了，未收入此游戏
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003E079
机器战警 (C) Titus
Robocop (C) Titus
－－－－－－－－
其实是不错的游戏，不过虽然碟里的目录有此游戏，但实际是标错，让不少人空欢喜。希望XH在这种已经势微的时候更要注意态度！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
2003J006
超时空要塞射击版日文版 (C) BOUTH
－－－－－－－－
游戏信息：
上市/破解日期：03/05，破解组织/破解人：?，游戏类型 ：太空射击，文件信息：有动画
－－－－－－－－
安装纪实：
原文件：49.5M→安装完毕：209M，解压方式：UNACE+WAV ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创3/ 画6/音3/控2/娱2.5/个人印象2=总评：3评级：铁
借了MACROSS的名头赚钱而已，画面还能看，可是操作感实在太差，再加上总是冒出来的鸟语，还是算了吧……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
Softz
－－－－－－－－
在B碟，共71.6M
FireBurner.v2.2.0.WinALL.Incl.Keygen-TNO
非常好的BIN格式光盘烧录软件
GetRight.v5.01.WinALL.Regged-ELiMiNATiON
老牌断点续传
Ipswitch.IMail.Server.Pro.8.0.Winall-iNFECTED
EMAIL服务器
PowerQuest.PartitionMagic.v8.01-ROR
分区魔法师
Waver.v2.85.WinALL.Cracked-NiTROUS
MP3，OGG，WMA 格式转换器


401-

2003 NEW GAME 401

2003 NEW GAME 028 (总第401期) 2CD

2003C061

欲望之血VR简体中文版 (C) Illusion

2003C062

国家的崛起简体中文版 (C) Microsoft

2003C063

模拟渡假村中文版 (C) Jowood

2003C064

最佳拍档简体中文版 (C) ubisoft

softz

Adobe.Acrobat.Reader.v6.0.WinALL-DUDEWAREZ

电子文书阅读器

Easy.Audio.Editor.v1.98-HERETiC

轻松音乐创作

Easy.GIF.Animator.v2.1.WinALL.CRACKED-AAoCG

轻松网页动画制作

EO.Video.v1.36.WinALL.Cracked-PuKE

电影格式转换

EZ.Extract.Resource.v1.78.WinALL.Incl.Keygen-TNO

轻松抽取执行文件和DLL文件里的各种图片，光标，文字等资源

FlashFXP.v2.1.924.FINAL.WinALL.CRACKED.WORKING-ELiMiNATiON

最好的FTP软件

LeapFTP.v2.7.4.602.WinALL.Incl.Keygen-ECLiPSE

老牌FTP软件

Offline.Explorer.Enterprise.v2.8.1220.SR1.WinALL.CRACKED-ELiMiNATiON

把网站全部拉下来的工具

PSX.Multi.Converter.v3.05.WinALL.REGGED-LUCiD

PS光盘动画编辑

RamCleaner.v3.0.CRACKED-WinALL-DKZ

内存清理者

Real-DRAW.Pro.v3.1-HERiTAGE

非常好的画图工具

Trojan.Remover.v5.0.6.incl.Keygen.WinAll-LAXiTY

木马移除者

VCDCut.v4.11.for.WinXP-HERiTAGE

VCD 剪接者

Virtual.CD.v5.0.2.Network.Edition.WinALL.Incl.Keymaker-CORE

虚拟光盘网络版

Winboost.v4.32.WinALL.Incl.Keymaker-EMBRACE

WINDOWS美容师


402-

2003 NEW GAME 402

2003 NEW GAME 029 (总第402期) 2CD

2003C065

青蛇简体中文完美版 (C) 新天地

(需要安装DIVX3.11代码,安装需要CD2)

2003E080

鬼魂大师 (c) Empire Interactive

Ghost Master (c) Empire Interactive

2003E081

实况国际足球3 (c) Konami

International Superstar Soccer 3 (c) Konami

2003E082

过山车大亨2古怪的世界 (c) Infogrames

Roller Coaster Tycoon 2 Wacky Worlds (c) Infogrames

PATCHZ

第393期) 2003E059 闪电战 升级PATCH

Blitzkrieg.Update.V1.2.Cracked-MYTH

总第397期) 2003E068 悍马特种部队 升级PATCH

Humvee.Assault.Update.v1.1.Cracked-MYTH


403-

2003 NEW GAME 403

2003 NEW GAME 030 (总第403期) 2CD

2003C066

沙漠风暴中文版 (C) 天人互动

2003E083

怒火激轮2

Moto GP 2 (C) THQ

2003E084

俱乐部经理3 (c) Talking Birds

Tactical Manager 3 (c) Talking Birds

2003E085

野蛮之剑 (c) Dreamcatcher

Kaan (c) Dreamcatcher

2003J007

银河英雄传说VS日文版 (C) 工画堂

2003C067

突变怪物中文版 (C) 天人互动

2003C068

欧丁的诅咒简体中文版 (C) CRYO

patchz

第398期)国家的崛起 (C) MICROSOFT

升级档 Rise.Of.Nations.Update.Patch.1.Cracked-MYTH

第314期) 魔兽争霸3混乱统治完美硬盘版 (c) Blizzard升级档

Warcraft.3.Reign.Of.Chaos.Update.v1.06-STN

SOFTZ

AI.RoboForm.v5.2.4.WinAll-CAT

这是个自动填写网上表格的软件，有一定的人工智能，

它在IE浏览器上添加一个“填表”按钮，能自动 填写

其识别出的表格内容，完全在本地机器上运行，所以速

度很快

Actual.Drawing.v5.1.WinAll-LAXiTY

Actual Drawing 是功能强大的网页制作软件，让你不需

要再撰写繁杂的HTML程序码，只要通过几个轻松简单的步

骤便可完成网页设定。另外它强大的影像编辑功能让你在

编修网页图形时不用借助其它的图形编辑软件。

ArGoSoft.Mail.Server.Pro.v1.8.3.5.WinALL.Incl.Keymaker-CORE

Windows下的全功能的邮件服务器，支持POP3/SMTP/FINGER，

简单易用

CoCSoft.Stream.Down.v2.2.WinALL.Cracked-ViRiLiTY

一个非常出色的流媒体文件下载工具. 除HTTP, FTP外, 还支持RTSP,

MMS, MMSU, MMST协议!专为下载在线播放的RM或者ASF文件而设计的

DVD.Menu.Studio.v1.1.Incl.Keymaker-ONE

dvd菜单制作工具

DEL.MP3.Karaoke.v4.2.4200.WinALL-HAZE

MP3卡拉OK4.2

EBook.Pack.Express.v1.7.Build.0360.WinAll.Cracked-iPA

电子书制作套件

NERO_BURNING_ROM_ENTERPRISE_EDiTION_v5.5.10.35_INCL_WORKING_KEYMAKER-iND

烧录之王企业版

Windows.Help.Designer.HTML.Edition.v3.8.7.Win9xNT.Incl.Keyfilemaker-TMG

WINDOWS 帮助文件设计家HTML 版

Windows.Help.Designer.Winhelp.Edition.v3.1.29.Win9xNT.Incl.Keyfilemaker-TMG

WINDOWS 帮助文件设计家 WINHELP版


404-

2003 NEW GAME 404

2003 NEW GAME 031 (总第404期) 2CD

2003C069

叮当五福星中文完美版 (C) 智冠

(玩之前需要先安装divx 3.11)

2003E086

英超足球经理 2002～2003 (c) Zoo Digital

Premier Manager 2002-2003 (c) Zoo Digital

2003C070

圣战群英传2简体中文版 (C) UBISOFT

2003E087

上古卷轴3血月 (c) Bethesda

The Elder Scrolls III: Bloodmoon (c) Bethesda

softz

FinePrint.pdfFactory.Pro.v1.59.WinALL.Incl.Keymaker-CORE

打印机的好帮手，省墨，省纸

Hero.DVD.Player.v3.0.WinAll-iPA

豪杰DVD播放器3.0

Hero.Photo.Show.v2.1.WinAll-iPA

豪杰大眼睛2.1

Hero.Super.Player.3000.v1.0.WinALL.Incl.Keymaker-CORE

豪杰超级解霸3000

Raxco.DiskState.v2.83.WinALL.Cracked.READ.NFO-NiTROUS

硬盘优化工具


405-

2003 NEW GAME 405

2003 NEW GAME 032 (总第405期) 2CD

2003C071

幻想水浒传2中文版 (C) KONAMI

2003C072

指环王护戒使者简体中文版 (C) 奥美

2003C073

台湾辣妹16张麻将中文版 (C) 智冠

2003C074

幻想大富翁中文版 (C) 智冠

2003C075

大富翁8美眉中文版 (C) 智冠

2003E088

商业大亨2 (c) Activision

Big Biz Tycoon 2 (c) Activision

PATCH

第398期国家的崛起升级档

Rise.Of.Nations.Update.REPACK.1.02-STN

SOFTZ

ACD.Systems.ACD.FotoAngelo.v2.0.2-ROR

给你创造令人印象深刻之幻灯片和屏幕保护程序所需的所有工具

ACD.Systems.ACD.mPower.Tools.v1.0.2-ROR

能扩大图片的工具，安装后在windows下能通过右键选在菜单在IE在对图像进行缩放，还能将图片快速的放置在photoshop中编辑

ACD.Systems.ACD.Photostitcher.Plug-in.v1.0.6-ROR

Plug-in 插件可以将您的分散的风景图片自动组合为一张让人羡慕不已的全景图。组合出来的效果是无缝接合、连贯的

ACD.Systems.ACDSee.Standard.v5.0.1-ROR

最好的看图软件标准版

ACD.Systems.HotDog.Junior.v2.0.1-ROR

一款专门为孩子定制的网页制作软件

ACDSee.PowerPack.v5.0.1.0006.iTA.Retail-TnK

ACDSEE编辑照片处理的软件

ACDSee.Standard.v5.0.1.0006.iTA.Retail-TnK

最好的看图软件零售版

CyberLink.PowerDVD.v5.0.WinALL.REPACK-CCF

最好的VCD DVD播放软件

PowerQuest.Drive.Image.v7.0.Win2kXP-FOSI

最好的系统备份软件


406-

2003 NEW GAME 406

2003 NEW GAME 033 (总第406期) 2CD

2003E089

魔兽争霸3冰封王座 (C) Blizzard

Warcraft III: Frozen Throne (C) Blizzard

2003C076

黑客帝国2 (C) 英特卫

Enter The Matrix Chinese (C) 英特卫

2003E090

救世军 (c) Jowood

Gothic II (c) Jowood

2003E091

搬运工2 (C) Epsitec SA

Blupimania 2 (C) Epsitec SA

2003E092

抢滩空袭战 (c) Big City Games

Air Raid (c) Big City Games

SOFTZ

InterVideo.DVD.Copy.1.0B.WinALL.Incl.Keymaker-FSS

InterVideo.WinDVD.Platinum.v5.0.26.007C.WinALL.Incl.Keymaker-FSS

InterVideo.WinDVD.Recorder.4.5.28.104.WinALL.Incl.Keymaker-FSS

PowerQuest.Deploy.Toolkit.v2.51-ROR

PowerQuest.Migration.Manager.v3.1-ROR

TMPGEnc.DVD.Author.v1.0.10.36.Win9xNT.Incl.Keygenerator-TMG


407

2003 NEW GAME 407

藏经阁407简评
2003 NEW GAME 034 (总第407期) 2CD

A 687M B 687M

2003E093
古墓丽影6黑暗天使 (C) EIDOS
Tomb Raider The Angel of Darkness (C) EIDOS
(安装时候要放入2CD)
安装参数：687M+502M->1.19G 15分钟
藏经阁并未说明是完美版，不过从容量上看，似乎什么也不缺？古墓六可说是一再延期，因此反而使玩家丧失了信心。游戏推出后，确实很令人失望。画面虽然明显改进，劳拉小姐不再是棱角分明，对系统的要求并不高(这也是系列一惯优点)，但载入次数极多，而且载入时间也很长。值得一提的是增加了鼠标控制。但作为老牌大作，无论是新老玩家，还是值得一试的。

2003C077
三国风云中文旗舰版 (C) 第三波
安装参数：7M->57M UNACE32解压 1分钟 缺动画音乐音效
仍然是即时战略游戏，不过其画面就太。。。画面风格居然很象三国英杰传，仅仅换成了斜四十五度角。而这样的一个游戏，读盘时间居然不短。估计现阶段也不会有什么人玩它了。

2003E094
幻影都市 (c) Brightstar Games
Virtual City (c) Brightstar Games
安装参数：32M->133M ACE解压 2分钟
进入游戏界面时会跳回桌面，无法正常运行。

2003E095
地狱整蛊专家 (c) JoWood
Neighbours From Hell (c) JoWood
安装参数：95M->122M UNACE32解压 1分钟 无动画
画面很精致的游戏，音乐也搞笑。游戏是主角从关闭的房间逃脱，当然要找钥匙等等，总体仍算是一款休闲游戏。

PATCHZ
神话世纪之矮人世纪中文包
黑客帝国2中文版升级包


408-

2003 NEW GAME 408

2003 NEW GAME 035 (总第408期) 2CD

2003E096

加勒比海海盗 (c) BETHESDA

Pirates of the Caribbean (c) BETHESDA

(安装需要插入CD2)

2003E097

无冬之夜:古堡阴影 (c) Infogrames

Neverwinter Nights: Shadows of Undrentide (c) Infogrames

2003E098

追风战士 (c) Capcom

Echelon Wind Warriors (c) Capcom

2003E099

保灵球X大赛 (c) Asylum

Bowl X-Treme (c) Asylum

SOFTZ

Hero.DVD.Player.v3.0.WinAll-iPA

豪杰DVD解霸3.0

PowerQuest.PowerMigration.DNA.v4.5-ROR

在系统和硬件升级方面为企业提供移植程序，使得企业在时间

和资源上每一步都以最快的方式收回投资


409-

2003 NEW GAME 409

2003 NEW GAME 036 (总第409期) 2CD

2003C078

反三国志中文完美版 (C) 第三波

(玩游戏前需要安装divx 3.11)

2003C079

秋之回忆2中文版 (c) KID

2003E100

间谍猎人 (c) Midway

Spy Hunter (c) Midway

2003E101

古文明之战黄金版 (c) Strategy First

Legion Gold (c) Strategy First


410-

2003 NEW GAME 410

2003 NEW GAME 037 (总第410期) 2CD

2003C080

樱花大战3中文版模拟版 (C) SEGA

2003E102

怪物搞怪组 (c) eGAMES

Gadgets (c) eGAMES

2003C081

整蛊专家中文版(又名叫地狱邻居中文版) (c) JoWood

Neighbours From Hell Chinese (c) JoWood

2003C082

魔兽争霸3冰封王座中文版 (C) Blizzard

2003E103

考古奇潭 (c) Ubi Soft

Will Rock (c) Ubi Soft

SOFTZ

Fast.Browser.Pro.v6.2-ROR

Fast Browser是一个让您焕然一新的快速浏览器，它使用Internet Explorer的核心，但功能绝对比Internet Explorer还要好！还有许多您想不到的功能

FlashForge_v6.21_Incl_Keygen-UCF

轻松将Macromedia Flash .SWF projectors变成萤保程序,又美又炫的Flash动画加上FlashForge，就是一个精致且具有个人风格的屏幕保护程序；制作过程可以说是简单又

愉快，让你作梦也会笑喔

NTI.CD.and.DVD-Maker.Platinum.v6.0.98-ROR

一个光盘刻录程序, 其特点是功能齐备, 文件小, 操作简易, 有点类似 EasyCDPro 一样容易上手, 但是功能则强很多。支持多种光盘格式的制作, 包含影音光盘等等, 当然对于 DAO及 CD-RW 也同样支持, 具有数据包写入方式，全盘拷贝，光盘盒封面制作，制作可引导光盘，搜索片段等等。支持“Romeo文件系统”规范，允许文件和目录名可使用128个长的字符支持双字节。这个功能对经常使用长文件名，用中文做文件名来刻录光盘是非常好用的

NTI.Drive.Backup.v3.0.42-ROR

Drive Backup 是由 NTI 公司所出品的另一套针对硬盘备份所设计的软件，它让您利用廉价的 CD-R/RW(一般/可复写式光盘片)，就可以轻松完成硬盘备份、紧急救援的工作

Trojan.Remover.v6.0.1-ROR

是一个专门用来清除特洛伊木马和自动修复系统文件的工具。能够检查系统登录文件、扫描WIN.INI、SYSTEM.INI和系统登录文件，且扫描完成后会产生Log信息文件，并帮你自动清除特洛伊木马和修复系统文件

Zealot.AVI.to.VCD.SVCD.DVD.Converter.v1.0.WinAll-CAT

强大的视频格式转换工具。主要特性：avi到MPEG1, MPEG2,VCD/DVD/SVCD格式的转换；

pal,ntsc格式相互转换；支持格式有avi， mpeg1(layer1, layer2, and layer3)， mpeg2,mpeg4;输入输出预览；高质量音频；支持无声avi文件。


411-

2003 NEW GAME 411

2003 NEW GAME 038 (总第411期) 2CD

2003C083

天剑记中文版 (C) 昱泉国际

2003C084

绿巨人中文版 (C) 美商艺电

2003C085

勇者泡泡龙4中文版 (C)龙爱科技

2003J008

性感海滩2日文版 (C) ILLUSION

加送:PDF制作超级软件

Adobe.Acrobat.v6.0.Standard.READ.NFO-ROR


412-

2003 NEW GAME 412

2003 NEW GAME 039 (总第412期) 2CD

2003E104

星际迷航精英力量2 (c) Activision

Star Trek Elite Force II (c) Activision

2003E105

珍珠港恐怖的一天 (c) Activision Value

Pearl Harbor: The Day of Infamy (c) Activision Value

2003E106

速度与激情3 (c) Global Star

Muscle Car 3 (c) Global Star

2003E107

午夜俱乐部2 (c) Rockstar Games

Midnight Club II (c) Rockstar Games

2003E108

游轮大亨 (c) Activision

Cruise Ship Tycoon (c) Activision

2003E109

F1挑战赛99－02 (c) EA Sports

F1 Challenge 99-02 (c) EA Sports

2003E110

救世军2 (C) Strategy First

Gothic 2 (C) Strategy First

2003E111

罪恶卡车 (c) Activision Value

Tough Trucks (c) Activision Value


413-

2003 NEW GAME 413

2003 NEW GAME 040 (总第413期) 2CD

2003E112

深海惊魂2完美版 (C) FISHTANK SOFTWARE

AquaNox 2 Revelation (C) FISHTANK SOFTWARE

2003E113

奇迹时代暗影魔法 (c) Gathering

Age of Wonders Shadow Magic (c) Gathering

2003E114

FA18大黄蜂:自由伊拉克行动 (c) Infogrames

F/A-18 Operation Iraqi Freedom (c) Infogrames

2003E115

速度与激情 (c) Activision

Street Legal Racing: Redline (c) Activision

2003E116

胜利大逃亡 (c) Gotham Games

The Great Escape (c) Gotham Games

SOFTZ

CPUCooL.v7.2.6.WinAll-PH

冷却处理器的软件

DVDXCopy_XPRESS_v3.0_Multilanguage-PARADOX

拷贝DVD9到DVDR上，非常方便

Flash2X.Flash.Hunter.v1.1.2.072303.WinAll--ORiON

网络FLASH猎手

Flash2X.Screensaver.Builder.v1.1.0.072303.WinAll-CAT

转换FLASH到屏幕保护

Installer2Go.v3.1.4.WinALL.Incl.Keygen-ECLiPSE

安装程序制作软件

Microangelo.v5.58.Cracked-LOCKLESS

图标制作软件

TRENDMICRO_PC-CILLIN_2003_V10.03-CROSSFiRE

杀毒软件

WinMPG.Video.Convert.v3.2.WinAll.Cracked-iPA

电影转换软件

Wise_For_Windows_Installer_v5.1-FCN

最强大的也是我最喜欢使用的游戏和 软件安装程序制作软件


414-

2003 NEW GAME 414

2003 NEW GAME 041 (总第414期) 2CD

2003E117

猎人地狱生存路 (C) JOWOOD

Chaser (C) JOWOOD

(安装时候需要插入CD2)

2003C086

比基尼雀美眉中文版 (C) 依思丽

2003C087

梦幻麻将馆7湿乐园 (C) 依思丽

2003C088

极乐酒店中文版 (C) 依思丽

softz

Emurasoft.EmEditor.v3.36-ROR

一套免费的编辑工具，可完全取代Windows95或NT内建的NotePad记事本功能

Flash.Programmer.v1.47.Incl.Keygen-RENEGADE

FLASH编程

Flash.Wave2Mp3.Converter.v1.0.18-HERiTAGE

批量转换wav音频和mp3文件给Flash使用

Flash2X.Screensaver.Builder.v1.1.0.072303.Keygen.Only-ORiON

一个可以帮助你快速的将Flash动画[*.SWF]文件制作为屏幕保护程序[*.SCR]的工具

InstallShield.MultiPlatform.v5.02-ROR

InstallShield的多平台安装程序制作软件，可以制作任何平台任何系统下的安装程序

Intelore.RAR.Password.Recovery.v1.0b.Cracked-ACME

一个可以帮助你快速的找回丢失或者忘记的RAR/WinRAR压缩包的解压缩密码的密码破译工具

Nero.Burning.ROM.v6.0.0.9.Ultra.Edition.Incl.Keygen-ORiON

Nero全面支持DVD盘的刻录,可烧录多种类型的光碟片


415-

2003 NEW GAME 415

2003 NEW GAME 042 (总第415期) 2CD

2003C089

刀剑封魔录外传上古传说简体中文版 (C) 像素软件

2003C090

绝色魔力球中文版 (C) 依思丽

2003C091

太空游侠简体中文版(又名:星际战争2) (C)

2003E118

热血斗牛传 (c) GamePro

Torero (c) GamePro

SOFTZ

NeroMediaPlayer.v1.4.0.4.Incl.Keygen-ORiON

一款高品质的多媒体播放程序,程序提供了大量可调整的功能选项和影音特效来帮助你完美的回放重现各种影音文件

NeroMix.v1.4.0.4.Incl.Keygen-ORiON

结合了播放、软件格式转录、及音乐光碟刻录

等数项功能

NeroVision.Express.v2.0.0.22.Incl.Keygen-ORiON

新一代 DVD/VCD/SVCD 烧录及影片剪辑软件

Net.Scanner.v2.6.WinAll.Regged-CPHV

网络安全评估系统.

NetCaptor.v7.2.1-ROR

Netcaptor是一款基于微软浏览器内核的外壳程序

OmegaBid.v2.3.Incl.Keygen-TSZ

款用于ebay 类拍买的狙击工具，帮助你在拍卖最后时刻出价

OO.UnErase.v1.0.254-ROR

恢复删除工具软件，注意的是你将不

能恢复用此软件删除的文件。

Photo2VCD.Professional.v2.65-HERiTAGE

帮助你轻易的把需要收藏的数码图片或者照片制作成DVD/VCD

PocoMail.v3.01.1660-ROR

是一套功能完整的E-mail客户端软件，

Search.Engine.Builder.Professional.v1.47.WinALL.Incl.Keygen-TNO

为你的网站自动生成一个站内搜索引擎

Trojan.Remover.v6.0.3-PDF

一个专门用来清除特洛伊木马和自动修复系统文件

的工具

UtahSoft.Insta3D.Pro.v2.6-ROR

一个三维场景的创建工具用于创建三维文字和真正的三维图表

Vet.AntiVirus.v10.59.2.1-ROR

一个不错的杀毒软件，可以保护你的电脑受到病毒侵害

WinHex.v10.92.SR2.Multilingual.WinAll.Cracked-EAT

一个很不错的16进制文件编辑与磁盘编辑软件

WinMPG.Video.Convert.v3.2.WinALL.Cracked-PuKE

视频转换大师，支持格式丰富


416-

2003 NEW GAME 416

2003 NEW GAME 043 (总第416期) 2CD

2003C090

西风狂诗曲3第2部曲简体中文版 (C) ubisoft

2003E119

大魔域传奇:塞尔达传说 (c) Enjoy

Legend of Zord (c) Enjoy

2003E120

魔法师之巢 (c) Illusion Software

Magicians Lair (c) Illusion Software

2003E121

死亡竞赛 (c) Strategy First

Nexagon Deathmatch (c) Strategy First

2003E122

特工小间谍3D:游戏结束 (c) Disney Interactive

Spy Kids 3D: Game Over (c) Disney Interactive

2003E123

铁血暴力侠 (c) Take 2 Interactive

State of Emergency (c) Take 2 Interactive

softz

Amabilis.3D.Canvas.Pro.v6.0.1.1-BEAN

是一个专门制作3d立体图的工具程序

CD.Box.Labeler.Pro.v1.9.9C.WinALL.Incl.Keymaker-CORE

当简单的cd外盒标签的制作软件

CD.MP3.Burner.v1.70.Incl.Keygen-TSZ

以将MP3 音乐直接烧路成一般的音乐光盘

DizNfo.v.3.45.Win2kXP2003.CRACKED-MAJ

可以观看扩展名Diz和Nfo格式的文件的程序

JGsoft.HelpScribble.v7.2.0-ROR

一个功能相当齐全的帮助

文件创建工具

KoolMoves.v4.1-ROR

一个网站动画制作软件


417-

2003 NEW GAME 417

2003 NEW GAME 044 (总第417期) 2CD

2003C091

英雄本色中文版 (C) 新瑞狮

(又名:风云争霸中文版)

2003E124

毁天灭地异型岛 (C) CoolGame

Crimson land (C) CoolGame

2003E125

超级明星厨师 (C) ARCGAME

Superstar Chefs (C) ARCGAME

416西风狂诗曲3第2部曲简体中文版 win98 模拟修正


418-

2003 NEW GAME 418

2003 NEW GAME 045 (总第418期) 2CD

2003E126

狮心皇:十字军遗产 (C) Interplay

Lionheart: Legacy of the Crusader (C) Interplay

2003C092

圣书外典亚历克篇中文版 (C) 新天地

2003C093

圣书外典普拉提纳篇中文版 (C) 新天地

2003E127

草原狼 (C) 时代华纳公司

Steppenwolf (C) 时代华纳公司

OTHERZ

卫斯理小说全集

softz

1st.Video.Converter.v4.42.WinALL-HAZE

多种格式的视频转换软件

EasyBoot.Systems.SoftDisc.v2.0.Incl.Keygen-ORiON

轻松制作启动光盘

Fast.Browser.Pro.v6.3-ROR

非常好的浏览器

File_Converter_v2.0_Incl_Keygen-UCF

文件格式转换

InterVideo.WinDVD.Platinum.v5.0.26.033C.WinALL.Incl.Keymaker-FSS

和POWERDVD齐名的DVD播放软件

InterVideo.WinDVD.Recorder.4.5.28.109.WinALL.Incl.Keymaker-FSS

DVD节目录制软件

The.Cleaner.v3.5.3526.Incl.Keymaker-ONE

清除WINDOWS垃圾文件的好帮手


419-

2003 NEW GAME 419

2003 NEW GAME 046 (总第419期) 2CD

2003C094

天河传说简体中文版 (C) 新瑞狮多媒体

2003C095

大海战潮起之谜简体中文版 (C) Tesseraction Games

2003E128

救火奇兵 (c) Monte Cristo

Fire Chief (c) Monte Cristo

2003E129

完美级网球大师 (c) Aqua Pacific

Perfect Ace (c) Aqua Pacific

2003E130

战都天鹰 (c) Infogrames

Battle Engine Aquila (c) Infogrames

SOFTZ

Adobe.Audition.v1.0.REAL.FINAL.READ.NFO-SHOCK

一个专业音频编辑和混合环境的软件

Ahead.NeroVision.Express.v2.0.12.WinALL.Incl.Keymaker-CORE

相同时间下在多种CD烧录机上做写入、且它也能管理你的CD资料

CD.Space.v5.0.Incl.Keygen.and.Server.Auth.Patch-SCF

光驱模拟工具，可以用200倍速的速度，模拟你电脑中的光盘机的运作状况

CDMenuPro.Business.Edition.v3.10.10.WinALL.Regged-BLiZZARD

是一个功能强大的专业制作自动运行光盘的工具.具有菜单编辑设计，媒体播放，背景音乐等功能!

CFA.RipZip.v2.13.Incl.Keygen-ORiON

是一个主要针对 RAR 或 ACE 的工具，它支持多卷压缩，同时具有自动多卷 RAR/ACE 压缩功能。

mageViewerCP.OCX.V2.3.WinAll-CONCEPT

Image Viewer 是一套专业的看图管理程序

ImTOO.DVD.Ripper.v1.0.6.Incl.Keygen-ORiON

DVD Rip工具，支持多种备份格式VCD, SVCD, DivX, MPEG1, MPEG2, MPEG4, AVI

ImTOO_DVD_Ripper_v1.0.6-DIGERATI

DVD Rip工具，支持多种备份格式VCD, SVCD, DivX, MPEG1, MPEG2, MPEG4, AVI

Magic.Swf.2.Avi.v1.1.WinALL.CRACKED-LUCiD

把FLASH转成动画文件。

Mediachance.DVD.Menu.Studio.v1.1.Incl.Keygen-SCOTCH

DVD媒体制作工具


420-

2003 NEW GAME 420

2003 NEW GAME 047 (总第420期) 2CD

2003E131

电子争霸赛2.0完美版 (C) Disney Interactive

Tron 2.0 (C) Disney Interactive

2003C096

大天使简体中文完美版

2003E132

极速双雄 (C) Empire Interactive

Starsky and Hutch (C) Empire Interactive

2003J009

圣界的奇迹3日文版 (C) 光谱咨讯


421-

2003 NEW GAME 421

2003 NEW GAME 048 (总第421期) 2CD

2003C097

血战缅甸简体中文完美版 (C) 欢乐忆派

2003C098

艳鬼大富翁中文版 (C) 依思丽

2003J010

铁血格斗团日文版 (C) 渡边工作室

2003J011

大战略4日文模拟版 (C) SEGA

2003E133

沙滩竞技 (c) Davilex

Beach King Stunt Racer (c) Davilex

2003E134

文化3:北陆风云

Northland (c) GMX Media

2003E135

职业沙滩足球 (c) Wanadoo

Pro Beach Soccer (c) Wanadoo

softz

Copy.to.DVD.2.2.7-SEvEN

DVD复制工具

DeskTop.Author.v3.5.0-PuKE

电子相册制作软件.通过制作吸引人的交互式的像册和电子书,大大提高你网上销售的效率.内置的多个模板使你的工作更有效率。

DVDPro.Ex.v1.5-ORiON

它可以帮助你将DVD直接抓取并保存为MPEG1或者MPEG2文件存储到硬盘上

DVDPro.v1.0-ORiON

截取DVD影片中的一个片断并把它保存为MPEG1或者MPEG2文件存储到硬盘上面,程序还支持自动去除区位码保护等功能

Easy.File.Sharing.Web.Server.v1.2.WinAll.Cracked-iPA

轻易实现文件共享

Hero.Screen.Recorder.v2.0.1.WinAll-iPA

录制/保存/播放功能可以录制全屏幕保存完后可以进行播放

Hero.Screen.Recorder.v2.0.1.WinALL.Keymaker.Only-CORE

录制/保存/播放功能可以录制全屏幕保存完后可以进行播放

Photo.Tracker.v1.0-ORiON

照片处理工具

PhotoSnap.v1.0.10-ORiON

图像处理工具

VCDPro.v1.0-ORiON

视频处理工具

VMware.Workstation.v4.0.2-ROR

不需要重开机就能在同一台电脑使用好几个OS

WebcamXP.Pro.v1.05.832.WinAll-iPA

是一个不错屏幕抓取程序，抓取时也可以通过网络和朋友们分享

WinMPG_Video_Convert_v3.4-DIGERATI

视频转换大师

WinXP_Manager_v4.7.5_Incl_KeyGen-DIGERATI

媒体播放器界面注册机

注：此期藏经阁制作严重失误，B面与420的B面完全相同，但因为422制作也出现失误，422的B面应为421的B面，故用421的A面与422的B面可组成一套完整的421


422-

2003 NEW GAME 422

2003 NEW GAME 049 (总第422期) 2CD

2003C099

重返狼穴3越南视线中文版 (c) 铭泰交大

Line of Sight: Vietnam Chinese (c) Infogrames

2003C100

秘密潜入2中文版 (C) EIDOS

IGI-2: Covert Strike Chinese (c) Codemasters

2003E136

职业滑板高手4 (c) Aspyr

Tony Hawk's Pro Skater 4 (c) Aspyr

2003E137

终极炸弹人 (c) Solid Games

Bomba: The Explosive Hero (c) Solid Games

2003E138

冰点:不死战士 (c) JoWooD

COLD ZERO (c) JoWooD

2003E139

极限摩托车大赛 (c) Spirit

Extreme Speedway Challenge (c) Spirit

2003E140

星期5保龄球大赛 (c) Global Star

Friday Night Bowling (c) Global Star

2003E141

天堂与地狱 (c) CDV

HEAVEN AND HELL (c) CDV

2003E142

改装车大赛 (c) Valuesoft

Hot Rod American Street Drag (c) Valuesoft

2003E143

别无选择 (c) GMX Media

Heath The Unchosen Path (c) GMX Media

SOFTZ

321_Studios_DVD_X_Copy_Gold_v3.01-PARADOX

DVD拷备工具

ABC.Image.Browser.v4.4.Cracked-HERETiC

是一款方便好用的图像文件浏览器软件!

AutoPlay.Menu.Builder.v3.4.528.Incl.Keygen-ORiON

光盘刻录工具

CFA_Installer_v3.71_Incl_KeyGen_WORKING-DIGERATI

著名的CFA黑客工具制作小组制作的解压缩软件.

CFA_RipIt_v1.69_Incl_KeyGen_WORKING-DIGERATI

多把文件、目录、CDROM或ISO/BIN文件自动打包成标准的多个zip文件，拖拽界面

CFA_RipIt_v1.69_Incl_KeyGen_WORKING_REPACK-DIGERATI

多把文件、目录、CDROM或ISO/BIN文件自动打包成标准的多个zip文件，拖拽界面

CloneDVD.v1.2.8.4.Incl.Keygen-ORiON

是一款功能强大的DVD-Copy程序

EF.Commander.v3.56.Cracked-FALLEN

文件管理工具

Flash.ScreenSaver.Builder.v4.24.030827.Incl.Keygen-EPS

是一个专业的屏幕保护程序

FlashCapture.v1.53.Incl.Keygen-dT

网页Flash 动画储存工具

Gear.Pro.v6.05.Mastering.Edition.Multilingual.WinALL-HAZE

音频插件

GlobalSCAPE.CuteFTP.Pro.v3.3.WinALL-EQUiNOX

常用的上下传FTP软件

HDftp.v1.3.1.879.WinAll.Cracked-CONCEPT

一个ftp客户端，可以把你从ftp上下载的文件和别人共享

Internet.ScreenSaver.Builder.v4.57.030827.Incl.Keygen-EPS

是一个强大的屏幕保护制作程序!

MediaMonkey.v2.0.1.557.Incl.Keygen-ORiON

齐天大圣多媒体播放器

MessengerLog.3.v3.06.Incl.Keymaker-ACME

MSN信使或Windows信使伴侣工具

MessengerLog.Gold.v2.21.Incl.Keymaker-ACME

MSN信使或Windows信使伴侣工具

MS.Terminal.Services.Limit.Crack.for.WIN2k.SP4-SCOTCH

微软终端服务限制登陆人数破解

Neo.Photo.Album.Creator.v1.50-HERiTAGE

图像转换工具

Neo.Screensaver.Builder.Proffesional.v2.12-HERiTAGE

屏保工具

Opera.v7.20.Incl.Keygen-EPS

新品浏览器

Password.Manager.v1.3.2-HERiTAGE

真对单个用户上网登录信息加密

PDF2TXT.v2.8.Incl.Keygen-HERiTAGE

中文PDF文档转换工具

Photo2VCD.Professional.v2.66-ROR

数码图片或者照片制作成DVD/VCD

Photo2VCD.Standard

数码图片或者照片制作成DVD/VCD

注：本期藏经阁制作出现严重失误，B面应为421期的B面，故市面上无一套完整的422。


423

2003 NEW GAME 423

大话藏经阁423（阿咪来也） (2CD) 编辑
类型：合集　　　　　　　　　　　　　　碟号：2003 NEW GAME 050
盘质：好,无毒　　星级：★★★★
出品：
碟评：
大话藏经阁之423
2003 NEW GAME 050 (总第423期) 2CD

整碟先说：
A碟/深红彩盘/687M　B碟/浅红彩盘/666M
收藏值：8.5　本期游戏能玩是没有问题，杰迪学院安装时也许会遇到问题，不过可以轻松解决。对于没有购入三国志九威力加强版和CM4简体中文版的玩家来说是不错的收藏对像，二者汉化都出奇的好。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E144
星球大战:杰迪学院 (C) LucasArts
Star Wars Jedi Knight: Jedi Academy (C) LucasArts
－－－－－－－－
游戏信息：
上市/破解日期：2003-8-27，破解组织/破解人：GAME，游戏类型 ：AVG，文件信息：无开场动画，少语音
－－－－－－－－
安装纪实：
原文件：686M+192M→安装完毕：1.41G，解压方式：WISE ，安装时间：约11分钟
阿咪第一次用烂电脑试竟然装不成功，换了常用的机器，安完后说“驱动器有错误卷”，按照说的换A盘，又报错，再按照指示换B盘，Finish，进入后一切正常
－－－－－－－－
阿咪有感：
创8/ 画7.8/音7.5/控7/娱8/个人印象7.5=总评：7.8评级：银
当然，阿咪是科幻迷，不过倒不是星战迷，真是奇怪啊HEHE
星战的系列游戏感觉总是不好不坏，亮点不少缺点又颇多，让人爱恨交加的样子。至于这一只杰迪学院嘛，倒是偏向惹人喜爱的方面多一些。情节方面就不要多说了，怕星战迷拳脚相向，但是由于强大的小说做背景总是有不少吸引人眼球之处。那些可以自己定制的光剑双手光剑甚至酷呆的双头光剑实在是很吸引人。它们砍上岩石的火花，脱手飞行的弧线，划过敌人身体的光晕以及映在身旁墙壁上的光都让人心动不已，真是星球大战系列的一大景观啊！原力系统，超大怪物，骑宠出战，太空射击也是悉数登场，阿咪虽然已经见到，但还未亲手实验到游戏深处，所以也不好太加评论，玩家们自己品评吧。
只说一下缺点：加强了的引擎表现似乎也不怎么出色，人物动作感怪怪的，方向有些晕，而画面表现总有贴图的“质感”，虽几经优化，可终于实在不太悦目，再加上怎么那么丑的主界面……而一剑砍杀敌人后如同黑客帝国样的子弹时间动作也有狗尾续貂之感呀噫唏呼嗨……
总的来说还是很值得一试的一只游戏。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C101
三国志9威力加强中文版(包含三国志9原版) (C) KOEI
－－－－－－－－
游戏信息：
上市/破解日期：2003-8-29，破解组织/破解人：CFB，游戏类型 ：策略，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：M→安装完毕：M，解压方式：WISE+UHA +UNACE ，安装时间：约6分钟（安装需要虚拟光驱软件demontools3.29的支持，本期B盘内有）
－－－－－－－－
阿咪有感：
创8.8/ 画8.5/音7.7/控8/娱9/个人印象8.5=总评：8.8评级：金
这个版本好像是做了一个假的原盘（只有20多M），然后自动插进去就可以运行喽。不过里面并没有动画哦。当然光盘版所有的动画阿咪也早看过了，还跟从前的差不多，静态图片化做动态加上音乐，虽然懒但效果还不错。
九借鉴了前代及其他游戏的一些设定，界面更加漂亮，风格近似信长。部队可以在绘绘制的更加精细的大地图上自由移动，不禁让人想到一些RPG游戏和前一阵三国群英传的设定。CG也重新绘制，一如既往的漂亮。起码第一印象不负所望。另外汉化和配音实在不坏，幻想剧本也相当有趣，只是不知道传说中那个水浒一百零八星乱入的情节是不是真的，有人知道吗？阿咪可是疯狂的喜欢水浒人物啊！
这次的加强版有一些地方和以前的加强版差不多，就是－－大家改呀！！！什么将领城市属统统改吧！当然强人们不会对这个有什么兴趣吧，所以还有好东东出现。我好比较好玩的就是那个兵士提拔系统：在战争中发现有能力的兵士，就可以对其进行提拔和培养，最后育成武将的全新系统。实在有趣的紧！而磨练史话模式也挺有创意。把玩家置身于某绝境中，达成相关要求才可过关，很有挑战性哦。当然什么势力整合了分支剧本了也都是不错的设计，哎呀，就是买了前面的原版也应该再搞这个一试哟，相信会找到新的收藏理由吧。
另外对三国志玩家们一直关注的头像这次自然也没有放过，不过重新绘制的水平似乎也不太怎么样，比较正式化，没有特出彩之处。而武将查看界面但是大方详细，还有半身像，看起来够舒服喔。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C102
冠军足球经理4简体中文版 (C) Eidos
－－－－－－－－
游戏信息：
上市/破解日期：2003-7-1，破解组织/破解人：ChinaSpeed，游戏类型 ：体育经营，文件信息：暂未发现缺What，好像少部分音乐音效，望知情者告知
－－－－－－－－
安装纪实：
原文件：233M→安装完毕：447M，解压方式：WISE ，安装时间：约5分钟（安装需要虚拟光驱软件demontools3.29的支持，本期B盘内有）
－－－－－－－－
阿咪有感：
创9.6/ 画3/音8/控7/娱9.6/个人印象9=总评：9.3评级：白金
没的说了。像阿咪这样不擅长CM的家伙一玩这一只也会着迷，而身边那些老CMer们（特指那些以在CM中功成名就为终极乐趣的老鸟，阿咪杜撰）更是发现了众多令人彻夜对着文字发狂的理由。
这次由于许多人的努力，中国的假A和假B（打错了，不改了:D）联赛终于出现在了游戏界名作中，这可比那个宁可收录什么马来西亚联赛而就是不加入中国联赛的FIFA强太多了。当阿咪看到俺们青岛队预备队的队员个个那么生动地要求转会加薪时，真是感动的不行啊。
音乐部分据说是大大加强了，有各队的队歌加入，甚是有收藏价值。不过在藏经阁这个版本里怎么还没有听到NI？？也许是给Rip了吧，望知情者告知！
画面都不好说什么了，一堆文字怎么评价呢？这所以给了三分是阿咪第一次在CM里看到了“2D”画面的比赛实况！具体情况是当阿咪看着那一屏幕的小圆球（队员）和小亮点（球）激动得大叫时，哥哥凑过来说：“叫这么大声干嘛……哇，电脑怎么这样，一定是中了小球病毒！”我无言……当然人家还是准备了一些著名球星照片做背景嘛，鼓励一下哟。
操作上还是比较方便，而且可以方便地给操作界面换肤，与人交流战术人员，唯数据库实在是够大，什么东东都有，比如比分啦信息啦赔率啦……估计如果同时选它一大堆联赛什么强劲的机器也要跑死才建的出来。也难怪，人多嘛，数据就多，用嘛嘛建，当然就慢喽！
总之远看CM的人会感到无聊枯燥，亲自动起手来就会越陷越深，玩到骨头里也不肯拨出来了。而这次汉化的效果还好，中国的人名虽未译出但拼音也足够准确，是国内玩家疯狂的好理由。
阿咪不是CMer，但也深爱着这样一只好游戏。就是这样。洗洗踢去。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E145
交通先鋒 (c) Fridgelife
Cross Roads Green Wave (c) Fridgelife
－－－－－－－－
游戏信息：
上市/破解日期：2003-7-21，破解组织/破解人：PNWISO，游戏类型 ：益智，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：13.3M→安装完毕：53.3M，解压方式：UNACE ，安装时间：约20秒
－－－－－－－－
阿咪有感：
创5.5/ 画5/音4.5/控4.5/娱6/个人印象5=总评：5评级：铜
勉强给其一个铜的评价是因为以前实在没见过这么呆的游戏：你能做的竟然只是控制红绿灯，HOHO，真是傻到极点。不过在百无可玩的时候竟然发现这样简单也挺有趣。每个城市只有一张占满一屏的只有几个路口的小小地图，而你就来按制那些红绿灯的明灭。如果你指挥失误，车子就会堆成一堆，马路堵塞，司机暴怒。也许是阿咪刚学完驾照所以对红绿灯特有兴趣吧，才把它打过了几关。不过估计一般玩家对这个游戏不会有兴趣，看看还是可以的。


424-

2003 NEW GAME 424

2003 NEW GAME 051 (总第424期) 2CD

2003C103

战地1942:二战的秘密武器中文版 (C) EA

Battlefield 1942 Secret Weapons of WWII (C) EA

2003C104

蓝色警戒2简体中文版 (C) cypron studios

State of War Warmonger (C) cypron studios

2003E146

急速神偷 (c) IncaGold

Speed Thief (c) IncaGold

2003E147

全美鲈鱼锦标赛 (c) Valusoft

USA Bass Championship (c) Valusoft

2003E148

神龙之奇异烟火阵 (C) Real Arcade

RA.Rocket.Mania.v1.0-SEvEN (C) Real Arcade

SOFTZ

123.Hidden.Sender.v2.42.WinAll.Incl.Keymaker-AGAiN

隐秘传输者

SearchIt.v2.0.8.Incl.Keygen-ORiON

数据管理软件

UltraEdit.v10.10a.Incl.Keymaker-ACME

一个强大的替代Windows记事本(Notepad)的编辑器

Visnetic.Firewall.Administration.Kit.v2.07.WinAll.Incl.Keymaker-CORE

防火墙软件管理端

Visnetic.Firewall.v2.07.WinAll.Incl.Keymaker-CORE

防火墙软件客户端

Web.Forum.Server.Pro.v1.60.0826.Incl.Keygen.WORKING-TSZ

注册机

WebCloner.Pro.v2.2.WinALL-PuKE

网站克隆机2.2

Web_Forums_Server_v1.60.0826_Incl_Keygen-UCF

网站论坛服务器

XRampAV.Pro.v4.0.WinAll-iPA

功能超级强大的防病毒，防木马的工具


425-

2003 NEW GAME 425

2003 NEW GAME 052 (总第425期) 2CD

2003C105

欲望海滩2简体中文版 (又名:欲望沙滩2) (C)

2003C106

洛克人6中文版 (C) CAPCOM

2003C107

天堂与地狱简体中文版 (C) JOWOOD

2003E149

雪乐山赌神2004 (c) Sierra

Hoyle Casino 2004 (c) Sierra

2003E150

雪乐山智力游戏全集2004 (c) Sierra

Hoyle Puzzle Games 2004 (c) Sierra

本期附送:

曹若冰武侠小说

陈青云武侠小说

东方白武侠小说

东方英武侠小说

东方玉武侠小说

独孤红武侠小说

高庸武侠小说

公孙千羽武侠小说

古龙小说全集

鬼谷子武侠小说集

还珠楼主武侠小说

黄易小说

黄鹰武侠小说全集

黄玉郎武侠小说

剑亭武侠小说

江和武侠文集

金康武侠小说

金庸作品全集之风清远补全版

李凉小说全集

李莫野武侠小说集

李笑佛作品集

梁羽生小说全集

令狐庸武侠小说

刘定坚武侠小说

柳残阳小说全集

马荣成武侠小说

莫仁作品

墨余生作品集

慕容美武侠小说

倪匡武侠小说全集

奇儒武侠小说

秋梦痕作品集

上官鼎武侠小说

松柏生武侠小说全集

天宇作品集

温瑞安武侠小说全集

卧龙生-武侠作品集

无极小说全集

武林樵子作品集

萧玉寒作品集

谢天武侠小说

雪雁作品集

忆文武侠小说

应天鱼作品集

于东楼武侠小说

岳凡武侠小说集

周郎-奇兵系列

周显武侠小说集

诸葛青云武侠小说


426+

2003 NEW GAME 426　简评2

藏经阁426简评
本期光盘不太好读，我是用全新的刻录机才安装成功。

A 687M B 696M

2003 NEW GAME 053 (总第426期) 2CD

2003C108
仙剑奇侠传3简体中文版 (C) 大宇
安装参数：687M+153M->1.03G 20分钟　缺动画
无法运行，提示缺少gbengine.dll文件。仔细查找后发现仙剑3的根目录下其实是有这个文件的，然后仔细看官方的说明，原来游戏需要directx9.0的支持。安装DX9后正常进入游戏。游戏采用轩辕剑4的引擎，但明显加强不少，因此画面就更漂亮一些。战斗方面，采取半即时制的战斗系统，引入了阵法的概念，站在不同属性的法术点产生的仙术攻击与防御也不同。另外还有许多小游戏，这让人想起樱花大战来。操作方面，居然是不支持esc呼出菜单，但支持了滚轮，这样可以360度旋转（如果没有滚轮鼠的话。。。）至于剧情方面。。。仙剑系列一向是以剧情好著称的。。。

2003C109
华之悲鸣:坏了玻璃的心简体中文版 (C) TEATIME
(3DHGAME 大作)
安装参数：124M->628M unace32+wav解压　10分钟　无片头动画
游戏讲的是主人公的母亲曾受父亲虐待而后疯狂复仇的故事。第一幕就是对樱子强奸（同样是复仇的一部分），先是猎狩模式，捕捉到再。。。动作多样，可惜有马赛克（汗。。。）

2003E151
命运 (c) Wizard Soft Ltd
The Fate (c) Wizard Soft Ltd
安装参数：139M->935M unarc+winrar解压　15分钟

载入游戏到70%左右时会跳回桌面，明显是缺少文件才会出现的现象，因此怀疑这个游戏是不能正常运行的，而不是我系统的原因。

2003E152
大满贯猎鹿人2004 (c) Activision Value
Cabela's Grand Slam Hunting: 2004 Trophies (c) Activision Value
安装参数：179M->968M　 unace32+unarc+wav解压 30分钟　无动画
不知道欧美人为什么对猎鹿人这灰游戏这样感兴趣。。。画面还不错，不过，确实没认真玩，相信喜欢的人也不会太多。

SOFTZ
讯连网络电影制作家2.6简体中文版包含序列号生成器
CyberLink.StreamAuthor.v2.6.Incl.Keygen-EPS

ADOBE DVD 大导演 1.0 winxp 零售版
Adobe.Encore.DVD.v1.0.for.WindowsXP-SCOTCH

 大话藏经阁之426 (2CD)　简评1
碟号：2003 NEW GAME 053 (总第426期)
盘质：较好,无毒　　星级：★★★☆

整碟先说：
A碟/桔红彩盘/687M　B碟/紫红彩盘/696M
收藏值：7　　怎么说呢，本来还是很不错的一期，可是倒霉的CJG不知道怎么想的把仙剑三的动画全去掉然后塞一个什么猎鹿人进来……习惯了，就这么DI吧。碟还是挺好读，不过据说某些碟在某些光驱中会难反应，也许是刻的太满的缘故吧。如果非常喜欢仙剑还是去买有动画的好了。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C108
仙剑奇侠传3简体中文版 (C) 大宇
Pal 3 Chinese
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-11，破解组织/破解人：CFB/LOVEICE，游戏类型 ：3DRPG，文件信息：无动画！！！
－－－－－－－－
安装纪实：
原文件：686M+153M→安装完毕：1.03G，解压方式：WISE ，安装时间：约7分钟
说明：必须要安装DX9后才能正常进入游戏
－－－－－－－－
阿咪有感：
创7.8/ 画8.5/音7.5/控7.5/娱8.5/个人印象8=总评：8　评级：银镀金
仙剑三使用了StarForce3加密技术，而这个版本就是原版加上CFB解密高手LOVEICE制作的完美破解补丁制作而成。（为中秋献礼？？Ｏ.Ｏ）
对于这种万众嘱目的作品目前还未太加以深入的阿咪也不好就内容太怎么评价。
大体形势是这个样子的：运用改良后的轩辕剑四引擎看上去的确不坏，虽然方头方脑的地儿还不少，但总归还是舒服了许多。晕3D是难免的，360度旋转也是必须的，这些都是不错的。人物脸比较Q动作还算丰富但看久了会觉得呆，而头像也太唯美了吧，虽漂亮但有些不协调。净化系统陈形系统等等设计虽没有新意但比较有可研究度，提高了游戏的品质。战斗算得流畅漂亮，不过似乎也没有什么太突出之处。界面倒是十分之精美。小游戏还不错，音乐也合格，总之游戏应该是近来上乘国产RPG作品。
当然说要达到仙剑一的高度想都不要想，而是不是一只像二代那样鸡肋的游戏却是一个见仁见智的问题。阿咪的意见是：放平心态后会发现它其实国产RPG中的佳作了。
不过可恨的是CJG这个版本竟然去掉了所有的动画！这不是等于砍掉了RPG的半边脑袋嘛！！反正也不是第一次了……可是省出的那些空间偏偏填了个堪称垃圾经典的猎鹿人……不说了@__@
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C109
华之悲鸣:坏了玻璃的心简体中文版 (C) TEATIME
－－－－－－－－
游戏信息：
上市/破解日期：2001/10/19，破解组织/破解人：？，游戏类型 ：3DHGAME，文件信息：无动画，有语音
－－－－－－－－
安装纪实：
原文件：124M→安装完毕：628M，解压方式：WISE+UNACE ，安装时间：约3分钟
特别说明：竟然不可以更改安装盘，也就是说只能安装在C盘下，大家注意留出足够空间啊
－－－－－－－－
阿咪有感：
创5/ 画7/音7.5/控6/娱7.5/个人印象7.5=总评：7.2　评级：银
游戏早就通掉啦，是TEATIME于2001年推出的有名的3DHGAME，是“捕获破碎的心”的续集。游戏内容实在古老，就是主角要复仇就把仇人有关的五个MM一个一个R掉。玩起来分为探索模式，狩猎模式以及凌辱模式三部分。说白了就是像“监禁”那样跑来跑去找目标，找到后像“尾行”那样跟着MM并捉之，最后自然是像“电车之狼”那样上去乱@^___^@
这么老而有名的游戏爱好者当然早已没有什么兴趣了，这次收入完全是因为3DH工作室放出了汉化补丁。不过这个补丁大概是测试版，很多地方汉化的并不完全。大家根据爱好收藏吧，画面虽有些老旧但也还算可以了，要知道这可是两年前的东东啦，而难度简直是没有。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E151
命运 (c) Wizard Soft Ltd
The Fate (c) Wizard Soft Ltd
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-7，破解组织/破解人：FairLight，游戏类型 ：ARPG，文件信息：去掉了动画和音乐
－－－－－－－－
安装纪实：
原文件：139M→安装完毕：935M，解压方式：COPY+UHA ，安装时间：约10分钟
－－－－－－－－
阿咪有感：
创7/ 画6.8/音6/控7/娱7/个人印象6.8=总评：6.8　评级：铜
笨小龙兄说游戏无法运行，经阿咪测试完全通过，估计是笨兄的机器问题。（该换了啊^.^）
游戏明显是仿大菠萝类的，场景阴暗光影效果突出，包含了砍杀升级团队作战冒险解谜多种因素。不过给阿咪的感觉是人物和场景设计还算精美但十分不大气且太过黑暗，与几年前的暗黑比无论从创意和画面上都没有什么提高。这个版本把动画和音乐去掉就更让人感觉郁闷了。游戏的多人模式似乎很有特色，有几种玩法，也许这才是韩国制作公司的特长吧。其实整个游戏给人的感觉也像个网络游戏。
总之实在是很普通的一只游戏，愿意的话可以试试，没试过也绝对不会感到遗憾。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E152
大满贯猎鹿人2004 (c) Activision Value
Cabela's Grand Slam Hunting: 2004 Trophies (c) Activision Value
－－－－－－－－
游戏信息：
上市/破解日期：2003-8-29，破解组织/破解人：RAZOR1911，游戏类型 ：模拟狩猎，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：179M→安装完毕：1.12G，解压方式：UNACE+WISE ，安装时间：约5分钟
－－－－－－－－
阿咪有感：
创3.5/ 画5/音4.5/控5/娱4/个人印象4=总评：3.5　评级：铁，基本快可以扔了
什么二十四种猎物，难以置信的天气表现，多种交通工具等等诱人的宣传简直就是蒙人。这类游戏的本质早被阿咪揭穿，简直就是浪费硬盘浪费时间。无聊的长时间寻找，难看的贴图，笨笨的操作和那些就像用胶水粘在屏幕上的汽车真令人恨不得变成里面的猎物逗逗这些傻乎乎的猎鹿人。总之这种游戏出一只就够了，没必要这样延续下来。而且国内玩家绝不会对这个有丝毫兴趣。
当然也有进步，那就是安装的时间似乎终于比较短了（原来此类游戏总要装几个小时然后用十秒钟删掉）:(
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

SOFTZ
－－－－－－－－
共97.7Ｍ
讯连网络电影制作家2.6简体中文版包含序列号生成器
CyberLink.StreamAuthor.v2.6.Incl.Keygen-EPS
ADOBE DVD 大导演 1.0 winxp 零售版
Adobe.Encore.DVD.v1.0.for.WindowsXP-SCOTCH

大话补缺
－－－－－－－－
关于423期中三国志九威力加强版的问题，阿咪发现的确有威力加强版部分不能安装的情况，但在有些机器上却可以安装。具体原因不详。而阿咪的简评是玩单独版本时写下的，故未找到解决方法。


427-

2003 NEW GAME 427

2003 NEW GAME 054 (总第427期) 2CD

2003C110

突变杀阵中文版 (C) Vivendi Universal

Soldiers of Anarchy (C) Vivendi Universal

2003C111

虚拟人生3中文版 (C) 明日工作室

2003E153

伦敦赛车手:全球挑战赛 (c) Davilex

London Racer - World Challenge (c) Davilex

2003E154

野蛮人:纽斯战役

Savage (c) iGames Publishing

2003E155

印地赛车系列赛 (C) Codemasters

IndyCar Series (C) Codemasters

SOFTZ

3D.MP3.Sound.Recorder.v3.6.1.WinALL.Cracked.READ.NFO-ViRiLiTY

个3D界面的mp3录音机，可把声音文件存为数字化文件，WAV，MP3等

Actual.Search.And.Replace.v2.4.5.WinALL-PuKE

一个搜寻并取代系统的工具程式，你可设置路径来找寻档案

AVI_MPEG_RM_WMV_Joiner_v4.51_Incl_KeyGen-DIGERATI

一个合并VCD，RM，DIVX的工具

AVI_to_VCD_SVCD_DVD_Converter_v1.28_Incl_KeyGen-DIGERATI

强大的视频格式转换工具。

CFA_Installer_v3.72_Incl_KeyGen-DIGERATI

帮你自动解压缩单独或多卷的压缩文件

CFA_RipIt_v1.70_Incl_KeyGen-DIGERATI

把文件、目录、CDROM或ISO/BIN文件自动打包成标准的多个zip文件，拖拽界面

Maxon_Cinema_4D_Studio_Bundle_v8.207_Multilanguage-PARADOX

一套整合 3D 模型、动画与算图的高档3D 绘图软件。

McAfee.Personal.Firewall.Plus.v5.0.1.5-ROR

McAfee公司的一个出色的个人防火墙软件，它可以保护你免受来自Internet的黑客和木马程序等攻击

MoviePlay.v4.72.Regged-ACME

实用的媒体播放程式，可全屏幕播放，或于程序式框架中播放


428-

2003 NEW GAME 428

2003 NEW GAME 055 (总第428期) 2CD

2003E156

家园2 (C) sierra (又名:万舰齐发2)

Homeworld 2 (C) sierra

2003E157

美女沙滩足球 (c) CDV

Babes 'n' Balls - Extreme Beach Soccer (c) CDV

2003E158

美女沙滩排球 (c) CDV

Babes 'n' Balls - Extreme Beach Volleyball (c) CDV

2003E159

沙漠风暴2:重返巴格达 (C) Gotham Games

Conflict Desert Storm II (C) Gotham Games

2003E160

周末3D飞镖 (c) Global Star Software

Friday Night 3D Darts (c) Global Star Software

2003E161

周末3D台球 (c) Global Star Software

Friday Night 3D Pool (c) Global Star Software

2003E162

终级破坏赛车 (c) Global Star Software

Ultimate Demolition Derby (c) Global Star Software

2003E163

雷霆拿斯卡2004 (c) EA Sports

NASCAR Thunder 2004 (c) EA Sports

2003E164

戒指追寻者 (c) idigicon/maxx

Ringriker (c) idigicon/maxx

2003E165

德瑞克 (c) Virtue Games

Derek *Proper & Working* (c) Virtue Games

2003E166

阴谋DVD (c) Got Game Entertainment

Conspiracies DVD (c) Got Game Entertainment

SOFTZ

网页制作3剑客完全解密版，内包含

Macromedia_Dreamwaver_MX_2004_v7.0-PARADOX

Macromedia_Fireworks_MX_2004_v7.0-PARADOX

Macromedia_Flash_MX_PRO_2004_v7.0-PARADOX


429-

2003 NEW GAME 429

2003 NEW GAME 056 (总第429期) 2CD

2003E167

龙与地下城:灰鹰邪恶神殿 (C) Troika Games

Temple of Elemental Evil (C) Troika Games

2003E168

命令与征服绝命时刻 (C) EA

Command & Conquer Generals Zero Hour (C) EA

2003E169

3D神之迷 (C) EGAMES

Kremlin 3D Puzzle (C) EGAMES

2003E170

深蓝国际电脑象棋 2003 (c) Xing Interactive

Compuchess 2003 (c) Xing Interactive


430-

2003 NEW GAME 430

2003 NEW GAME 057 (总第430期) 2CD

2003C112

苍龙少年中文版 (C) 游戏龙

2003C113

团队作战简体中文版 (C) 世纪雷神

2003E171

天狗敢死队太平洋战役 (C) (C) VALUSOFT

Dogfight Battle for the Pacific (C) VALUSOFT

2003E172

卡丁车大赛2004 (c) Digital-XL

Tom Coronel Indoor Kartracing (c) Digital-XL

2003E173

拆房大队 (c) Valusoft

Construction Destruction (c) Valusoft

2003E174

EA橄榄球2004 (c) EA

Rugby 2004 (c) EA


431-

2003 NEW GAME 431

2003 NEW GAME 058 (总第431期) 2CD

2003C114

命令与征服绝命时刻中文版 (C) 美商艺电

2003C115

吸血莱恩简体中文版 (C) 阳光娱动

2003C116

午夜镖王3D中文版 (C) Global Star Software


432

2003 NEW GAME 432

碟号：2003 NEW GAME 059 (总第432期)
盘质：好,无毒　　星级：★★★
出品：CJG

大话藏经阁之432
2003 NEW GAME 059 (总第432期) 2CD

整碟先说：
A碟/深红彩盘/657M　B碟/淡蓝彩盘/683M
收藏值：未定　全看大家怎么看“需要原版”的荣誉勋章资料片了！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C117
荣誉的勋章之突出重围中文版完美版 (C) EA
Medal of Honor: Allied Assault Breakthrough Chinese
（需要安装 第356期的荣誉勋章之先头部队完美版或者是 第282期 的 荣誉的勋章完美版）
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-23，破解组织/破解人：CFB，游戏类型 ：，文件信息：
－－－－－－－－
安装纪实：
原文件：655M→安装完毕：？M
－－－－－－－－
阿咪有感：
一看熟悉的说明“（需要安装……）”就知道坏了，CJG老毛病又犯了－－需要原版的资料片！！你说我们怎么可能轻松地找到原版来装上，然后再填进这个整整一张盘的“大补丁”呢？无处诉苦，苦啊！
不过话说回来，如果CJG收入原版，又会有更多的人说：骗子又骗钱啦……没办法，这年头，做D版也苦的不行，苦啊。
游戏本身阿咪虽未往机器里塞，但也看到别人测试过，感觉上引擎变化不大，武器系统和场景似是加入较多的新内容，让人更有置身二战之感，如果十分喜爱荣誉勋章系列和背影壮阔的FPS玩家还是应该考虑收藏之的。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C118
三角洲特种部队4黑鹰坠落中文版 (C) NovaLogic
Delta Force Black Hawk Down Chinese (C) NovaLogic
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-23，破解组织/破解人：ChinaSpeed，游戏类型 ：FPS，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：225M→安装完毕：554M，解压方式：UNACE ，安装时间：约5分钟
－－－－－－－－
阿咪有感：
创7/ 画7.8/音7/控7.5/娱7.8/个人印象7.5=总评：7.5　评级：银
DF的年代早就过去了，就像青春不可拉扯地逃走……一提到三角洲这个老牌FPS，阿咪心里总是升起一股莫名的愁绪啊，呵呵"."（苦笑）。先谈游戏。
游戏的背景是去年的1月18日美国公映的一部更趋向纪录片性质的故事片《黑鹰坠落》（Black hawk down)，内容是称得上惨烈的在美国的“三角洲特种部队”（Delta Force)和“第75游骑兵部队”（75th Ranger)索马里维和时进行的战斗。
进入游戏只发现了三个单机版的战役，也许通关后会有新的出现？暂不详。游戏的画面的确有提高，这也是《卡曼奇4》的图象引擎带来的结果吧。飞机的阴影和扬尘，子弹打进河面的涟漪，人掉入水中溅起的水花时时让人啧啧两声。可是今天已经不是当年那个可以忍受成“块”的画面在自己想象的美好中打游戏的时代了，玩家追求的总是真实真实再真实。由于游戏的背景在非洲沙漠，所以看上去一片昏黄，没有什么生气，而画面在阿咪的眼里也实在一般，也许是高端的看的太多。场景还是那么广阔，LOADING还是那么的长，实在很烦。
游戏里的武器系统和其画面表现一直是玩家关心的焦点，此次表现也不错，虽然做了精简但更加实用。据说玩家可以独自驾驶一些交通工具，阿咪本着负责的态度寻觅了一下，暂未找到。（汗……）
值得批评的依然是AI，都不好意思说什么了，怎么会有那么傻的叛乱者？比平民还呆啊，站着当靶子都不动一动！而且自己人的智慧也值得唾弃，你只要祈求这帮傻瓜不要帮自己的倒忙就好了，实在是怪碍事的。另外就是没有受伤部位的判定，也就是说就算偷偷打中敌人的脚趾，他也会以夸张的POSE倒地身亡！习惯了CS爆头什么的玩家也许无法忍受这个古老的设计吧！
说起CS也让人感觉灰灰的。当年没有那么多游戏的时候，许多人在最破的电脑上忍受着最低分辨率最慢速度在DF超大的地图上追寻着杀死三五个呆瓜敌人的快感，似乎那样却更让人感到是在快乐的游戏。而今天那些大小P孩们成群结队地杀进网吧一坐就CS一整天，能感到快乐吗？也许吧。阿咪向来是想到就说的。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E179
商业大亨2 (c) Global Star Software
Mall Tycoon 2 (c) Global Star Software
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-20，破解组织/破解人：FairLight，游戏类型 ：SIM，文件信息：去掉了Intro
－－－－－－－－
安装纪实：
原文件：69.6M→安装完毕：354M，解压方式：UNACE+ mp3unpack，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创5/ 画6.8/音6/控6.7/娱6.5/个人印象6.3=总评：6.5　评级：铜
3D的经营模拟游戏，是有中文版的一代的续篇。内容自然还是建设布置经营老一套，操作算得简单。画面可以不怎么方便的缩放调整，3D风格还算不错，就是部件似乎太小，有的设计的太过夸张（比如那个满是嗡嗡的不知道是蜜蜂还是苍蝇在飞的花儿），微操作比较困难。另外游戏在商场外设计了一个大的背影，什么山水树木列车道的，增加了游戏的真实感可也牺牲了读入的时间。
总之此类游戏的终极拥护者才会认真玩吧。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E180
新太空移民 (c) Take 2
Space Colony (c) Take 2
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-23，破解组织/破解人：DEViANCE，游戏类型 ：太空策略，文件信息：去掉了部分动画，音乐，Speech
－－－－－－－－
安装纪实：
原文件：176M→安装完毕：669M，解压方式：UNACE+UHA ，安装时间：约6分钟
－－－－－－－－
阿咪有感：
创6.5/ 画7/音6.5/控7/娱6.5/个人印象6.8=总评：6.8　评级：铜
明明叫“太空殖民地”，又乱译了。
此类游戏第一感觉总是怪怪的，科幻背景嘛。玩家要干的就是登陆一个陌生的星球后建各种设施，太空矿厂，太空娱乐场，太空动物园，太空酒店，太空XXX……总之就是控制各有特点的工人完成特定的目标并且要做好防御外星生物入侵的工作。说着说着就发现了：还是普通的经营加策略的嘛，太空的外壳只不过骗骗人罢了。
不过制作者毕竟有过《要塞》的成功经验，所以有兴趣且没报太大希望的玩家大可一试。至于阿咪，则是比较喜欢里面建高防御设施践踏外星怪物的一点附属情节，暴力吧？^o^
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E181
EA冰球2004 (c) EA Sports
NHL 2004 (c) EA Sports
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-20，破解组织/破解人：FairLight，游戏类型 ：SPT，文件信息：去掉了动画，部分音乐，commentary
－－－－－－－－
安装纪实：
原文件：177M→安装完毕：444M，解压方式：COPY+UHA，安装时间：约6分钟
必须要安装有IE6和Flash才能正常运行！
－－－－－－－－
阿咪有感：
创7.5/ 画8.8/音8.5/控7.8/娱8.5/个人印象8.5=总评：8.5　评级：金
EA的几大体育游戏总有奇怪的传统：FIFA的大力研究球员面孔忽视战术性和资料正确性，NBA总是无法正常退回桌面（限于部分电脑），而NHL总是要IE什么的支持，呵呵，插曲插曲。
NHL一向被看作是EA做得最好的体育游戏。这也难怪，北美人对冰球的狂热程度和了解程度简直就是我们无法想象的－－我们除了看过几场冰球转播对这个运动简直就一无所知。
要阿咪说出HL2004的新变化也实在勉为其难，只能就眼前看到的写一下啦。游戏提供的mp3背景音乐十分well，把人的热血一下子就激起来，怪不得冰球场上多斗殴事件呢！游戏的规则阿咪还是了解一些，所以上手也不十分困难，只消把键位改的贴近于习惯一些就好。场上的明星基本不认识，但比照他们的照片看来还是相当像啊。出场获胜入球的动画很是动人，不过似乎有些单调。这也是NHL一惯的问题，不过体育游戏当然不注重这些。操作上就算不十分熟悉还是比较容易上手，一些细节的设计－－比如拉人挤人和急转弯时冰刀旋起的冰碴都让人生出一点点感动的情绪－－真实啊！游戏的观众部分做得不错，既不像板也不像片，似乎是有一个个小人儿在欢呼一样。当然冰球观众席离场地也较远哦。
另外早就听说了最大的特点是一对一时的心跳声和超大特写镜头，阿咪一直也没有试验出来，努力中。总的来说NHL无愧EA最优秀体育游戏的称号，只是大家不一定会感兴趣。其实在你狂进Beginner级五个球后，也许会爱上这个运动呢！推荐给所有喜爱运动的人士，找找不一样的感觉吧。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

Softz
－－－－－－－－
共37.6M

Anim-FX.v1.80.retail-FOSI
文字特效FLASH 制作软件

EasyBoot.Systems.UltraISO.v6.5-ROR
SoftDisc自由碟 1.6 简体中文版

FarStone.RestoreIT.Personal.v3.1-ROR
东石虚拟还原3.1

HWiNFO32.v1.33.WinAll-PH
最强大的检查硬件的软件，不让你被别人骗

Opera.for.Windows.v7.20.Final-ROR
歌剧浏览器7.20最终版
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

Autorrun自启动菜单
－－－－－－－－
AB盘内各一个，1.31M，比较简单不过也许表现出CJG求变的态度？当年也做过这个东东，不过好像没什么效果……


433-

2003 NEW GAME 433

2003 NEW GAME 060 (总第433期) 2CD

2003E182

神话时代泰坦巨人 (C) Microsoft

Age of Mythology: The Titans (C) Microsoft

(包含"神话时代")

2003E183

自由卫士 (c) EA Games

Freedom Fighters (c) EA Games

2003E184

千僖杀手 (C) RTL

Millennium Man (C) RTL

2003E185

终极猎人2 (c) Arush Entertainment

Hunting Unlimited 2 (c) Arush Entertainment

2003E186

无主之地 (c) CDV

No Man's Land (c) CDV

SOFTZ

ACD.Systems.ACDSee.v6.0.PowerPack-ROR

目前最流行的数字图象处理软件，它能广泛应用于图片的获取、管理、浏览、优化

ACD.Systems.ACDSee.v6.0.Standard-ROR

量级看图软件，它能快速、高质量显示您的图片

McAfee.Personal.Firewall.Plus.2004-SSG

McAfee公司的一个出色的个人防火墙软件，它可以保护你免受来自Internet的黑客和木马程序等攻击

McAfee.SpamKiller.2004.WinALL-MW

SpamKiller是一个非常强大POP3, MAPI 邮件过滤器

McAfee.Virus.Scan.Home.Edition.2004-SSG

McAfee出品的杀毒软件，即时检测病毒

SureThing.CD.Labeler.Deluxe.Edition.v4.1.0.114.WinALL-iNFECTED

光盘标签制作软件

System.Cleaner.v4.92.156-DYNAMiTE

提供了叁种简单有效的减肥方式。执行清除的速度很快


435-

2003 NEW GAME 435

2003 NEW GAME 062 (总第435期) 2CD

2003E189

以太神魔录2:第2世纪 (c) Strategy First

Etherlords II: Second Age (c) Strategy First

2003E190

战锤40000:火焰战士 (c) THQ

Warhammer 40000: Fire Warrior (c) THQ

2003E191

鬼堡大营救 (c) Pan Vision

Nosferatu: The Wrath of Malachi (c) Pan Vision

2003E192

海洋世界主题公园大亨 (c) Activision

SeaWorld Adventure Parks Tycoon (c) Activision

SOFTZ

Sothink.SWF.Quicker.v1.0.retail-FOSI

轻松制作非常酷的 FLASH动画，这个是零售版

Sparkle.SWF.Optimizer.v1.0.WinAll-iPA

flash动画减肥程序

Ulead.PhotoImpact.XL.v8.5.retail.REPACK-FOSI

友立照片硬派XL .8.

VMware.Workstation.v4.0.5-ROR

在windows下任意安装任意系统，模拟多台电脑

WinBoost.v4.44.WinALL.READ.NFO.REGGED-LUCiD

WINDOWS美容师最新版


434

2003 NEW GAME 434

大话藏经阁之434
2003 NEW GAME 061 (总第434期) 2CD

整碟先说：
A碟/深蓝彩盘/691M　B碟/深绿彩盘/636M
收藏值：7.8　仔细看了一下，盘面的确有些水波纹现象，不过在阿咪的几个光驱里运行流畅。游戏方面收录了两只大作，都很正常。但封面印的一堆Soft不知道被谁吃了，反正碟里是没有，有欺诈之嫌。幸好大家买碟是为了游戏。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C119
信长的野望11天下创世中文完美解密版 (C) 台湾光荣
Koei.Nobu.11.Chinese
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-27，破解组织/破解人：CFB/Xiaohu/Gamez88/Cignewgame4334，游戏类型 ：历史策略，文件信息：完美版，CJG434和红鹰光盘版专用
－－－－－－－－
安装纪实：
原文件：632M→安装完毕：1.12G，解压方式：WISE，安装时间：约5分钟
－－－－－－－－
阿咪有感：
创9/ 画8.5/音8.5/控8/娱9.3/个人印象=总评：9　评级：？
阿咪非此类游戏究研者，但所阅无数，光荣纪念建社25年的大作当然不可遗漏，自然一试。
信长系列竟然已经出到了十一代，生命力可比仙人掌！动画有十段，仍然是静态图片的动态化，加上恢弘的音乐，效果一如既往的不错，可见偷懒也是要有一定功力的。既然是用审查的目光看之，首当其冲的当然是画面。界面头像什么的就不用说了，每代虽都有变化但已经华丽精致到极限了，单看那些大地图上季节变化的不同色图景就让人感到眼睛喜悦。要说说的是3D化的画面。这次无论内政还是战斗，城中还是野战，画面都做了3D化处理，这在信长的PC史上恐怕是第一次了。总的而言内政部分很是不坏，建造什么东东都在城中表现出来，更可贵的是当城中繁荣度上升什么的，还能看出人的物的变化，而天气的变化当然能够明显体现。更让人啧啧的是季节和地点也对画面有着影响，比如南方城市即使冬天也不会被雪没掉。
内政人事策略方面是游戏的精髓，自然要有志之士慢慢研究，阿咪只能说说表象。最明显的改动是战斗回到了即时制，但下命令时回暂停，这也是大势所趋吧。一进去看到一队队3D的小人儿乱跑还以为开始打《幕府》了呢。战斗的速度可以调节，选项和效果都和普通RTS差不多，但放到这样的历史策略游戏里总感觉怪怪的，毕竟这不是游戏的核心也不是游戏的精华所在啊。
游戏的音效众多，而多达33首的BGM更让人感叹其实力。从根本上说信长系列，三国志系列等等策略游戏是以博大的内容，精深的策略加上动人的音乐和细致的画面取胜的，从本作来看这些优秀传统自然全数继承，而战斗重回即时制似乎标志着此类游戏另一个时代的开始。
这次CJG态度还好，教学任务都全部保留下来，还是很可以收藏的。爱好此道者更不用说了。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C120午夜台球王简体中文完美版 (C) Global Star Software
Friday Night 3D Pool (c) Global Star Software
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-16，破解组织/破解人：DEViANCE，游戏类型 ：SPT，文件信息：有动画
－－－－－－－－
安装纪实：
原文件：58.2M→安装完毕：96.1M，解压方式：UNACE ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创5/ 画7.5/音5/控5/娱4/个人印象4=总评：4.5　评级：铁
又叫周末3D台球，属于看到名字就知道内容的游戏。游戏的3D场景和球台做的十分精巧，可是对于一个台球游戏基本没有意义。而且环境只有单调的那么几种，而游戏的难度又让人抓狂（当然可以选择有线路提示，但那样会被打上类似作弊的标签。现实中已经打的巨差，虚拟里再被嘲笑当然非吾等所愿！），打久了会让人怀疑自己的判断力出了问题－－自己怎么回到了现实世界那个无聊的破台球台前，回到了一如既差劲的水平？游戏的操作是一鼠控到底，既简单又麻烦的设计－－晕晕转的晕哪……
所以说有时候游戏就是游戏，不要太拟真，又不是在训练职业选手。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E187
光晕:战斗进化完美版 (C) Microsoft
Halo: Combat Evolved (C) Microsoft
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-26，破解组织/破解人：FairLight，游戏类型 ：FPS，文件信息：完美版，是否缺开场动画不详
－－－－－－－－
安装纪实：
原文件：562M→安装完毕：1.41G，解压方式：WISE+UNACE ，安装时间：约6分钟
需要安装directx 9.0b,请注意 是9.0B,9.0也不行
－－－－－－－－
阿咪有感：
创7.5/ 画7.8/音7/控7.5/娱7/个人印象7=总评：7.3　评级：银
00年E3大展出尽风头，01年XBOX上大获成功，然而两年后的今天我们才在PC上玩到它。尽管过了这么久，可阿咪还是听到不少人向BOSS打听出片情况，可见其显赫的威名。虽非FPS迷，但自从有了新机器阿咪就喜欢把这些新的杀机器的大型的东东搞来试验，这一只自然不可放过。
很难想象除了画面此类游戏还有什么可期待的。土土土的剧情，就是从飞船上杀到外星上，从雪地里杀到草地里，无聊的狠。还创新就更少，人像CS里那么脆弱，当然穿上的重装的护甲就抗揍一些，不过也好不到哪里，打一阵就要找个人家看不到的地方窝憋着恢复护甲值，而敌人又多是那种无数枪打不死的，十分之烦。游戏的枪弹也就那几种，加上手雷闪光弹什么的实在看不出特色。而在XBOX上很好玩的一人乘车一个杀敌在单机版上变得让人哭笑不得，开车吧巨难控制，三步一翻且后面的电脑巨笨，操枪吧由于没了自由简直成了活靶……
既然这样就来看看让人期待的画面吧。天空挂着巨大的光环和不时划过的能量星还算有气势，因为它远，但很难看。近处的景物就有些凄惨了，细节有些没有质感，水的表现更是低水平，实在看不出一点点XBOX上的风采，也看不出非要装DirectX9.0b的必要性。而那些巨大的场景在单机任务中似乎并不必要，机器却跟着吃力地跑。这一切其实很好解释：两年已经过去了，在电脑上没有什么3D画面能经得起两年这样漫长的时间考验吧？总的来说游戏的大作感与虚幻相去甚远，爽快感和图像甚至远逊英雄萨姆，也许多机游戏会好一些？……
有的时候游戏上的事情就是这样的，时间过去了就不值一提了，像HALO这种以画面取胜的FPS尤是，被XBOX像宝贝样藏着藏着拿到PC上就不稀罕了。这一点不像家里那瓶药酒，不小心忘了喝，好多年过去倒真成了宝贝。
阿咪个人意见，仅，供参考。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E188
西部凶徒 (c) Groove Games
Western Outlaw (c) Groove Games
－－－－－－－－
游戏信息：
上市/破解日期：2003-9-26，破解组织/破解人：Razor 1911，游戏类型 ：FPS，文件信息：无缺
－－－－－－－－
安装纪实：
原文件：73.4M→安装完毕：499M，解压方式：UNACE+WAVE ，安装时间：约1分钟
－－－－－－－－
阿咪有感：
创5/ 画6/音6/控5/娱6/个人印象6=总评：5.5　评级：铜
又译作《法外悍将》，是极为典型的美国西部动作片。其实纯此类的FPS并不是太多哦，于是试一下。游戏当然是小品极，单调的Guitar弹出的单调音乐倒是很西部，让人油然生出做英雄的快感。动画的配音很Good，当然了，美国人配的嘛。游戏开始是在火车上穿梭来去，比较有意思，后来就是一个个典型的西部场面：火车站，沙地，矮树林，木屋……总的来说就是美女英雄土匪马贼的大互动。这样的小游戏卡死在某处什么的倒是经常发生，难得的是竟然还能一枪爆头，呵呆，无聊的狠了可以试一下嘛。


436

2003 NEW GAME 436

藏经阁436不完全测试 (2CD)

碟评：
测试环境：winxp,DirectX8.0,赛扬4 1.7G,384M内存,微星845G,硬盘40G+4.3G,明基52X
2003C121
丛林之狐简体中文完美版 (C) Gathering of Developers
Vietcong Chinese (C) Gathering of Developers
安装文件A盘680M，B盘552M
安装方式:Winace解压缩
安装后占硬盘1.41G
安装时间: 15 分钟
运行vietcong.exe开始游戏,选择800*600,16位色。动画音乐全，中文界面，英文配音。
2003E193
黄金咒 (c) Buka
Spells Of Gold (c) Buka
安装文件85M 未试
2003E194
模拟铁路2 (c) Hornby
Hornby Virtual Railway 2 (c) Hornby
安装文件 32M 未试
2003E195
卡普空经典街机游戏收藏集1 (c) Selectsoft
Capcom Coin-Op Collection Volume 1 (c) Selectsoft
安装文件 2.34M
安装方式: 解压缩
安装时间: 5秒钟
安装后占硬盘2.61M
5个capcom游戏,有音效。
patch
神话时代之泰坦第一预览汉化包
(解压缩到神话时代之泰坦的安装目录覆盖原文件)


437

2003 NEW GAME 437

2003 NEW GAME 064 (总第437期) 2CD

2003E196

骑士往事 (c) Atari/Zuxxez

Once Upon a Knight (c) Atari/Zuxxez

(序列号在安装目录里的 keyomykey.txt)

安装文件397M
安装方式：WINACE解压，uharc解压，声音文件解压。
安装时间：27分钟
安装占用硬盘空间：828M
运行游戏提示显卡不支持。kao!

2003E197

疯狂高尔夫

Outlaw Golf (c) Vivendi Universal Games

安装文件144M
安装方式：WINACE解压，uharc解压。
安装时间：9分钟
安装占用硬盘空间：392M
能正常进入游戏，无动画，有音乐，有音效。选主角时，按上下键可以换服装。

2003E198

天堂黑客 (c) MiST land

Paradise Cracked (c) MiST land

安装文件141M
安装方式：WINACE解压，uharc解压。
安装时间：8分钟
安装占用硬盘空间：586M
能正常进入游戏，无动画，音乐，有音效。

2003E199

猎鹿人2004 (c) Atari

Deer Hunter 2004 (c) Atari

安装文件199M，未试。

2003C122

毁灭终结者中文版 (C) GrooveGames

Devastation Chinese (C) GrooveGames

(序列号是5B36F-976AA-6A471-58B8D-92B7B)

安装文件431M
安装方式WINACE解压，声音文件解压
安装时间：12分钟
安装占用硬盘空间1.12G
进入游戏后，要求输入序列号，正确输入，进入游戏（进入游戏时间较长），缺开场动画，有过场动画，

有音效。loading时间较长。简体中文界面，英文配音，打开字幕开关，可以看中文字幕。

PATCH

神话时代1.07升级版

Age_of_Mythology_Update_v1.07-VACE

softz

Agnitum.Outpost.Firewall.Pro.v2.0.240-ROR

是一款短小精悍的网络防火墙软件

Alcohol.120.Percent.v1.4.7.1005.Retail.WinALL.Cracked.READ.NFO-CORE

零售版可用SN和破解补丁

Daemon Tools 3.41 中文版

非常好用的虚拟光驱软件,想必大家一定都用过的,

本压缩包内包含有由 WRG 汉化小组为该软件制作的汉化补丁.

DiskDB.v2.11.1.Win9xNT.Incl.Keygenerator-TMG

此程序为磁盘目录制作工具可以浏览并搜寻离线装置

EasyBoot 4.1中文版

一款集成化的中文启动光盘制作工具，它可以制作光盘启动菜单、

自动生成启动文件、并生成可启动ISO文件。

Elby.CloneDVD.v1.3.9.8.WinALL.Incl.Keymaker-CORE

是一个容易使用的dvd光盘备份软件

Flash.Jigsaw.Producer.v1.0-DYNAMiTE

flash拼图游戏制作

FlashWiz.v3.0-ROR

flash魔法师

Media.Home.Library.Software.v2.41.WinALL-NiTROUS

注册机

Media_Home_Library_Software_v2.41_Keygen_Only-UCF

注册机

Opera.for.Windows.v7.21-ROR

一个出色而小巧的 Internet/Intranet 浏览器

SWiSHmax 中文版

让你更快速更简单地在你的网页中加入FLASH动画

超过150种可选择的预设效果

UltraISO 6.5简体中文版

UltraISO软碟通是一款功能强大而又方便实用的光盘映像文件制作/编辑/转换工具，它可以直接编辑ISO文件和从ISO中提取文件和目录，也可以从CD-ROM制作光盘映像或者将硬盘上的文件制作成ISO文件。

WinAce 2.5 中文版

绝对强悍压缩和解压缩程序，功能及支持格式相当齐全

金海硕-效率源磁盘坏道修复专家 1.6

国人自己开发的硬盘坏道修复程式， 全中文界面，确保人人会用!


438-

2003 NEW GAME 438

2003 NEW GAME 064 (总第438期) 2CD

2003C123

中国2联合国之章中文版 (C) 智冠

2003J012

星界的战旗日文版 (C) GAINAX

2003E200

贵族3 (c) Ascaron

Patrician III (c) Ascaron

2003E201

海盗终结者 (c) Ascaron

Tortuga Pirate Hunter (c) Ascaron

2003E202

反恐精英:零点危机 (C) Sierra

Condition Zero (C) Sierra

SOFTZ

Jasc.Paint.Shop.Photo.Album.v4.0.3-AGAiN

一个功能非常强大的数码照片分类管理工具

LANguard_Network_Security_Scanner_v3.3_Datecode_20030924_Incl_Keygen-UCF

扫瞄区网内各连接埠以及保密等级

Liatro_SWF_Decoder_v4.5.12334_Incl_Keygen-UCF

可以将SWF文件中的各种资源分离出来，包括动作脚本，按钮，图形，文字，字体，声音等等

Nofeel.FTP.Server.v2.1.0.Build.1892.WinALL.CRACKED-LUCiD

一个专为Windows 2000/XP开发的FTP Server程序，可以实时观察所有连接用户，包括所有命令和服务器响应，并能随时终止其文件传输或将连接断开

WinHex.11.1.SR1.Cracked-UnderPl

一个很不错的16进制文件编辑与磁盘编辑软件

豪杰DVD影院简体中文版.v3.0.1

强大的视频播放功能和音频震撼力,新一代DVD播放工具软件

豪杰屏幕录象机简体中文版.v2.0.1.10

支持输出Cinepak、Indeo 3、4、5、MSVideo 1、MS RLE 和动态JPEG 格式

豪杰视频通简体中文版.2.0.3

一款使用广泛的视频转换工具软件


439

2003 NEW GAME 439

2003 NEW GAME 066 (总第439期) 2CD

2003C124

模拟人生之魔法天地简体中文版 (C) EA GAME

The Sims: Makin Magic (C) EA GAME

安装文件: 680M，
安装方式: unace解压缩
安装后占硬盘1.17G
安装时间: 10 分钟
可以运行，简体中文界面，无动画，无音乐。

2003C125

欲空间中文版 (C) 依思丽

安装文件: 204M，
安装方式: unace解压缩
安装后占硬盘：720M
安装时间: 5 分钟
可以运行，（安装IE5.5繁体字库,无需使用转码工具）繁体中文界面，打牌界面有局部乱码。有音乐，无过场动画（遗憾）。梦幻魔法牌—风月宝鉴的类型。

2003E203

法老阿梅诺菲斯的复苏 (C) Mindspace

Amenophis Resurrection (C) Mindspace

安装文件: 286M 未试。

2003E204

前进：外空侦察兵

March!: Offworld Recon (c) Buka

安装文件: 67.8M 未试。

2003E205

侠盗罗宾汉之王冠守护者 (c) Capcom

Robin Hood Defender of the Crown (c) Capcom

安装文件: 111M
安装方式: unace解压缩
安装后占硬盘：340M
安装时间: 15 分钟

可以运行。无动画，有音乐。


440-

2003 NEW GAME 440

2003 NEW GAME 067 (总第440期) 2CD

2003E206

英雄本色2完美版 (又名:马克思佩恩2) (C) Rockstar Games

Max Payne 2 (C) Rockstar Games

2003E207

Atari 2600 经典游戏 回顾混合包 (c) MumboJumbo

Activision Anthology Remix Edition (c) MumboJumbo

2003E208

送货工奇遇记 (c) Idigicon

Removal Man (c) Idigicon


441

2003 NEW GAME 441

大话藏经阁之441
碟号：2003 NEW GAME 068
2003 NEW GAME 068 (总第441期) 2CD

整碟先说：
A碟/深蓝彩盘/687M　B碟/浅蓝彩盘/688M
收藏值：7.5　给一个很客观的评分吧，盟军三以外都是小配角，可是主角没有片头动画耶，幸好这类游戏不怎么看中这个……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E209
盟军敢死队3目标柏林 (C) EIDOS
Commandos 3 Destination Berlin (C) EIDOS
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-15，破解组织/破解人：DEViANCE，游戏类型 ：团队即时战略，文件信息：无片头动画
－－－－－－－－
安装纪实：
原文件：6886M+263M→安装完毕：1.23G，解压方式：WISE ，安装时间：约6分钟
－－－－－－－－
阿咪有感：
创8.8/ 画8.8/音9.4/控7.5/娱9.5/个人印象8.8=总评：9 　评级：金镀白金
拿过来狠狠地试上一阵后，阿咪有了一堆要写出的感想。好也罢坏也罢，反正，好久没有这样的感觉了。
盟敢就是盟敢。
那些从一代积聚的情感不说了，大家看附在后面的东东吧，现在就眼前的三代大大大话一番。
［关键词：眼睛　耳朵］
也许你会说，这样一只依靠头脑和操作并行而刺激大脑某个部位产生一些东东而兴奋的游戏（绕口令？）是不怎么在乎画面的，你看一代里那些拉近就挺惨的2D画面不也看得俺们热血沸腾？
绝对对。But不可否认的是，我们的眼睛品位的确是在提高，那时花开，那时擦身而过的女孩都还美的一塌糊涂，唯有这电脑屏幕上的影像经不起时间考验。所以当盟二出现时我们都感到了画面提升带给眼睛的快乐和因此带来配置要求提高的痛苦。而这回的三代显然对画面又经过了优化，看上求并不比二代强大却有更精致的表现，而对系统的要求却大大降低，可解析度却也停留在了800x600。世事总不完美对吧，只要看上去让眼睛开心，跑上去让机器开心就好了呗！毕竟不是在看电影嘛。
说起电影来不得不叹一口气，这次的过场动画被游戏引擎直接渲染出来的动画代替了，当然这是自信的表现吧，也被一些人称道，然而阿咪还是怀念原来那种极具历史真实感的过场，让人感到自己是真正的战士还不是一个可怜的游戏虫子。
游戏的超多音效和超强配乐强的一如既往，真便宜了并不怎么挑剔的耳朵！最让人感动的是小偷同志爬过窗口时听到德军戏谑的对话，可怜不懂，可游戏的品质从此也可窥见一斑了。
［关键词：3D　进化？］
首选声名，阿咪绝对喜爱精美的2D而讨厌不成熟的和令人头晕的3D，可是3D化似乎是不可免俗的一个趋势了，所以也只好“风物长宜放眼量”。
3D的好处显而易见，当天上的雪花纷纷飘在地上的血泊里，当射出的箭扎中敌人的鼻子，当转入原来的视觉死角，当成功的窗口狙击，这一切一切都不是一代能带给我们的奇妙感觉。这些时刻让人愰然如醉，仿佛真的成了战场的一分子。
可是，这次的视角旋转实在设计的足够糟糕，让人一次次晕倒在鼠标之下而非敌人枪下。这一点试试就会有深刻的感触和写批判性文字的冲动了ToT
不知道这还算是进化吗？
［关键词：系统　退化？］
繁杂的操作系统，零散的界面，极高的难度……这一切都被玩家一遍遍的抱怨着，于是就有了游戏系统在退化的结论。是啊，玩盟一时那种清爽（那些快捷键根本不怎么需要嘛，见鬼去吧）的脆感很难再找到了。
不过还是仔细咀嚼一下吧。游戏所必须的快捷键的确够多够不方便，可是回头看看二代，咳咳，似乎强一些了，起码是一种进步啊。做为老鸟的同志们连CS这么复杂的操作也能适应，当然……（别别别打我呀！！）而众多新场景新任务与新特性新物品的加入使游戏性大大加强。有人说这里面都是老东东，没有什么革命性的创新。没错，可一只已经让人承认的经典游戏似乎没有什么拦腰折断的必要，还是动动小手术整成足以让大家再沉溺许久的样子就够了呀。呵呵个人意见。
［关键词：细节　感动］
二战这样庞大的背景总让人脑中不知所措地涌现出一堆堆飞扬的火光和血红的大地，而盟军系列通过一个独特的视角让大家亲身体验了战场的激情与残酷。出至三代，阿咪发现其场景的规模在缩小，而细节的表现在加强。这固然有战争本身特点的限制，可阿咪是个热爱思考的好同志，不禁想到制作者是在传递一种信息：这些细小的因素有机地融和在一起就是真正的战争体验。一次错误的判断，一步跨错的距离都会带来灾难性的影响。
前面那些对话、射击的细节就不重复了，第一关风雪中歼灭德军本领超强的狙击手就让人印象深刻。在一次次失误被杀后，阿咪才看清了一个小小的战场凝聚了多少细节设计，当最后用十分不寻常的手段从身后追上他时，他突然回头，两人的身上都有了打开的巨大瞄准镜，那一瞬间真让人有了侠客对决或者西部枪手睹命一枪的感受。当阿咪两枪将其击毙结束战斗时，不禁想起了此刻热播的兄弟连。忽然明白了，战场上让人感动的就是一处处细节，如果侥幸不死，这些记忆的片断就是战争的代名词。
当然游戏也有诸如诺曼底登陆等所谓的大场面，在画面与引擎的支持下也有模有样，体现了游戏的另一面。
［关键词：生命　延续］
盟军敢死队从横空出世至今经历了三代，做为最有创意最让人着迷的战争游戏它是许多玩家的最爱。有时喜欢它仿佛溺爱孩子，口中发泄着对操作对BUG的不满，手和眼睛却怎么也离不开。随着柏林的攻克，这一系列也就划上了辉煌的句号。也许对游戏的评价是见仁见志，但这绝对是曾经出现在阿咪梦里的极少数游戏之一，这就是最好的评价了。
联网部分虽然没有试过，但闭上眼睛想想打开新闻看看也会知道，如果成功的开发，这将会是盟军生命的延续。开放的游戏自然要更开放的玩法支持，希望有联机心得的同志们给阿咪补上这一课！
［关键词：总结］
贬：操作仍比较繁杂，3D后视角变化不畅，画面并无质的提高，偶有卡机现象，此版本缺动画，第二关跳出（441期有盟军3第2关跳出修正文件）
褒：操作经过了一定优化，画面优化后细节表现强系统配置要求不高，音乐音效（尤其是各具特色的人物语音）强大，诸多新场景新人物新特性加入，联网功能的引入
附：阿咪原评盟军文，略
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E210
诺曼底突袭：奇袭柏林 (C) ValuSoft
Beyond Normandy Assignment Berlin (C) ValuSoft
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-13，破解组织/破解人：RAZOR 1911，游戏类型 ：FPS，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：184M→安装完毕：393M，解压方式：UNACE ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创6/ 画6.5/音5/控7/娱5/个人印象6=总评：5.8　评级：铜
上面写的好累啊，这个就少说一点吧，见谅！
从任何角度看都是一个极普通的FPS，优点是云雨雾的表现力还不错，缺点是人物呆，画面普通，贴图没有质感，效果十分之一般，物品枪弹的物理表现惨不忍睹啊。游戏一开始有呆呆的跳伞游戏，还有不可踏入雷区的歼敌战还都算是微有创意。
要特别说一下的是，如果显卡的驱动过老，游戏会有花屏，丢贴图，卡死和众多BUG出现，所以如果非要玩不可也先保证显卡驱动是新DI，HIAHIA。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E211
国际象棋高手8加强版 (c) Chessbase
Fritz 8.0 WM-Edition (c) Chessbase
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-6，破解组织/破解人：DEViANCE，游戏类型 ：棋牌，文件信息：去掉Speech movies
－－－－－－－－
安装纪实：
原文件：144M→安装完毕：408M，解压方式：UNACE ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创6/ 画6/音4/控7/娱5/个人印象5=总评：6.5　评级：铜
难啊！！也许是阿咪太菜吧，电脑实在很凶悍啊，真不明白深蓝什么是个什么水平……当然游戏的容量不小可以看出其数据库够大。是一只功能齐全的国际象棋游戏，操作当然也方便，比较适宜用来练习和打谱，不太适合用来娱乐。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E212
万智纸牌游戏大全 (c) Masque Publishing
Masque Card Games (c) Masque Publishing
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-8，破解组织/破解人：PRUTSERS，游戏类型 ：棋牌，文件信息：无缺
－－－－－－－－
安装纪实：
原文件：42.2M→安装完毕：52.3M，解压方式：UNACE ，安装时间：约半分钟
－－－－－－－－
阿咪有感：
创4/ 画4/音3/控6/娱6/个人印象5=总评：5　评级：铁
纸牌游戏合集，不少不会玩，但经典的蜘蛛纸牌什么的还是可以搞一下DI。无聊了可以装上代替系统自带的更无聊的游戏。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E213
万智麻将游戏大全 (c) Masque
Masque Mahjongg (c) Masque
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-15，破解组织/破解人：PRUTSERS，游戏类型 ：棋牌，文件信息：去掉了背景图片，音乐
－－－－－－－－
安装纪实：
原文件：53.1M→安装完毕：79.3M，解压方式：UNACE+UHA ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创/ 画/音/控/娱/个人印象=总评：评级：
开始以为就是一只四川麻将的游戏，找对子呗，后来发现原来以麻将为招牌，里面的游戏种类还是不少DI，有五子连珠、埃及麻将、找对子、Niagara这样很熟悉的小游戏可玩，只不过里面的棋子都变成麻将了而已。有不错的休闲价值，起码可以一网打尽多个小游戏片子，XIXI
特别提一下，这次收入了两个万智系列的棋牌游戏，开始还以为万智牌呢HEHE，不过其质量还是比那个倒霉的伊斯丽好的多，界面清爽统一，且有的游戏可以自行编辑，大约可以列入阿咪的哄MM游戏一千只……


442-

2003 NEW GAME 442

2003 NEW GAME 069 (总第442期) 2CD

2003E214

黑镜山庄完美解密版 (c) Dreamcatcher

The Black Mirror (C) Dreamcatcher

(安装完成后，请执行CD2上的 黑镜山庄完美解密文件.exe)

2003E215

大规模攻击 (c) Matrix Games

Massive Assault (c) Matrix Games

2003E216

辛巴达七海传奇 (c) Atari

Sinbad: Legend of the Seven Seas (c) Atari


443-

2003 NEW GAME 443

2003 NEW GAME 070 (总第443期) 2CD

2003E217

超速拉力赛3 (C) Infogrames

VRally3 (C) Infogrames

2003E218

荣誉之翼 (c) Gauntlet

Wings of Honour (c) Gauntlet

2003E219

MTV明星大乱斗 (c) Gotham Games

MTV Celebrity Deathmatch (c) Gotham Games

2003E220

团队攻击:西线战斗 (c) Matrix Games

Squad Assault: West Front (c) Matrix Games

2003E221

第三冲击波 (c) Pan Vision

The Third Wave (c) Pan Vision

2003E222

超级老虎机大亨 (c) Phantom EFX

Reel Deal Slots Nickel Alley (c) Phantom EFX

2003E223

索罗门遗产 (c) Wanadoo

Haegemonia: The Solon Heritage (c) Wanadoo

SOFTZ

Advanced.CD.Label.Maker.v1.1.3.Incl.Keygen-ORiON

超级光盘盘面设计师

Fast.Defrag.Professional.v2.1.Cracked-UnderPl

快速整理硬盘碎片

ISS.BlackICE.PC.Protection.v3.6.cbv.WinALL.Incl.Keymaker-CORE

五星级安全软件，一款著名的防黑工具，拥有强大的检测，分析以

防护功能，而且很容易使用的，可以侦察出谁在扫你的端口，在它们

进攻我们的电脑之前拦截，保护我们的电脑不受欺害，可以收集入欺

者的IP地址，计算机名(网络系统地址)和硬件地址(MAC地址)，有日

志供我们查看！作为局域网服务器如网吧服务器防火墙来说，绝对是

你的首选！如个人使用或单机服务器，请选用BlackICE PC Protection 版本

ISS.BlackICE.Server.Protection.3.6.cbv.Win2KXP.Incl.Keymaker.-CORE

上面的服务器版本

TFTP.Server.for.Windows.v2.1.WinAll.Cracked-cOnspiracy

一个在LINUX平台上享誉以久的FTP软件，现在移植到WINDOWS上

Wingate.v5.0.10.WinAll.Incl.Keymaker-CORE

局域网共享上网


444-

2003 NEW GAME 444

2003 NEW GAME 071 (总第444期) 2CD

2003E224

隐藏的危险2 (C) GOD

Hidden & Dangerous 2 (C) GOD

2003E225

福特赛车2 (c) Empire Interactive

Ford Racing 2 (c) Empire Interactive

2003E226

过山车大亨2时间缠绕完美版 (c) Atari

Rollercoaster Tycoon 2: Time Twister (c) Atari


445-

2003 NEW GAME 445

2003 NEW GAME 072 (总第445期) 2CD

2003E227

碧空英豪 (C) THQ

YAGER *FULLDVD (C) THQ

2003E228

战神4 (c) Ubi Soft

Warlords IV (c) Ubi Soft

2003E229

恐龙猎手3:进化 (c) Acclaim

Turok: Evolution (c) Acclaim


446

2003 NEW GAME 446

2003 NEW GAME 073 (总第446期) 2CD

2003E230

赏金猎人 (c) Black Label Games

Mace Griffin Bounty Hunter (c) Black Label Games

安装文件A盘686M，B盘523M
安装方式:正常安装。
安装后占硬盘2.07G
安装时间: 14 分钟
运行游戏,提示显卡不支持,估计应该能用。

2003E231

完全弹子台25 (c) GameMill

Total Pinball 25 (c) GameMill

安装文件 34M，未试。

2003E232

迪斯尼卡通麻将 (c) Disney Interactive

Disney's Mahjongg (c) Disney Interactive

安装文件 21M，未试。

2003E233

诅咒:女神之眼 (c) Asylum Entertainment

Curse The Eye Of Isis (c) Asylum Entertainment

安装文件115M
安装方式:解压安装。
安装后占硬盘610M
安装时间: 12 分钟
可以运行，有音乐，有动画。应该是个3D解谜游戏，操作很怪。


447-

2003 NEW GAME 447

2003 NEW GAME 074 (总第447期) 2CD

2003C126

天使之谷中文完美版 (C) EA

2003E234

十字军的使命 (c) Activision

History Channel: Crusades (c) Activision

2003E235

红线飙车2:空中飞车 (c) Encore Software

Redline: Xtreme Air Racing 2 (c) Encore Software

2003E236

航空大亨3 (c) Gathering

Railroad Tycoon 3 (c) Gathering

2003E237

不列颠空战1940 (c) Activision

History Channel Battle of Britain: WWII 1940 (c) Activision

2003E238

地心游记 (c) Frogwares

Journey to the center of the Earth (c) Frogwares

2003E239

韩战风云 (C) Cenega

Korea Forgotten Conflict (C) Cenega

PATCHZ

Age.Of.Mythology.Update.v1.08.Cracked-MYTH


448+

2003 NEW GAME 448 简评2

大话藏经阁之448
2003 NEW GAME 075 (总第448期) 2CD

整碟先说：
A碟/深红彩盘/681M　B碟/紫红彩盘/686M
收藏值：8　四只作品均校强且安装正常
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E240
使命的召唤完美版 (C) Infinity Ward
CALL OF DUTY (C) Infinity Ward
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-30，破解组织/破解人：DEViANCE，游戏类型 ：FPS，文件信息：有动画
－－－－－－－－
安装纪实：
原文件：681M→安装完毕：1.13G，解压方式：WISE+WAVE+UHA，安装时间：约35分钟！！
－－－－－－－－
阿咪有感：
创7.8/ 画8/音8.5/控8.5/娱8.5/个人印象8.5=总评：8.4　评级：金
强烈推荐给喜欢二战但又不擅长FPS的玩家！
二战真是好东东，最近刚看过兄弟连，这回又送来了这只游戏。游戏脱胎于使命的召唤，不过相比起来这一只似乎更加趋向于真实的战争感受。游戏的操作是传统编排，十分流畅。初进入战场感觉实在不错，真实大气，每个士兵仿佛都有自己的命运，处处让人想起兄弟连的观感，不过这回可是置身战场的感觉喽。横飞的弹片，四处的轰炸，在坦克和废墟间穿行，战友一个个倒下，实在是让人上手难下啊！
不过－－HEHE，所有游戏都有“不过”啊，不过是“不过”的程度不同罢了（阿咪的名言，大家背下来啊！）－－玩久了就会发现问题。游戏的一些流程比较雷同，且敌我的AI都较低。看上去细节纷呈的战场行为观察一下就发现都是布置好的，当然这也是难免的，游戏嘛！而且阿咪有了特别的发现：观看兄弟连久了会发觉其套用了多个电影的灵感和场面，而玩使命的召唤久了会发现，其营造的就是一种让你置身电影中的气氛，难道一上来会让人无比感动－－原来我是在当跑龙套的演员啊！^u^
游戏的引擎古老的可以，所以画面表现力并不强，有些细节简直经不起一看。不过（又来了），由于制作者极好的烘托了战场效果，加上光影的运用，应当说很大程度上弥补了这方面的不足。阿咪认为这样才是制作游戏的正理，不然你倒是细致了，我可得掏银子买显卡来！声音方面配音和音效都是不错的，很有战场气氛。界面简捷方便，实用就好啊。另外被炸弹轰晕是比较有趣的，战友们大可冲到弹坑附近一试。
总之这是一只特点鲜明而又不鲜明，操作流畅而缺乏难度，画面普通却有极强张力，取材陈旧而又包装到位的战争游戏。如果追求射击游戏的难度和快感这只可不合要求，如果要感受战争的惨烈和杀敌的畅快，玩之。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E241
百战天虫3D (c) Sega
Worms 3D (c) Sega
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-29，破解组织/破解人：DEViANCE，游戏类型 ：动作益智，文件信息：少动画、音乐
－－－－－－－－
安装纪实：
原文件：82.1M→安装完毕：539M，解压方式：WISE+UHA +UNACE ，安装时间：约6分钟
－－－－－－－－
阿咪有感：
创8/ 画/音?/控7.5/娱8.5/个人印象7.5=总评：8　评级：银镀金
虫虫可是大家都熟悉的游戏，这次也耐不住寂寞3D化了。游戏的感觉与许久之前那只战地猪影差不多，不过感觉操作上要烦一点，当然也许是阿咪操虫不精的缘故吧。3D化后对战的战术什么的都有巨大影响，有时也转的头晕。总之阿咪还是认为2D简单有趣比较好，毕竟玩游戏玩的没了方向感家都不好回，只好学虫虫往海里跳罗。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C127
哈里波特魁地奇世界杯中文版完美版 (C) EA
Harry Potter: Quidditch World Cup (C) EA
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-3，破解组织/破解人：ChinaSpeed，游戏类型 ：SPT，文件信息：有动画
－－－－－－－－
安装纪实：
原文件：346M→安装完毕：459M，解压方式：WISE，安装时间：约8分钟
－－－－－－－－
阿咪有感：
创7.5/ 画7.5/音7.5/控7.5/娱8/个人印象7.8=总评：8　评级：银镀金
《哈利波特》书中的一项运动在电影上被发扬光大，现在竟成了单独的游戏，实在让人对其魅力不敢怀疑。
接触过哈利波特作品的人对魁地奇自然是比较熟悉，但其规则什么的并不太细。这只游戏在这方面解决的不错。应该说将它归入体育游戏很勉强，不过它也确实是一项体育运动，就是满天满地的飞怪吓人的。游戏分两个阶段，世界杯上有不同的场地天气和对手，有一定的挑战性。游戏的画面应该是沿用了老引擎，不太细致但色彩丰富人物生动。
阿咪特邀家中一号哈迷Henry弟弟试验了此游戏，评论是……其霸机不让，非要打到五十张魁地奇卡用一下保加利亚队不可，气……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E242
特工任务:安全突破完美版 (c) Activision Value
Secret Service Security Breach *PROPER* (c) Activision Value
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-26，破解组织/破解人：iMMERSiON，游戏类型 ：FPS，文件信息：完美版
－－－－－－－－
安装纪实：
原文件：100M→安装完毕：831M，解压方式：UNACE+UHA，安装时间：约6分钟
－－－－－－－－
阿咪有感：
超长的LOADING过后是贴图一片白茫茫的错误，郁闷ING……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

softz
－－－－－－－－
Adobe Photoshop CS v8.0 + 简体中文包
原文件：155M－安装结束：177M，汉化文件无用

藏经阁448全测试 　简评1

测试环境：WINXP-SP1,DirectX8.0,赛扬4 1.7G,384M内存,微星845G,硬盘40G+4.3G,明基52X

使命的召唤完美版 (C) Infinity Ward

安装文件: 681M
安装时需有2.0G硬盘空间。
安装后占硬盘：1.13G
安装时间: 50分钟
可以运行，有音乐，有语音，有开场动画。可能是显卡的原因，画面总是抖动，并有杂色条纹。

百战天虫3D (c) Sega

安装文件: 82.1M
安装后占硬盘：539M
安装时间: 5分钟
可以运行，无音乐，有音效。

哈里波特魁地奇世界杯中文版完美版 (C) EA

安装文件: 346M
安装后占硬盘：459M
安装时间: 4分钟
可以运行，有音乐，有语音，开场动画时黑屏（回车可以跳过），并且声音颤抖。

特工任务:安全突破完美版 (c) Activision Value

安装文件: 100M
安装后占硬盘：831M
安装时间: 7分钟
可以运行，有音乐，有语音。进入游戏有很多贴图错误。

Adobe Photoshop CS v8.0 + 简体中文包

安装文件: 155M
安装后占硬盘：177M
安装时间: 8分钟
可以使用，但汉化不成功。望高手赐教！


449

2003 NEW GAME 449

2003 NEW GAME 076 (总第449期) 2CD

整碟先说：
A碟/浅绿彩盘/686M　B碟/浅红彩盘/682M
收藏值：8　这一期FIFA出的好，总算抢在了其他版本英文版的前边，相信会大受欢迎哦
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E243
FIFA 2004 完美英文版 (C) EA
FIFA 2004 (c) EA
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-3，破解组织/破解人：DEViANCE，游戏类型 ：SPT，文件信息：有动画，音乐，解说，七种语言界面（包括英语）可选，应当是完美版
先前市场推出的红鹰硬盘版是德语版本，是因为德国小组率先推出正式版。该硬盘版只有德语界面，无动画少音乐。如你购了此版可至游侠补丁网下载英语补丁，经阿咪测试完全好用。
－－－－－－－－
安装纪实：
原文件：686M+274M→安装完毕：1.09G，解压方式：WISE，安装时间：约5分钟
－－－－－－－－
阿咪有感：
创/ 画/音/控/娱/个人印象=总评：评级：
每年阿咪总要为FIFA写上一大堆话，这次更是多的无从下手，索性简单地说说吧。
关键字：创
FIFA的创字不仅是创意。当年年拿到那些菜鸟开发员编的乱七八糟的队伍首发阵容时，苦了玩家，乐了补丁制造狂，于是各种补丁总在十一月前后漫天漫地的涌来。这次情况似乎有所改观，一些大牌球队的阵容还是颇为写实。不过看看可怜的中国队吧，怎么那几个同志在锋线上啊……
而真正的创意在这一代似乎有了不少。带球的多级速度增加了真实性和困难程度，职业模式使游戏有了更丰富的内涵（其实有点儿烦），多变而有特点的动作，以及大家都看到的Z键同时控制传球和跑位球员。应该说给人颇为不同的感觉。总的来说，其资料和足球底蕴上虽和实况还有不小差距，可比之自己的前作已是强了不少。
关键字：画
玩实况的人求的是一个真实，可以大方地说“俺们不要高画质”，所以对着原先电视屏幕上那一堆方块也能乐的不行。当然后来PS2和即将推出的PC版画面已经超强，但毕竟有前者的家伙是少数，而后者还未谋面，所以FIFA曾经以画面取胜的说法还是被大家记住的。
感受到了强大的威胁，这次FIFA的画面在一些方面有了改观。在同等配置下应该说球员比03中的要平滑真实一些。而在不错的机器上会感到球员除了没有什么表情外真是十分之逼真，且这回相当有质感，而不再是原来那种飘乎乎或者硬硬的感觉。
有几点很值得一提：一是球更加“物理化”了。二是球员的手指竟然、终于、清楚的“分叉”了。三是观众离远了，成了模糊一片却还颇有动感，反正做的漂亮了徒增机器负担也达不到什么效果。当然在某些时候进球后，摄像机前的观众会起立欢呼，颇有真实感。
关键字：音
开头几支颇具动感且风格国别不同的MP3让人沸腾，这自然是学自EA的同门NBA和NHL系列。而那一贯的解说似乎也有所加强，并且应该有不同语言版本的解说。（经阿咪研究似乎此版中只有英文解说）还记得许多年前一个朋友说他之所以会喜欢FIFA就是被进球后的一句解说感动了。说的什么都忘了。当然那时不会知道实况。
关键字：控
先批判一下该死的界面控制。从FIFA2003起原来清爽熟悉快捷的界面似乎一去不复返了，04虽然好了一些可还是让人感到不方便，在低配置机器上尤是，甚至有鼠标定位极偏的现象。希望下代有所改观。玩的是游戏，把界面搞的这么烦了无意义啊。
再说说游戏的控控制。从02起阿咪就预测FIFA要向实况方向靠拢，果然03的键位就说明了这点。加速改成了极不方便的E键，而门将出击与队员争顶居然设计在同一键上。好在还可以自由设定。可04的键位已经不能变化，其E、Z、Shift等键的引入让新设计中优美的过人，流畅的跑位都变得像格斗游戏一样让人忙乱不堪。先不要骂，换上游戏手柄试试，果然感觉比键盘好了不少。而新的“The off ball”的设计据说只有用有双摇杆的手柄才能完美地作出动画上的效果，汗……二者的错位体现了FIFA的进取心，却也让手柄不是标准配置的玩家们一头热汗。
游戏的一些微控制很是不坏，由于系统的改观，队员的小动作大动作假动作更加的逼真合理，甚至跑位对裁判的视线和判罚都有了影响，给人一种球场上的真实感。
关键字：娱
其实从96至01，FIFA一真是绝对的娱乐游戏，基本上没有什么足球的真实性可言，其卖点就是精美的画面和爽快的操作。从02加入力量槽，WC2002加入多种新特性，到03大面积改变游戏系统，至今天的04，清楚的看出，FIFA是从娱乐游戏向真正体育游戏的蜕变ing
关键字：结
“实况化”是阿咪早几年就说过的，现在就这样发生了。好事啊。未来的十一月值得期待。
附：FIFA2004操作指北^O^
进攻
a键：长传（有力量条控制）
s键：短传（传给身边的队友，无力量条控制）
d键：射门（按键越长，威力越大）
q键：队员自动跑位
w键：短传（有力量条控制，按键越长，威力越大）头球（点击此键，将有机会看见头球传球）
z键：04中新增加的键（定位键）（可以选择三个不同的队员进行，多选择传球，不在是单一的了！）
the off ball的介绍：
大家都知道只要按z键后，就会有三名球员让你选择了，你可以把球传给其中的任何一位，但大家有没有觉得有时他们的战位并不是很好，有时有一传到你选择的那位球员脚下，就被对方球员断走了！
而在以前ea 的演示动画中，我们能看到能控制无球队员自由的跑动，来更好的接应队员的传球，来更好的完成进攻。这个功能就要用到ea 这次开发的新功能the off ball了！
进攻的时候先按一下z键，这时有靠前的三名队员头上就会出现1、2、3的选项了，然后按shift键+方向键！大家看到了什么，刚刚再1、2、3里你所选择到的那名球员按你所控制的方向跑动起来了！之后只要跑动到你觉得满意的地方，按传球就行了！
缺点：用键盘和无右摇手柄的方法由于则有一个方向键（杆），所以会出现当前控球球员和跑位队员同步。而双摇手柄则不存在这个问题，也就是左摇杆控制控球队员而右摇杆控制跑位队员，实现真正的分离！
shift键：假动作健。跑动中，按一下shift键，做晃人动作。按着c键向上或下是拉球。按c键向左或右是倒退拉球和走路推进。按着shift键再按c键和方向键是拉球后快速启动，且配合方向键作出一系列例如360转身、晃左带右等等动作。
c键：原地停留中，按住c键再按方向键，可以看见球员，慢步趟球移动
c键+z键：不论再进攻还是防守中，先按住c键再按z键的话，将会出现战术设置

防守
a键：铲球
s键：切换队员
d键：用身体的方式去干扰对方球员进攻，有时能使出推人动作。大脚解围
c键：防守时，一直按住c键是召集全队回防，和使离对方带球队员最近的队员进行协防
w键：有高空球来时，点击w键，将会看见争抢头球。门将出击（只要在对方进攻时，一直按住w键不放，门将就会出来封堵或破坏对方的来球了）
w+s或w+d键：在有长传球的时候，无论是在进攻还是防守时，多半都能用出头球（要看队员的卡位的，如果位置不好的只会跳起，而争不到头球）

其他按键：
e键：加速键（使自己操作的球员，飞奔起来）
9号键：打开雷达
esc键：比赛暂停

术语说明：
possession：控球战术，以控制球为主（在比赛结束时用，比较的好或以由守转攻，而对方球员以站好位的时候用也行）
pressing：全场紧逼打法
contain：收缩防守（阵型可能以包围，化解对方进攻）
attack：全队压上（阵型整体压上，进入全队反攻状态）
defend：改为防守阵型（阵型整体退后，以利于防守）
long ball：长传反击为主，阵型中前锋与中后场的距离较远，这样打反击时可以直接长传
neutral：自由控制，无明确战术
wingplay：边路突破，利用边前卫和边后卫助攻，对付中路死守时特别有效

角球时的选项：
in swinging centre：球开到禁区中间。
in swinging far post：球开远角。
in swinging near psot：球开近角。
driven：自定义战术。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C128
绯苍幻想曲3完美中文版 (C) 光谱咨讯
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-20，破解组织/破解人：CFB，游戏类型 ：ARPG，文件信息：有动画语音
－－－－－－－－
安装纪实：
原文件：153M→安装完毕：841M，解压方式：WISE+UNACE+WAVE，安装时间：约7分钟
－－－－－－－－
阿咪有感：
创7.5/ 画7.5/音7.5/控6.5/娱7/个人印象7=总评：7.5　评级：银
伊苏工作团队独立自组公司的设计小组开发的Frane系列游戏以唯美的画面和题材为特色，《失落的羽翼》、《圣界的奇迹》其实就是其前两代。阿咪还是比较喜欢伊苏唯美而爽快的感觉的。感觉上这只游戏与其类似，元素众多，合成啦协作啦变身啦必杀啦称号啦……喜欢日式RPG的玩家决不可放过，是一只比较强的伊苏同类游戏。
阿咪并未怎么深入，只是感觉到两个主角圆乎乎的蛮可爱，配音也有一定水平。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E244
神鬼秃鹫 (c) Koch Media
Harry Buster (c) Koch Media
－－－－－－－－
游戏信息：
上市/破解日期：2003/10，破解组织/破解人：Myth，游戏类型 ：平面射击，文件信息：去掉部分German stuff
－－－－－－－－
安装纪实：
原文件：11.9M→安装完毕：26.3M，解压方式：UNACE，安装时间：约10秒
－－－－－－－－
阿咪有感：
创2/ 画3.5/音2/控5/娱3/个人印象1=总评：2　评级：扔
十分标准的小游戏，没有什么创意的东东，鸟枪打鸭子改成了用西红柿打秃鹫，十分无聊。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E245
熊的传说 (c) 迪斯尼
Brother Bear (c) Disney Interactive
－－－－－－－－
游戏信息：
上市/破解日期：2003/10/30，破解组织/破解人：Class，游戏类型 ：ACT，文件信息：无缺
－－－－－－－－
安装纪实：
原文件：133M→安装完毕：218M，解压方式：UNACE，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创3/ 画4.5/音6/控4/娱4/个人印象4=总评：4　评级：铁
又是一只迪斯尼出的小游戏，3D水平比较惨，动物还能看，环境就像纸板搭的。似乎有冰河时代的一些内容，主角是大熊带小熊，向前跑，吃东西，打猎人，无聊死。不过配音还是不错的。五岁以下儿童玩可以认识到自己比熊聪明，三十岁以上家长玩可以认识到自己儿子居然比熊还笨。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

patchz
－－－－－－－－
441期 盟军3第2关跳出修正文件
441期 盟军3选关器
经阿咪测试，可用。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

softz
－－－－－－－－
共107M

Adobe_Version_Cue_v1.0-PARADOX
Version Cue文档管理内建于Adobe Creative Suite环境，能够对文件的变更进行实时跟踪。无论是独立工作的设计师，还是进行团队合作的工作者，在寻找最新的存储文档或原来的文档版本时，Version Cue都能让使用者在Photoshop CS、Illustrator CS、InDesign CS及GoLive CS中快速地预览图像缩略图，或者通过版本说明、关键字、作者、日期以及其它方式轻松搜寻XMP元数据

Anim-FX.v2.0.retail-FOSI
Anim-FX是Flash文字特效制作工具，您能用它作出各种生动活泼的文字动画，而且使用简单，绝对是您的上佳选择！

ArcSoft.PhotoBase.v4.0-RECOiL
数码照片管理软件

ArcSoft.PhotoStudio.v5.5-RECOiL
数码照片处理软件

CDMenuPro.Business.Edition.v3.20.5.WinALL.Regged-BLiZZARD
光盘AUTORUN制作

Clone.CD.v4.3.1.7.WinALL-ItWz
加密光盘 复制

DirectISO.v1.6.Keymaker.Only-AGAiN
制作ISO文件 和 启动光盘

FlashFXP.v2.2.935.Beta.WinALL.Cracked.READ.NFO-ViRiLiTY
非常好的FTP工具

GameGain.v1.10.27.2003.WinALL.Incl.Keymaker.and.Serv.Auth.Patch-EMBRACE
游戏机器配置优化程序

IOpus.STARR.PC.And.Internet.Monitor.v3.27.PRO.EDITION.WinALL.Incl.Keygen-UnderPl
非常好的检查木马程序


450-

2003 NEW GAME 450

2003 NEW GAME 077 (总第450期) 2CD

2003E246

寂静风暴完美版 (C) Big Ben Interactive

Silent Storm (C) Big Ben Interactive

2003C129

我的美丽天使中文版(又名H美少女梦工厂) (C) Studio e.go!

2003E247

太空帝国:星际迷云 (c) Shrapnel

Space Empires: Starfury (c) Shrapnel

2003E248

猛男卡车秀 (c) Global Star

Rebel Trucker (c) Global Star

softz

Magic.ISO.Maker.v3.8.Cracked-SSG

制作ISO的软件

WinPIM.v7.51.1312.Personal.Edition.WinALL.Regged-NiTROUS

记录日记啥的

WizardBrush.v5.08c.Incl.Keymaker.READ.NFO-CAFE

魔法画笔

Zero.Popup.Killer.v7.86.Incl.Keygen-ORiON

广告窗口杀手

ZeroSpyware_v1.20.6.4-DIGERATI

木马杀手

Zone.Labs.Imsecure.Pro.v1.0.20-ROR

给MSN 加上各种新 功能

patchz

第433期 神话时代泰坦巨人升级档1.01

Age.Of.Mythology.The.Titans.Update.v.1.01.Cracked-MYTH

第230期 马克佩恩中文剧情汉化包


451-

2003 NEW GAME 451

2003 NEW GAME 078 (总第451期) 2CD

2003C130

指环王3王者再临中文版 (C) EA

2003C131

彩虹麻将中文版 (c) 智冠科技

2003E249

指环王之护戒战争 (c) Vivendi Universal

The Lord of the Rings: War of the Ring (c) Vivendi Universal

2003E250

泥胶人之反斗狗计划 (c) Bam Entertainment

Wallace & Gromit in Project Zoo (c) Bam Entertainment


452

2003 NEW GAME 452

大话藏经阁之452
2003 NEW GAME 079 (总第452期) 2CD

整碟先说：
A碟/淡红彩盘/648M　B碟/深绿彩盘/678M
收藏值：7.8　应该说混乱军团和NBA2004都是当之无愧的大作，很有收藏价值，可惜CJG又犯了晕病，都不是完美版，而且剩下的几个小游戏都有一定问题，所以大家看着办吧……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C132
混乱军团中文版 (c) Capcom
Chaos Legion (c) Capcom
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-11，破解组织/破解人：DEViANCE，游戏类型 ：ACT，文件信息：去掉了动画，部分音乐
－－－－－－－－
安装纪实：
原文件：249M→安装完毕：711M，解压方式：UNACE，安装时间：约4分钟
－－－－－－－－
阿咪有感：
创8/ 画9/音8.5/控8.8/娱9.3/个人印象8.8=总评：9　评级：金镀白金
CAPCOM3月在PS2上推出的动作RPG游戏大作，此乃PC平台上的移植版本。应该说移植程度与中文化程度都相当令人满意。
游戏的情节故且不论了，此类动作游戏本就不怎么在意这个。这一只从操作感上与鬼武者十分相似，是典型的经典动作游戏。但其战斗的场面更加大而壮丽，无用的影响爽快感觉的露七碎八基本去光，只有砍杀与召唤的快感。
游戏画面效果十分理想，由于场景变化不大，也给3D化带来了方便，加上手柄可以很方便的操作。看着远方成群的怪物从模糊变得清晰，实在让人有一种冲上去杀之的搧动力。而里面各具特色的多只召唤兽与并不复杂的协同操作让人手感极爽。率领自己一手培养的召唤兽军团与扑天盖地杀来的邪恶魔兽军团混战并用出多种技巧，激发各种出色的光影效果，让人欲罢不能啊。
总之实在是十分爽快而制作认真的游戏，强推！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E251
美国职业篮球联赛 2004 (c) EA Sports
NBA Live 2004 (c) EA Sports
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-11，破解组织/破解人：DEViANCE，游戏类型 ：SPT，文件信息：无动画，部分音乐，评论，周边
－－－－－－－－
安装纪实：
原文件：216M→安装完毕：441M，解压方式：UNACE+UHA，安装时间：约4分钟
－－－－－－－－
阿咪有感：
创8.5/ 画8.8/音9/控8/娱9.3/个人印象8.8=总评 ：9　评级：金
每年11月等待EA的FIFA和NBA已经成了习惯，不管它们是否让人满意，但期待年年在继续。
感觉今年这两只游戏同时有了理念上的变化：更贴近实际。可以看到NBA的变化是明显的，队员的动作更加灵活，战术的运用更加重要，动作不再如天外飞仙般夸张，篮球运行得更有质感而不是按下某个键就能稳稳做出相应的效果，对手无能为力。球员的相貌，球场的周边似乎不如2003精细，而更加注重游戏性和真实的运动表现，这是好现象。毕竟玩游戏不是看电影，游戏性还是最主要的。另外如同FIFA2004一样，NBA2004也加入了不少个性化的东东，比如经理模式，买卖特别品等等。有几个细节阿咪觉得有趣：一是玩家开除掉球员时一身西装的可怜家伙踱出经理室的动画，一是救球激烈时竟然有大家都鱼跃扑倒的场面，还有罚球时的那个瞄准球终于没有了，代之以篮板上的闪光。
当然这些革新也有不小的负面影响，比如操纵的爽快感大不如前，得分也不像以往那么容易等等。当然也许是阿咪练的不够火候的缘故。游戏的画面似乎依然很不错，但对配置的要求似乎比以前有所降低，这也许是革新后的引擎带来的好处吧。在FIFA上也同样有这个现象存在，老机器也能运行的不错。
总之NBA2004当然还是体育游戏迷们必试的游戏，可恶的是CJG的这个版本又把动画和极用魅力的语音给去掉了，如果要求完美就只好去买光盘版喽。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E252
生化战士 (c) EA GAME
BIONICLE (c) EA GAME
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-28，破解组织/破解人：DEViANCE，游戏类型 ：ACT，文件信息：？
－－－－－－－－
安装纪实：
原文件：484M→安装完毕：677M，解压方式：UNACE，安装时间：约5分钟
－－－－－－－－
阿咪有感：
全部正常安装完毕后仍然显示少文件不能运行，不知大家情况如何？
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E253
大货车极限竞赛 (c) GameMill
Big Rigs Over The Road Racing (c) GameMill
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-11，破解组织/破解人：Razor 1911，游戏类型 ：竞速，文件信息：无动画，无音乐
－－－－－－－－
安装纪实：
原文件：93.4M→安装完毕：444M，解压方式：WISE+UHA +UNACE ，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创1/ 画1/音?/控2/娱0.5/个人印象0=总评：1.5　评级：扔
选择几辆丑货车在不同地点狂奔。阿咪这里贴图似乎极不正常，除了山其他物体可以轻松穿过。车身也惨不堪言，不知道是不是游戏本身就这样儿？不过无论怎么说这都是标准的垃圾小游戏。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E254
滑雪竞标赛2004 (c) Activision
Snowboarding Championship 2004 (c) Activision
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-11，破解组织/破解人：DEViANCE，游戏类型 ：SPT，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：210M→安装完毕：414M，解压方式：UNACE+WAV，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创4/ 画7/音6/控5/娱?/个人印象?=总评：?
阿咪这里正常安装进入后LORDING完毕进入游戏然后跳出，提示少2文件，不知何故。从匆匆的一瞥来看，这是一只画面还不错的3D滑雪板游戏，不过操作不太爽快。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

Pathz
－－－－－－－－
共70.1M
Chaos_Legion_PLUS_5_TRAINER-PiZZADOX
混乱军团中文版5项修改器
Command_And_Conquer_Generals_v1.7_NoCD_Patch-DRUNK
命令与征服将军1.7硬盘版升级
英雄本色2 Max payne 2 标准版中文化模组
英雄本色2 Max payne 2 恶搞版中文化模组
－－－－－－－－－－－－－－－－－－－－－－－－－－


453

2003 NEW GAME 453

大话藏经阁之453
2003 NEW GAME 080 (总第453期) 2CD

整碟先说：
A碟/浅蓝彩盘/663M　B碟/浅绿彩盘/676M
收藏值：6　光晕如有了英文版这个也没什么大必要，而其他几只游戏在阿咪机器上均不太正常。冲浪那只倒没问题不过是鸡肋。另A碟不太好读，换了光驱才安装上。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C133
光晕最后一战中文完美版 (C) Microsoft
Halo: Combat Evolved Chinese (C) Microsoft
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-12，破解组织/破解人：ChinaSpeed，游戏类型 ：FPS，文件信息：中文完美版
－－－－－－－－
安装纪实：
原文件：539M→安装完毕：1.44G，解压方式：WISE+UHA，安装时间：约15分钟！
－－－－－－－－
阿咪有感：
创7.5/ 画8/音8.2/控7.5/娱8/个人印象7.8=总评：8　评级：金
大话434中对英文版已经写过评论啦。不过那次由于期望过高写的比较偏激，其实HALO还是不错的游戏，尤其是地上的尸体还可以炸的到处飞……不过那辆破车还是那么的难开啊！这次的中文版竟然连配音都搞了汉化，实在罕见。从中文化角度来看还是不坏DI
附：434期英文原版的评论
00年E3大展出尽风头，01年XBOX上大获成功，然而两年后的今天我们才在PC上玩到它。尽管过了这么久，可阿咪还是听到不少人向BOSS打听出片情况，可见其显赫的威名。虽非FPS迷，但自从有了新机器阿咪就喜欢把这些新的杀机器的大型的东东搞来试验，这一只自然不可放过。
很难想象除了画面此类游戏还有什么可期待的。土土土的剧情，就是从飞船上杀到外星上，从雪地里杀到草地里，无聊的狠。还创新就更少，人像CS里那么脆弱，当然穿上的重装的护甲就抗揍一些，不过也好不到哪里，打一阵就要找个人家看不到的地方窝憋着恢复护甲值，而敌人又多是那种无数枪打不死的，十分之烦。游戏的枪弹也就那几种，加上手雷闪光弹什么的实在看不出特色。而在XBOX上很好玩的一人乘车一个杀敌在单机版上变得让人哭笑不得，开车吧巨难控制，三步一翻且后面的电脑巨笨，操枪吧由于没了自由简直成了活靶……
既然这样就来看看让人期待的画面吧。天空挂着巨大的光环和不时划过的能量星还算有气势，因为它远，但很难看。近处的景物就有些凄惨了，细节有些没有质感，水的表现更是低水平，实在看不出一点点XBOX上的风采，也看不出非要装DirectX9.0b的必要性。而那些巨大的场景在单机任务中似乎并不必要，机器却跟着吃力地跑。这一切其实很好解释：两年已经过去了，在电脑上没有什么3D画面能经得起两年这样漫长的时间考验吧？总的来说游戏的大作感与虚幻相去甚远，爽快感和图像甚至远逊英雄萨姆，也许多机游戏会好一些？……
有的时候游戏上的事情就是这样的，时间过去了就不值一提了，像HALO这种以画面取胜的FPS尤是，被XBOX像宝贝样藏着藏着拿到PC上就不稀罕了。这一点不像家里那瓶药酒，不小心忘了喝，好多年过去倒真成了宝贝。
阿咪个人意见，仅，供参考。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E255
无人永生2之杀手杰克完美版 (C) Vivendi Universal
No One Lives Forever 2: Contract JACK (C) Vivendi Universal
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-12，破解组织/破解人：FairLight，游戏类型 ：FPS+AVG，文件信息：？
－－－－－－－－
安装纪实：
原文件：535M→安装完毕：1.64G，解压方式：WISE+UHA+WAV
－－－－－－－－
阿咪有感：
十分不幸，安装中提示少MFC71.DLL
下载此文件后不知如何解决，谁来救人啊？！！阿咪玩无人永生2时可是没有问题耶……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E256
太阳帝国 (c) Strategy First
Victoria: An Empire Under The Sun (c) Strategy First
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-3，破解组织/破解人：DEViANCE，游戏类型 ：策略，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：122M→安装完毕：290M，解压方式：UNACE+UHA+MYTH，安装时间：约5分钟
－－－－－－－－
阿咪有感：
超长的LOADING后有文件错误退出……
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E257
超级冰壶大赛2 (c) Global Star Software
Take Out Weight Curling 2 (c) Global Star Software
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-31，破解组织/破解人：ASCENSION，游戏类型 ：SPT，文件信息：？
－－－－－－－－
安装纪实：
原文件：77.6M→安装完毕：151M，解压方式：NULLSOFT，安装时间：约20秒
－－－－－－－－
阿咪有感：
在阿咪机器上不能运行，切……
－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E258
花式冲浪完美版 (c) Aspyr
Kelly Slater's Pro Surfer *PROPER* (c) Aspyr
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-8，破解组织/破解人：iMMERSiON，游戏类型 ：SPT，文件信息：少动画、部分音乐
－－－－－－－－
安装纪实：
原文件：62.4M→安装完毕：462M，解压方式：UNACE+UHA+MYTH，安装时间：约6分钟
－－－－－－－－
阿咪有感：
创5/ 画7/音5/控6.5/娱7/个人印象6=总评：6.5　评级：铜
画面表现不坏的冲浪游戏。体育游戏真是五花八门，感觉这个的操纵奇难，简单的动作都要摸索半天才做出来。这也不奇怪，毕竟是完全陌生的项目。其实其游戏设计与滑板游戏差不多，花式动作，平衡要求什么的。看看海浪天空沙滩水底（？）也很不错嘛！


454-

2003 NEW GAME 454

2003 NEW GAME 081 (总第454期) 2CD

2003C134

黑手党中文完美版(又名:四海兄弟) (C) Illusion Softworks

Mafia Chinese (C) Illusion Softworks

(需要安装daemontools 3.41 和 EAX 音乐软件,在CD1上)

2003E259

戴帽子的猫 (C) VU Games

The Cat in the Hat (C) VU Games

2003E260

指环王之哈比精灵族 (C) VU Games

The Hobbit (C) VU Games

PATCH

铁路大亨3硬盘版升级1.02

Railroad_Tycoon_3_Update_v1.02-VACE

铁路大亨3版本1.02的游戏修改器

Railroad.Tycoon.3.v1.02.Trainer-MYTH

国家的崛起硬盘版升级1.03

Rise_Of_Nations_Update_v1.03-VACE


455-

2003 NEW GAME 455

2003 NEW GAME 082 (总第455期) 2CD

2003E261

冠军足球经理四2003-2004赛季 (c) Eidos

Championship.Manager.2003.2004 (c) Eidos

2003E262

利兹联队俱乐部经理 (c) Just Football

LeedsUnited Club Manager (c) Just Football

2003E263

曼彻斯特俱乐部经理 (c) Just Football

Manchester city Club Manager (c) Just Football

2003E264

辛普森大逃亡 (c) Vivendi Universal

The Simpsons Hit and Run (c) Vivendi Universal

2003E265

野狼俱乐部经理 (c) JustFootball

Wolves Club Manager (c) JustFootball

2003E266

阿森纳俱乐部经理 (c) Just Football

Arsenal Club Manager (c) Just Football

2003E267

文明3之征服世界 (c) Microsoft

Civilization 3 Conquests (C)

2003E268

朴次茅斯俱乐部经理 (c) Just Football

Portsmouth Club Manager (c) Just Football

2003E269

叛逆之门2 (c) DreamCatcher

Traitors Gate 2 Cypher (c) DreamCatcher

SOFTZ

UltraFXP 0.9941中文版

超级新华字典 2004中文版

腾讯 QQ 2003II 木子去广告显IP中文版


456

2003 NEW GAME 456

大话藏经阁之456
2003 NEW GAME 083 (总第456期) 2CD

整碟先说：
A碟/深橙彩盘/689M　B碟/深粉彩盘/670M
收藏值：7.8　应该说收集了四只准大作，但都不是完美版。所以要PLAY游戏的可收，要收藏游戏的就罢了。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E270
极品飞车7地下狂飚 (C) Electronic Arts
Need For Speed Underground (C) Electronic Arts
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-18，破解组织/破解人：DEViANCE，游戏类型 ：竞速，文件信息：无开场动画，有音乐
－－－－－－－－
安装纪实：
原文件：686+12.6MM→安装完毕：1.09G，解压方式：WISE+UNACE，安装时间：约5分钟
－－－－－－－－
阿咪有感：
创7/ 画8.8/音9/控8/娱8.5/个人印象8=总评：8.5　评级：金
极品飞车系列在中国似乎有头众多的拥护者，窃以为有时倒并不是因为游戏多么出色，只是那些年代里没有选择而形成下来期待的习惯罢了。
当然NFS还是不错的游戏，但要说它是不错的赛车游戏恐怕很难。其操作性和拟真度在专业赛车玩家眼中估计基本上是一塌糊涂。当然这一系列寻求的不是这个方面。强炫的画面音效和那些为数众多而一百个玩家的家产加起来的家产加起来够买一辆的著名赛车才是其强打。这一点NFS基本不会让人失望，这次不但知名的车子众多且可以自己对其大加改造，可以一解吾辈由于看得起买不起而产生的BT欲望。此次由于追求的是驾驶非法改装车的快感（近来赛车游戏都从这个入手了，所以这些也算不得新鲜事物了，HEHE），所以在真实湿滑的城市午夜路面狂飚和新加入短距离竞速都让人感觉不同以往。画面上有所提高，但感觉不是怎么很强烈，而物体互动方面有了很大提升，可以将有些东东撞出老远而不是一下就碎，真实性大大提高。当然要说其有什么质的进步恐怕不太明显。
阿咪觉得无论从哪个角度NFS都是偏重于娱乐性的赛车游戏，玩时不可太认真，否则撞飞撞扁的乐趣可会大打折扣。另外游戏的26首背景曲目真让人热血沸腾，哪怕不喜欢飚车的人听了也会产生撞它一把的快感吧。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E271
诺曼底空战之秘密武器 (C) LucasArts
Secret Weapons Over Normandy (C) LucasArts
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-19，破解组织/破解人：Razor1911，游戏类型 ：空战，文件信息：无开场动画，无音乐语音，无介绍等周边
－－－－－－－－
安装纪实：
原文件：298M→安装完毕：545M，解压方式：WISE+UHA ，安装时间：约8分钟
－－－－－－－－
阿咪有感：
创7.5/ 画8/音7/控7.8/娱7.5/个人印象7=总评：7.5　评级：银
画面不错操作方便的空战游戏，不过阿咪对此类游戏怎一个晕字了得，估计大部分人感觉也一样吧。游戏以二战为背景，任务众多战场全面，喜欢战争尤其是空战的人一定会喜欢。飞机低飞时可以感受到做的比较细致的地面景物。不过游戏似乎是射击战斗为主，并不注重飞行的拟真度，所以大概不算完全的模拟游戏，算入射击游戏倒比较合适。
CJG比较狠的砍掉了众多他们认为没用的东东，阿咪倒无所谓，想收藏这个游戏的玩家可以不考虑这个版本了。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003C135
大航海家2简体中文版 (C) 光谱博硕 (又名: 贵族2)
Patrician II (C) Ascaron Software
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-20，破解组织/破解人：CFB，游戏类型 ：模拟经营，文件信息：无动画
－－－－－－－－
安装纪实：
原文件：176M→安装完毕：281M，解压方式：UNACE，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创8/ 画7.6/音7/控7/娱8/个人印象7=总评：7.5　评级：银
制作十分精致的模拟游戏。基本设定是十四世纪的北欧，玩家从一个穷的不行的商人变成市长的过程。游戏内容上没有什么可说的，所有此类游戏应有的元素基本不缺且详细异常，另外包含不少出海航行和探险的过程，喜欢此类游戏的玩家可以过足研究瘾。游戏的画面比较鲜艳细致，城市内纤毫尽显且每个地点都有不同的图像表现，各个城市也有不同的布局和特点。当然有些地方自然是雷同的，不过反正这也不是游戏的要点。
总之这是一只制作认真有着吸引人的历史背景和详细设定的模拟游戏，其汉化相达到了比较完备的水平，是喜爱此道的中文玩家近期很不错的选择。至于阿咪，还是以出海遇到海盗为乐吧*o*
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E272
魔法风云会:战场豪情 (C) Atari
Magic The Gathering: Battlegrounds (C) Atari
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-18，破解组织/破解人：DEViANCE，游戏类型 ：3DACT，文件信息：无开场动画
－－－－－－－－
安装纪实：
原文件：179M→安装完毕：1.09G，解压方式：UNACE+UHA+WAV，安装时间：约10分钟
－－－－－－－－
阿咪有感：
创8/ 画8.5/音7/控8/娱8/个人印象7.5=总评：8　评级：银镀金
游戏的定位应该是依托于万智牌并得到正式授权的3D实时策略战斗游戏（什么乱七八糟的！凑合着理解吧……）。
万智牌虽没实际玩过，但相关的内容阿咪也接触和了解了不少，毕竟其与游戏有着极密切的联系。前一阵似乎还成了国家体育总局推广的项目，可见其益智程度不浅。废话不说，这一只游戏给人感觉比较简单爽快，习惯了操作可以很快上手，且与万智牌的规则密切相关。其画面十分不错，各个人物和熟悉的怪物法术悉数登场，将纸牌上的东东真实呈现在屏幕上，十分有感觉有POSE
当然对于不熟悉游戏规则的玩家大打一顿养眼也不错。但毕竟不是格斗游戏，如果一味砍杀不注重相克关系和战术运用要胜利恐怕很难－－比如说一种叫阿咪的玩家，最后时刻总是按捺不住兴奋亲自冲上去肉搏，搞的电脑都很意外，HOHO……

天之炼狱在线下载包
－－－－－－－－
AB盘各放了一个，每个2.74M
真是BC的主意，不知道脑子里怎么想的！难道是厂商在D盘上做广告？


457

2003 NEW GAME 457

大话藏经阁之457
2003 NEW GAME 084 (总第457期) 2CD

整碟先说：
A碟/绿彩盘/692M　B碟/浅绿彩盘/669M
收藏值：7　XIII是当然的大作，FPS爱好者不可错过，这次收录的倒还不错。其他几个基本无任何可玩性。更加可恶的是，封面上写的SOFTZ根本就没有收录。减分！
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E273
杀手13完美解密版 (c) UBISOFT
XIII (c) UBISOFT
－－－－－－－－
游戏信息：
上市/破解日期：2003-10-30，破解组织/破解人：DEViANCE，游戏类型 ：FPS，文件信息：完美解密版，降低了过场动画的解析度
－－－－－－－－
安装纪实：
原文件：691M+515M→安装完毕：2.29G，解压方式：WISE+WAVE，安装时间：约10分钟
注意事项:安装完成，请等待解压缩音乐完成后，再开始游戏。最好能重新启动一下windows
－－－－－－－－
阿咪有感：
创7/ 画8.3/音8/控7.8/娱8.5/个人印象8.3=总评：8.2　评级：金
Cel-Shading（卡通渲染）技术在XIII出世之前就炒的火热，如今一试，果然让人感受不同以往。
游戏取材于（似乎是）一本漫画形象，基本设定是肯尼迪遇刺后一个老有人帮助的帅哥孤胆杀手的故事（汗……）。故事自然是老一套，设计也与前些日子什么无人永生2之类的没大区别，特别的就在于其奇特的视觉感受。
所谓Cel-Shading大约就是将3D物体以2D手绘卡通风格表现，再说明白点儿就是降低色彩取样程度并加上边框，让人有置身3D卡通世界的感受。画风倒没什么说的，典型的西方成人漫画风格。刚开始看到游戏中一个个有型有款的物体却实实在在的用卡通画面表现实在有些不适应，当然深入一下就会发现操作什么的与传统的FPS并没有不同。
不过游戏有其最吸引人的特质，就是不时出现的小格卡通插画。有时是表现视野外正进行的小情节，更多的时候是对玩家的奖励：比如击毙高处敌人使其坠落时会插入一格漫画，让人很有成就感。最爽的是用飞刀或弩之类冷兵器将敌人一击毙命时，会出现三格由小到特大的漫画特写，表现敌人中招的位置和痛苦。阿咪为了追求这种爽极的感觉经常能用枪而不用，拼着挨几下也要把刀什么的弄到对手脑袋上去。
还有更特别的，就是能“看见”的声音。不明白？没看过漫画嘛，人物悄悄行动，大口喘气或者惨叫什么的就会有一个个拟声词在画面上爆出，让人在平面上都感到压迫，真实与刺激。这在游戏中得到了发扬光大。悄悄行进时屏幕上一个个“TapTapTap”，敌人惨叫“ARRRRR”等等让人犹如在读一本自己导演着的漫画。
应该说XIII是一只创意不错操作流畅难度适中且有着独特之处的FPS，虽然并无什么太多游戏系统上的创新，但很符合一个好游戏的要求。毕竟在游戏世界里找寻一点不一样的感觉是大多数人的渴处吧。推荐给FPS爱好者和漫画爱好者。
PS：近年来此类依托漫画风格的游戏真是大放异彩啊，谁会忘掉GTA中那些风格鲜明的插画，马克恩佩恩中个性十足的过场呢？看来漫画与游戏这两大娱乐媒体的紧密结合大有可为啊。不过港台漫画改编的游戏却大多不让人满意甚至造出了一批垃圾，希望看到中国风格漫画融入游戏的作品出现！
PS2：Cel-Shading这个技术在游戏机上早已大量运用，而PC上还是凤毛麟角。有印象的就是去年的龙穴3D。不过那一只太卡通，风格不如XIII独特。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E274
雅达利八十个经典游戏 (c) Atari
Atari: The 80 Classic Games (c) Atari
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-22，破解组织/破解人：FairLight，游戏类型 ：街机合集，文件信息：无缺
－－－－－－－－
安装纪实：
原文件：15.9M→安装完毕：45.6M，解压方式：UNACE ，安装时间：约10秒
－－－－－－－－
阿咪有感：
创5/ 画1/音1/控2/娱1/个人印象1=总评：2　评级：不予评价
收集了Atari公司八十个超古老的游戏，基本上无可玩性，只有收藏价值。仅推荐给要写游戏史类文章的玩家试用。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E275
漫画赛车王 (c) Simian Industries
Beanotown Racing (c) Simian Industries
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-15，破解组织/破解人：Deviance，游戏类型 ：卡通兗速，文件信息：无缺
－－－－－－－－
安装纪实：
原文件：40.9M→安装完毕：249M，解压方式：UNACE+UHA，安装时间：约2分钟
－－－－－－－－
阿咪有感：
创3/ 画5/音2/控2/娱3/个人印象2=总评：3　评级：铁
依托著名的漫画Beano and Dandy开发的卡通赛车游戏。首先人物并不招人喜欢，然后游戏没有什么创意，操作感也一般，比游戏机上多只同类作品都差之甚远。
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

2003E276
大漠雷霆(又名:沙胆英豪) (c) Groove Games
Desert Thunder (c) Groove Games
－－－－－－－－
游戏信息：
上市/破解日期：2003-11-20，破解组织/破解人：DEViANCE，游戏类型 ：坦克射击，文件信息：缺部分音乐
－－－－－－－－
安装纪实：
原文件：95.9M→安装完毕：459M，解压方式：UNACE+UHA，安装时间：约5分钟
－－－－－－－－
阿咪有感：
创3/ 画5.8/音3/控3/娱3/个人印象3=总评：4.5　评级：铁
竟然是用Unreal引擎开发，实在看不出！驾驶一辆操纵感和拟真度双双奇差的坦克打敌人破障碍。3D效果一般，贴图质感差，让人感到十分无聊的游戏。也许其中高度机密的M1A6实验型坦克能吸引一部分武器迷，但其性能的细处根本表现不出来哦。


458-

2003 NEW GAME 458

2003 NEW GAME 085 (总第458期) 2CD

2003C136

魔唤精灵3中文完美版 (C) FALCOM / 光谱

2003C136

魔幻精灵3任务版富士山幻想游记中文完美版 (C) FALCOM / 光谱

2003C137

二战风云前线指挥官简体中文版 (C) 阳光互动

2003E277

蒸汽时代 (c) Buka

Steamland (c) Buka

SOFTZ

Cyberlink.PowerDVD.v5.0.WinALL.MULTILANGUAGE-LUCiD

播放DVD,VCD,MPEG4

InterVideo.DVDCopy.v1.2B.001.16C00.WinALL.Incl.Keymaker-FSS

复制DVD

InterVideo.WinDVD.Platinum.v5.1.B05.026C00.WinALL.Incl.Keymaker-FSS

播放DVD,VCD,MPEG4

InterVideo.WinDVDCreator.v2.0B.014.214C.WinALL.Incl.Keymaker-FSS

制作DVD

InterVideo.WinDVR.v3.B079.64C00.WinALL.Incl.Keymaker-FSS

数字电视录象机


459-

2003 NEW GAME 459

2003 NEW GAME 086 (总第459期) 2CD

2003E278

断剑3沉睡巨龙完美版 (C) DreamCatcher

Broken Sword 3: Sleeping Dragon DreamCatcher

(本版本降低了动画的解析度)

2003E279

忍者神龟 (C) KONAMI

Teenage Mutant Ninja Turtles (c) Konami

2003C137

侏罗纪公园基因计划中文版(台翻译:恐龙乐园) (C) JOWOOD

Jurassic Park: Operation Genesis Chinese (C) JOWOOD

2003E280

终极文明战役 (c) Stellar Stone Group

Ultimate Civil War Battles (c) Stellar Stone Group

PATCH

456期极品飞车7地下赛车硬盘版升级1

451期指环王之护戒战争硬盘版升级1.01.0011

soft

453无人永生2之杀手杰克完美版在某些WINDOWS下缺少DLL

文件，本期附带微软VC 7.1 运行库，请安装

在CD2


460-

2003 NEW GAME 460

2003 NEW GAME 087 (总第460期) 2CD

2003E281

波斯王子时之砂完美版 (C) UBISOFT

Prince of Persia The Sands of Time (C) UBISOFT

(本版本降低了动画质量,并且仔细阅读CD1上的注意事项.txt)

2003E282

魔鬼终结者3机器战争完美版 (C) Atari

Terminator 3: War of the Machines (C) Atari

2003E283

无尽的任务之神即时战略版 (c) Sony Online Entertainment

Lords of EverQuest (c) Sony Online Entertainment

2003E284

游戏王:混乱之力 (c) Konami

Yu-Gi-Oh! Power of Chaos (c) Konami

PATCHZ

第428期家园2中文包

SOFTZ

豪杰视频通.v2.0.6

转换电影格式的好工具

SnagIt.7.02简体中文版

一个强大的屏幕捕捉程序，不仅能捕捉 Windows 下的屏幕，也能

捕捉 DOS 的。存盘支持的图形格式也很多。SnagIt对于系统并不

会要求太高，凡Windows 98/95/NT 皆可使用，而且只要有Windows

支持的打印机，就可以设定打印机输出，若有设定３２位的MAPI，

还可以以电子邮件方式来输出

GraphicsGale.1.51简体中文版

GraphicsGale 是一个非常不错的动画制作工具工具!你可以用他

对图片进行润饰,描绘!可以用来制作图标,动画!甚至AVI文件!是

你制作动画的好帮手!支持BMP, ICO, CUR, ANI, JPEG, GIF, PNG,

TGA, and AVI格式!

注意：在参数设置中程序会出现错误提示，这是原版问题，不影响使用

EO Video 1.36简体中文版

EO Video 1.36 是一个强大的视频工具，集视频播放、视频转换、

视频合并与分割为一体，可以播放20多种格式的媒体并支持转换

为 MPEG、AVI 和 WAV 格式的文件。尤其是其可以将 Real 类媒

体(Rm、Ram、Ra格式) 转换成标准的 Windows 媒体，更使其他视

频转换工具望尘莫及；软件还具有强大的分割与合并功能，可以

将媒体文件按时间或大小分割，也可将多个同类媒体文件合并为

一个，解决了大型媒体文件的传输问题

System Mechanic 4.0d 专业版简体中文版

一款强大的、屡次获奖的多功能系统维护工具，包括：

1、主程序自带功能：

    清除垃圾文件、重复文件、上网痕迹

    修复注册表、快捷方式、无效的卸载信息；

    维护向导、计划维护；

    加快网速、管理启动程序、调节系统设置、整理磁盘碎片、优化内存；

    系统快照、清除间谍程序；支持在线更新。

2、附加模块：

    『广告封锁器』4.0.4

    『搜索与恢复』1.0.2

    『磁盘映像服务』1.0.1

    『文件终结者』1.0.2

    『工具栏』4.0.4

    『焚化炉』4.0.0

    『上下文菜单整理』4.0.4

    『磁盘洗涤器』2.0.1

    『系统护盾』2.1.1

    『任务代理』3.6.0

    『熊猫杀毒及防火墙』7.0


461-

2003 NEW GAME 461

2003 NEW GAME 088 (总第461期) 2CD

2003C138

世纪霸业中文完美版 (C) Stainless Steel Studios

Empires: Dawn of the Modern World Chinese

2003J013

魔幻公主日文版 (C) 工画堂

2003E285

霹雳保镖之武装与危险 (C) LucasArts

Armed And Dangerous (C) LucasArts

2003E286

高速极品跑车 (c) THQ

Hot Wheels World Race (c) THQ

2003E287

星域大反攻2 (c) Enlight Software

X2: The Threat (c) Enlight Software


462-

2003 NEW GAME 462

2003 NEW GAME 088 (总第462期) 2CD

2003E288

杀出重围2完美版 (C) Eidos

Deus Ex 2 Invisible War (C) Eidos

(安装需要CD2,并且要2G以上空间，MX400的显示卡不能玩

错误提示为：一个信息框)

2003E289

极速行动组 (c) RTL Playtainment

Alarm for Cobra 11 Autobahn (c) RTL Playtainment

2003E290

神鬼战士:复仇之剑 (c) Acclaim

Gladiator: Sword of Vengeance (c) Acclaim

2003E291

伦敦疯狂出租车2 (c) Team 6 Games

Taxi Racer London 2 (c) Team 6 Games

2003E292

纽约疯狂出租车2 (c) Team 6 Games

Taxi Racer New York 2 (c) Team 6 Games

patch

极品飞车7中文升级包

(需要安装456期的极品飞车7英文版，并且没有安装任何升级档,如果有，请从新安装 456期极品飞车7英文版，确保升级成功)

总第454期

指环王之哈比精灵族升级档

The.Hobbit.Update.v1.2.Cracked-MYTH

Apollo Versatile Burner 1.0 中文版

是一款杰出的光盘刻录软件，能满足你烧录音乐CD、数据CD和视频CD的要求，另外，还可以制作数码相片集册、CD封面。其特色包括：将MP3或WAV文件烧录成音乐光盘；直接从文件和目录刻制数据文件；将MPEG文件烧录成VCD/SVCD文件等等。

Window Washer 5.0(Build 5.1.0.1)　中文版

随着软件的增加，您的系统是否越来越慢？Window Washer 是一个最好的系统清洗工具。如果您喜欢您的系统总是保持干干净净，总是运行如飞，这个软件将是您最好的选择。此软件除了具有其它清理软件的全部功能（如清除临时文件，清除各种痕迹，清除 Windows 的种种痕迹，清除全部软件留下的痕迹……），最具特色的是它具有清除您自定义的文件和注册表键、值的功能，这样您可以把您不要的垃圾东东从您的系统和注册表中清理出去，大大提升系统之性能。而且，还可以把您常常需要清理的项目做成插件来使用，也可以到网上下载官方的插件。如果和其它安装监视软件，及其注册表压缩软件配合使用于计算机，则可以使您的系统永保苗条与青春。

    警告：由于此软件具有文件和文件夹（含“回收站”）的“撕碎文件”功能，仅建议系统管理员级的用户使用此软件！

Becky!2.07.04　中文版

优秀的邮件软件之一，支持多个信箱，Voice Mail功能、信件过滤器、定时提醒，支持HTML格式邮件，还能让你直接删除或选择性的下载远端服务器上的邮件，完全支持双字节内码，经过设置可以在不外挂任何多内码语言支持软件的情况下看繁体信件（但需安装微软的繁体语言支持包），还有非常方便的PGP加密支持，编辑界面及操类似WORDMedia Player Classic 是一个免费的 wmp 外壳程序. 它非常小巧, 只需一个主程序即可. 外观酷似 wmp6.4, 但它的功能却是后者远不能及的. mpc 不仅可以播放所有 wmp 支持的格式, 甚至连 gif 动画都不放过, 而且效果很不错. 如果您已经安装了 real, qt, flash 解码器, 那么这些这些类型的媒体也能使用它来播放. mpc 还加强了 DVD 回放, 并集成视频捕捉的功能. 它还有一个足以傲视众多播放器的资本, 就是内建的 vobsub 字幕引擎和 subresync 字幕编辑器. 对 DVDrip 爱好者来说, mpc 绝对是首选. 但如果您的操作系统不是 Windows XP/2k3,那么它将需要 DirectX 9(或更高版本)的支持才能直接为DirdetShow 媒体加载字幕.


463-

2003 NEW GAME 463

2003 NEW GAME 089 (总第463期) 2CD

2003C139

成吉思汗铁木真简体中文完美版 (C) 新天地

(读安装说明)

2003C140

胜利大逃亡中文版 (C) 阳光互动

2003J014

三国志英雄传日文版 (C) systemsoft

2003C141

空袭:这不是演习完美中文版 (C) Big City Games

Air Raid This Is No Drill! (C) Big City Games

2003E293

实况足球7完美版 (c) konami

Pro Evolution Soccer 3 (c) konami

softz

Camtasia Studio 2.01

Camtasia 是一款专门捕捉屏幕音影的工具软件。它能在任何颜色模式下轻松地记录屏幕动作，包括影像、音效、鼠标移动的轨迹，解说声音等等，另外，它还具有及时播放和编辑压缩的功能，可对视频片段进行剪接、添加转场效果。它输出的文件格式很多，有常用的AVI及GIF格式，还可输出为RM、WMV及MOV格式，用起来极其顺手。同时它还是一款视频编辑软件，可以将多种格式的图像、视频剪辑连接成电影，输出格式可是是 GIF 动画、AVI、RM、QuickTime 电影（需要 QucikTime 4.0 以上）等，并可将电影文件打包成 EXE 文件，在没有播放器的机器上也可以进行播放，同时还附带一个功能强大的屏幕动画抓取工具，内置一个简单的媒体播放器。本软件适用于 Windows 2000 以上操作系统，不支持 98。本版中修正了 2.0 版出现的打开方案出错问题。

Shareaza 1.8A2（1.8.10.2）

Shareaza 是一款在国外评价极高并且相当流行的 P2P 软件（简称 Raza），它集合了 eDonkey、Guntella（1和2）和 BT四种流行 P2P 网络类型，并可以用于 Http 下载，由于其优秀的界面（支持换肤）、简洁的操作以及极强的可制定性，所以在国外广为流传，其评价已跃居所有 P2P 软件的前 5 之列！Raza 为完全免费的软件，并且官方承诺保证不含有任何间谍软件和广告软件，如果您发现任何可疑问题，请向官方报告。

其官方网址为：http://www.shareaza.com/ Shareaza 的目标是让用户使用一款软件即可在所有 P2P 网络中畅游，所以任何喜欢 P2P 的朋友都不应该错过这款优秀的软件！

winrar 3.30 beta 3

WINRAR 是现在最好的压缩工具，界面友好，使用方便，在压缩率和速度方面都有很好的表现。其压缩率比之 WINZIP 之流要高，3.30 增加了病毒扫描等功能。RAR 采用了比 Zip 更先进的压缩算法，是现在压缩率较大、压缩速度较快的格式之一。 主要特点：对 RAR 和 ZIP 的完全支持； 支持 ARJ、CAB、LZH、ACE、TAR、GZ、UUE、BZ2、JAR、ISO 类型文件的解压；多卷压缩功能；创建自释放文件，可以制作简单的安装程序，使用方便；强大的档案文件修复功能，最大限度恢复损坏的 rar 和 zip 压缩文件中的数据，如果设置了恢复记录，甚至可能完全恢复等等……（反正是比WinZIP 好得多，强烈建议使用 WinRAR 替换 Winzip)

诺顿防病毒8.1简体中文黄金企业版


464-

2003 NEW GAME 464

2003 NEW GAME 090 (总第464期) 2CD

2003E294

星球大战之共和国武士 (C) LucasArts

Star Wars: Knights of the Old Republic (C) LucasArts

2003C142

沙漠风暴II重返巴格达中文版 (C) 阳光互动

2003C143

三国战略麻将中文版 (C) 智冠

2003E295

城市自由足球 (c) Acclaim

Urban Freestyle Soccer (c) Acclaim

PS2CG欣赏

XIAOHU自制

鬼武者3宣传片.avi

鬼武者无赖传片头.avi

先需要安装divx5 代码

SOFTZ

Canopus.Video.FX.Transitions-SSG

专业的视频转换及编辑软件，能够让你方便的

把你的视频文件转化为你想要的效果。

CinemaCraft.MPEG.Encoder.v2.67.00.23.Cracked-SSG

最快的MPEG压缩软件，同时也是质量最好的MPEG

压缩软件。MPEG-2方面超越Tmpgenc

DriverGuide.Toolkit.v1.0.2.Incl.Keymaker-CAFE

驱动精灵工具包

GameJack.v4.00.506.Incl.KeyGen-F4CG

游戏杰克加密光盘模拟工具可以模拟STARFORCE加密

和SAFEDISK加密的工具

RAMS.GOLD.EDITION.v2.4-Lz0

内存优化释放黄金版

WinMPG.DVD.Ripper.v1.1-Substance

DVD转换成MPEG4

WinMPG.Video.Convert.v4.1-DYNAMiTE

各种格式转换软件


465-

2003 NEW GAME 465

2003 NEW GAME 091 (总第465期) 2CD

2003C143

闪电战简体中文版 (C) CDV

2003C144

烈火雄心中文完美版 (C) 阳光互动

2003C145

TV电视梦工场中文完美复刻版2004 (C) 光谱

2003J015

FALCOM 新年礼盒 2004 风之传说日文完美复刻版 (C) FALCOM

2003E296

罗马和平 (c) DreamCatcher

Pax Romana (c) DreamCatcher

特别附送:

中国黄页2003-2004简体中文版电子版


466-

2003 NEW GAME 466

2003 NEW GAME 092 (总第466期) 2CD

2003C146
使命的召唤中文完美版(又名:决胜时刻中文版) (C) Infinity Ward
CALL OF DUTY (C) Infinity Ward

2003C147
过山车大亨2中文完美版三合一 (C) Infogrames
(包含
过山车大亨2
RollerCoaster Tycoon 2
过山车大亨2之异国风情中文版
RollerCoaster Tycoon 2: Wacky Worlds Chinese
过山车大亨2欢乐时光中文版
RollerCoaster Tycoon 2: Time Twister Expansion Pack Chinese
)

2003E297
灭绝异型 (C) GSC World
Firestarter (C) GSC World
(又名:火线出击)

2003E298
领土之战2 (c) Shrapnel Games
Dominions II: The Ascension Wars (c) Shrapnel Games

PATCH
WarCraft.III.Frozen.Throne.Update.v1.13.Cracked-MYTH
Warcraft.III.Reign.Of.Chaos.Update.v1.13.Cracked-MYTH
(请用winrar 解压缩对应的游戏目录覆盖即可)


467-

2003 NEW GAME 467

2003 NEW GAME 093 (总第467期) 2CD

2003C148
征服美洲完美中文版 (C) CDV
American Conquest Chinese (C) CDV

2003J016
新御神乐少女探侦团日文版 (c) elf

2003E299
3D战棋 (c) XS Games
War Chess (c) XS Games

2003E300
第一次的飞行 (c) Bihrle Applied Research
First Flight (c) Bihrle Applied Research

2003E301
乡村保龄球 (c) Enlight
Fast Lanes Bowling (c) Enlight

2003E302
奇妙大百科之倒水奇谋 (c) MumboJumbo
Enigmo (c) MumboJumbo

2003E303
黑夜未知处 (c) Cinemax
In The Raven Shadow 2.0 (c) Cinemax

SOFTZ
Apple.Quicktime.Pro.v6.5.WinALL.Incl.Keymaker-CORE
苹果多媒体播放器6.5
EasyBoot.Systems.SoftDisc.v2.12.Incl.Keygen-TSZ
启动光盘制作工具
GameShock.v1.3.Cracked-F4CG
游戏修改器制作工具
HWiNFO32.v1.34.WinAll-PH
硬件测试工具
WinMPG.Video.Convert.v4.2.Regged-F4CG
电影文件格式的互相转换


468-

2003 NEW GAME 468

2003 NEW GAME 094 (总第468期) 2CD

2003C149
海商王中文完美版 (C) 光谱咨讯

2003J017
超音鼠索尼克大冒险 (C) SEGA
Sonic Adventure DX (C) SEGA

2003E304
雪佛莱极品跑车赛 (c) TDK
Corvette (c) TDK
Wakeboarding Unleashed (c) Aspyr

2003E305
侍魂零模拟包 (C) SNK
Samurai Spirit Zero EmuPack (C) SNK

2003E306
橄榄球联盟 (c) Tru Blu
Rugby League (c) Tru Blu

2003E307
遥控车横行天下 (c) Project 3 Interactive
R.C. Cars (c) Project 3 Interactive


469-

2003 NEW GAME 469

2003 NEW GAME 095 (总第469期) 2CD

2003C150
四大名捕简体中文完美版 (C) 新天地

2003E308
脱狱潜龙 (C) Namco
Dead to Rights (C) Namco

2003E309
18轮卡车美国秀 (c) ValuSoft
18 Wheels of Steel - Across America (c) ValuSoft


470-

2003 NEW GAME 470

2003 NEW GAME 096 (总第470期) 2CD

2003C151
末日危城之亚兰纳传奇中文版 (C) Microsoft
(又名:地牢围攻之阿拉那传说)

2003C152
战场风云第一次世界大战中文完美版 (C) 东方互动

2003C153
神兵完美中文版第一话 (C) 空间互动

2003C154
神兵完美中文版第二话 (C) 空间互动

2003E310
合金装备5模拟器版 (C) SNK

softz
Media.Player.Classic.DIY.精品贺岁版
豪杰超级解霸8.0
还原精灵2004中文增强版
EasyBoot.Systems.UltraISO.v6.52.SR-2-ROR
启动光盘制作工具


471-

2003 NEW GAME 471

2003 NEW GAME 097 (总第471期) 2CD

2003C155
魔戒护戒战争完美中文版 (c) Vivendi Universal
Lord of the Rings: War of the Ring Chinese (c) Vivendi Universal
(又名魔戒中土大战)

2003C156
壮志凌云完美中文版(c) Virgin
Top Gun: Combat Zone Chinese (c) Virgin
(又名:傲气雄鹰中文版)

2003E311
SEGA疯狂出租车3完美版 (C) SEGA
Crazy Taxi 3: High Roller (C) SEGA
(安装完成后拷贝crack目录里的执行文件)

2003C157
台湾十六张麻将2 (c) 智冠

2003C158
2004明星赌城 (c) 智冠

2003C159
海湾丽影之斩首行动中文版 (C) Valusoft
Codename Nina: Global Terrorism Strike Chinese (C) Valusoft

softz
CryptCD.v3.0.1.10.1.Incl.Keymaker.WORKING.READ.NFO-ACME
给你的光盘加上一个口令(带中文包)
DameWare NT Utilities 4.0.0.1中文版
直要知道WIN2000密码就可以遥控对方机器
Ipswitch.WS_FTP.Pro.v8.03.retail-FOSI
老牌强有力的FTP软件
Serv-U_v4.2_BETA_Enterprise_Edition-CRAP
最新的FTP服务器软件，支持数据库了
WinMPG.Video.Convert.v5.0.Cracked-F4CG
电影格式的互相转换 (带中文包)
WinRAR_v3.30_Beta_5-CRAP
最好的压缩软件 (带中文包)


472-

2003 NEW GAME 472

2003 NEW GAME 098 (总第472期) 2CD

2003C160
富甲天下4中文完美版 (C) 光谱咨讯
(安装时候插入CD2)

2003C161
女神战记中文版 (C) 智冠

2003C162
麻将铁公鸡2完美中文版 (C) 光谱咨讯


473-

2003 NEW GAME 473

2003 NEW GAME 099 (总第473期) 2CD

2003C163
真倚天屠龙记中文版 (C) 智冠科技
(安装需要插入CD2)

2003E312
阿兹漫画大王雪球 (C) 同人 (射击)

2003E313
东方红魔乡 (C) 同人 (射击)

2003E314
寻找萨达姆 (C) USA
Quest for Saddam (C) USA

2003E315
长弓阿帕奇直升机:奇袭 (C) Activision Value
Apache Longbow Assault (c) Activision Value


474-

2003 NEW GAME 474

2003 NEW GAME 100 (总第474期) 2CD

2003J018
尾行3日文完美版 (C) Illusion
(安装的时候插入CD2 ， 进入游戏请把音乐选项拉到最大
游戏初始音乐音量很小)

2003C164
龙虎门中文版 (C) 智冠

2003E316
双王记 (c) Strategy First
Two Thrones (c) Strategy First

2003E317
拳王2003模拟版 (c) SNK
KOF 2003 (c) SNK

2003C165
旺来麻将宾果中文版 (C) 智冠

soft
Symantec.WinFax.PRO.v10.03-ROR
最好的传真软件，把你的MODEN发挥的更好


475-

2004 NEW GAME 475

2004 NEW GAME 001 (总第475期) 2CD

2004C001
大航海家3中文版 (C) Ascaron
Patrician III Chinese (C) Ascaron

2004C002
猛鬼大富翁中文版 (c) 依思丽

2004C003
新宫能练习4黑狱中文版 (c) 依思丽

2004E001
黑鹰行动之军刀部队完美版 (c) Novalogic
Delta Force: Black Hawk Down Team Sabre (c) Novalogic


476-

2004 NEW GAME 476

2004 NEW GAME 002 (总第476期) 2CD

2004C004
文明帝国3一统天下中文版 (C) Atari
Civilization III: Conquests Chinese

2004C005
情色真麻将中文完美版 (C) 依思丽

2004C006
新官能教習3女奴調教中文版 (C) 依思丽
(游戏中当屏幕黑停止不动的时候按一下鼠标右键)

2004E002
非法赛车俱乐部 (c) Game Mill
Midnight Race Club (c) Game Mill


477-

2004 NEW GAME 477

2004 NEW GAME 003 (总第477期) 2CD

2004C007
英雄本色2马克思佩恩的堕落简体中文完美版 (C) ROCKSTAR

2004E003
沙漠狂暴 (c) Anarchy Enterprises
Desert Fury (c) Anarchy Enterprises

2004E004
豪华游轮大亨 (c) Global Star Software
Luxury Liner Tycoon (c) Global Star Software

2004E005
防暴警察 (c) Valusoft
Riot Police (c) Valusoft


478-

2004 NEW GAME 478

2004 NEW GAME 004 (总第478期) 2CD

2004C008
冒险岛物语2中文版 (C) Frog City
Tropico 2: Pirate Cove Chinese (C) Frog City
(安装需要插入CD2)

2004E006
极道枭雄之芝加哥1930 (C) Wanadoo

2004E007
四驱吉普大越野 (c) Wild Tangent
Jeep 4x4 Adventure (c) Wild Tangent

2004E008
怪物修车厂 (c) Activision Value
Monster Garage (c) Activision Value

2004E009
双王记 (c) Strategy First
Two Thrones (c) Strategy First


479-

2004 NEW GAME 479

2004 NEW GAME 005 (总第479期) 2CD

2004C009
光辉传承中文版 (C) 智冠
(安装需要插入CD2)

2004E010
非洲牛对决沙漠鼠 (c) Monte
Afrika Korps vs. Desert Rats (c) Monte Cristo

2004E011
正义攻击 (c) Buka
Fair Strike Anti-Terror Helicopter Corps (c) Buka

2004E012
风暴天使 (c) Loaded Studio
Strom Angel (c) Loaded Studio

2004E013
西海岸名车赛 (c) Chrysler
West Coast Rally (c) Chrysler


480-

2004 NEW GAME 480

2004 NEW GAME 006 (总第480期) 2CD

2004C010
新金瓶梅真人完美中文版 (C) 依思丽

2004C011
台北捷运GoGoGo中文版 (C) 尼奥科技

2004E014
巴格达之路 (c) Global Star Software
The Road To Baghdad (c) Global Star Software

2004E015
学院大亨 (c) Global Star Software
School Tycoon (c) Global Star Software


481-

2004 NEW GAME 481

2004 NEW GAME 007 (总第481期) 2CD

2004E016
王者之剑(又名"野蛮人科南")(C) TDK Mediactive
Conan (C) TDK Mediactive

2004C012
雪之少女中文版 (C) KEY

2004C013
小斗士2中文版 (C) 智冠

2004C014
0204麻將情人夢中文版 (C) 依思丽

2004E017
幻想休闲游戏21合一 (C) Gamez88
(包含:宝石迷阵,超级赚钱大亨,打砖块,疯狂火箭,
海盗船,海底寻宝,开心知识问答,恐龙蛋,木乃伊,
诺亚方舟,拼图,扑克,水果派,四川省麻将,贪吃虫,
血腥大地,原子球,找别扭,桌球,字符练金术,祖玛)


482-

2004 NEW GAME 482

2004 NEW GAME 008 (总第482期) 2CD

2004C015
梦幻麻将馆8完美中文版 (C) 依思丽
(安装时候放入CD2)

2004E018
欧洲中世纪1400 黄金版 (c) Jowood
Europa 1400 Gold Edition (c) Jowood

2004E019
圣女贞德 (c) Enlight Software
Joan of Arc: Wars And Warriors (c) Enlight Software


483-

2004 NEW GAME 483

2004 NEW GAME 009 (总第483期) 2CD

2004C016
单身贵族:性福人生简体中文完美版 (C) Deep Silver
Singles (C) Deep Silver

2004C017
天狐16张中文完美版 (c) 依思丽

2004E020
异星大战地球 (c) BMG
Tridonis (c) BMG

2004E021
地狱邻居2假日恶搞 (c) Jowood
Neighbours From Hell 2 - On Vacation (c) Jowood

2004E022
对抗罗马 (c) JOWOOD
Against Rome (c) JOWOOD

2004E023
绝地战警2 (c) Empire Interactive
Bad Boys 2 (c) Empire Interactive

2004E024
头文字D (c) Valuesoft
Initial D Mountain Vengeance (c) Valuesoft

2004E025
反斗鸭 (c) HIP Interactive
Sitting Ducks (c) HIP Interactive

SOFTZ
Anim-FX.v2.3.retail-FOSI
Flash文字特效制作工具，您能用它作出各种生动活泼的文字动画

Cowon.JetAudio.v6.0.Plus-FOSI
JetAudio 是一个全功能的多种媒体文件播放器，通过它可以完成
音乐/视频播放，CD音乐录制，甚至还可以通过网络播出， 该软件
还内置了丰富的音乐处理机制， 比如淡入淡出等等。对于一个全
免费的播放软件， 功能可以说极其强大

EasyBoot.Systems.UltraISO.v6.56a.Incl.Keygen.READ.NFO-TSZ
一个类似于WinISO的ISO文件编辑工具，界面友好，方便的双窗口
操作，能制作启动光盘映像。 和 WinISO 相对比，可能制作启动
光盘镜像的能力要强。而且网友反映稳定性也好于 WinISO

HDD.Regenerator.v1.32-ACME
是一个功能强大的硬盘修复软件，程序可以帮助你真正的修复再生
磁盘表面的物理损坏,比如坏扇区，而并不是仅仅将其隐藏!程序程
序安装后会帮助你创建一个引导盘,然后引导你在DOS进行硬盘的修
复再生工作,界面友好,非常容易操作

Installer2Go.v3.2.5.WinALL.Incl.Keymaker-CORE
Installer2Go 是一个强大易用的安装程序制作工具!支持Script脚本语言

IsoEdit_v2.0-DIGERATI
优秀的 CD-ROM映像文件编辑器，可以处理几乎所有的CD-ROM映像文件格式
，诸如：.iso,.bin,.img, .cif... 。可以直接添加/删除/提取/重命名映
像文件中的文件，可以将其他格式转换成标准ISO格式，也可以直接从CD-ROM
建立标准ISO格式，制作可引导的CD

ISS.BlackICE.PC.Protection.v3.6.ccd-ROR
BlackICE是ISS公司出品的个人防火墙+入侵检测产品
集成有非常强大的检测和分析引擎，可以识别200多种入侵技巧，给你全面的网
络检测以及系统防护，它还能即时监测网络端口和协议，拦截所有可疑的网络
入侵，无论黑客如何费尽心机也无法危害到你的系统。而且它还可以将查明那
些试图入侵的黑客的NetBIOS(WINS)名、DNS名或是他目前所使用的IP地址记录
下来，以便你采取进一步行动

ISS.BlackICE.Server.Protection.v3.6.ccd-ROR
ISS安全公司出品的一款著名的入侵检测系统，拥有强大的检测，分析以及防护
功能，而且很容易使用的，可以侦察出谁在扫你的端口，在它们进攻我们的电脑
之前拦截，保护我们的电脑不受欺害，可以收集入欺者的IP地址，计算机名
(网络系统地址)和硬件地址(MAC地址)，有日志供我们查看！作为服务器网络防
火墙来说，绝对是你的首选

Macromedia.Fireworks.MX.2004.v7.0.2-ROR
Fireworks 是 Macromedia 三套网页利器之一，它是用来画图用的，它相当于结
合了 Photoshop( 点阵图处理 )以及CorelDRAW(绘制向量图 ) 的功能。网页上很
流行的阴影、立体按钮...等等的效果，也只需用鼠标点一下，不必再靠什么KPT
之类的外挂滤镜。而且 Fireworks很完整的支持网页 16 进制的色彩模式，提供
安全色盘的使用和转换，要切割图形、做影像对应( Image Map )、背景透明，要
图又小又漂亮，在Fireworks 2中做起来都非常方便，修改图形也是很容易的 。不
需要再同时打开Photoshop 和 CorelDRAW...等等各类软体，切换来切换去的了

Macromedia.FreeHand.MX.v11.0.2-ROR
Macromedia FreeHand MX 是一种基于矢量的绘图应用程序。使用FreeHand，您可以
创作能够以任何分辨率缩放和打印的矢量图形，而不会损失细节或清晰度

RARlabs.WinRAR.v3.30.Corporate.Edition-m00ky
winrar 3.30 企业版

Zealot.All.Video.Converter.v1.1.22.WinALL.Cracked-FFI
ZealotAllVideoConverter是一款功能实用的视频文件格式转换工具，支持AVI到
MPEG1,MPEG2,DVD,VCD和SVCD转换，以及各种媒体格式到DivX(MPEG4)和AVI格式
的转换，还支持PAL制式和NTSC制式间的互相转换

Zealot.All.Video.Joiner.v1.0.11.WinALL.Cracked-FFI
Zealot All Video Joiner 是Zealot公司推出的一款多媒体视频文件合并工具,程
序可以帮助你快速高效的将多个AVI/DivX,MPEG,或者WMV/ASF视频片断合并为一个
完整的视频文件,你可以同时添加无限多个视频片断,和其他同类视频文件合并工
具同时只能对同一类型的视频片断进行合并操作相比,此程序有自己独特的功能,
它可以按照你的要求将多个不同类型的视频片断合并到一个大的视频文件中,比如
你可以将几个AVI视频片断,MPEG视频片断和另外的WMV/ASF视频片断合并在一起,
从来形成一个新的视频文件

Zealot.All.Video.Sound.Extractor.v1.0.6.WinALL.Cracked-FFI
想要由一些视频文件中只抓取出声音来并存一个声音文件，那你可以使用此软件
来帮你达到此目的。许多人常收集或拥有一些 VIDEO 影片资料，但若是我只想
要该影片中的声音部分该怎么办呢?例如一些演场会或MTV影片，而我只想要聆
听其中的演唱或歌曲，并不要影片的内容，使用 All Video Sound Extractor
即可。该软件可由视频文件 中抓取声音的部份并存成 WMA,MP3 or WAV 的文件
格式，如此即使是演唱会的 VIDEO 影片也可将歌曲转成 MP3 文件 格式在MP3播
放机中播放

Zealot.All.Video.Splitter.v1.1.6.WinALL.Cracked-FFI
可以帮助你快速的分割,修整大的AVI,MPEG,ASF或者WMV文件为一个个小的视频文件
,内置视频播放器,你可以很方便的按照所选择的播放时间进行切割操作,不需要另
外具备高深的技术知识,简单容易使用!

Zealot.AVI.to.VCD.SVCD.DVD.Converter.v1.4.24.WinALL.Cracked-FFI
Zealot AVI to VCD SVCD DVD Converter 是一款功能强大的视频文件格式转换工具。
程序支持AVI到MPEG1,MPEG2,VCD/DVD/SVCD格式的转换；支持PAL,NTSC格式相互转换
；支持格式有AVI， MPEG(layer1, layer2, and layer3)，MPEG2,MPEG4;支持输入
输出预览；高质量音频；支持无声AVI文件


484-

2004 NEW GAME 484

2004 NEW GAME 010 (总第484期) 2CD

2004C018
战争地带之越战风云简体中文版 (C) EA
Battlefield Vietnam (C) EA
(安装需要插入CD2)

2004C019
钟楼惊魂中文版 (c) KONAMI

2004E026
撕裂重罪 (C) 同人

2004E027
心惶惶无人夜 (c) Buka
Midnight Nowhere (c) Buka

2004E028
英伦霸主3 (c) Vivendi Universal
Lords of the Realm III (c) Vivendi Universal

2004E029
魔法之战 (c) Buka
Battle Mages (c) Buka

SOFTZ
AutoPlay.Media.Studio.v5.0.0.4.Professional.Incl.Keygen-dT
最强大的多媒体显示软件编辑软体

Ahead.Nero.Burning.ROM.v6.3.1.6.Ultra.Edition.Incl.Keygen-ORiON
最强大的DVD，CD光盘烧录软件


485-

2004 NEW GAME 485

2004 NEW GAME 011 (总第484期) 2CD

2004C020
盟军敢死队3目标柏林中文版 (C) EIDOS
Commandos 3 Destination Berlin (C) EIDOS
(安装需要插入CD2)

2004E030
铁血联盟2之野火 (c) Strategy First
Jagged Alliance 2: Wildfire (c) Strategy First

2004E031
最终任务 (C) Gamesark Entertainment
FINAL MISSION (C) Gamesark Entertainment

2004E032
珠穆朗玛峰 (c) Activision Value
Everest (c) Activision Value


486-

2004 NEW GAME 486

2004 NEW GAME 012 (总第486期) 2CD

2004E033
细胞分裂2明日潘朵拉 (C) UBISOFT
Splinter Cell Pandora Tomorrow (C) UBISOFT
(CD1 为单机版，CD2上的Splinter Cell Pandora Tomorrow online.EXE
为多人在线版)

2004E034
通缉枪手 (c) Take 2 Interactive
Wanted: Dead or Alive (c) Take 2 Interactive

2004E035
荒野大镖客 (c) Infogrames Interactive
Dead Mans Hand (c) Infogrames Interactive

2004E036
FBI人质解救队 (c) Activision Value
FBI Hostage Rescue (c) Activision Value

softz
CyberLink_Power2Go_v3.0_MULTiLANGUAGE-PARADOX
超强力的CD DVD光盘刻录制作软件
ISS.BlackICE.PC.Protection.v3.6.ccg.WinALL.Incl.Keymaker-CORE
功能强大的防火墙
ISS.BlackICE.Server.Protection.v3.6.ccg.Win2KXP.Incl.Keymaker-CORE
功能强大的防火墙服务器版
Winamp_Pro_v5.03-DIGERATI
最流行的MP3播放软件


487-

2004 NEW GAME 487

2004 NEW GAME 013 (总第487期) 2CD

2004C021
轩辕剑外传苍之涛中文版 (C) 大宇
(安装的时候需要插入cd2)

2004E037
突袭之冷战风云 (C) GMX Media
Cold War Conflicts (c) GMX Media

2004E038
斯巴达人 (c) Slitherine Software
Spartan (c) Slitherine Software

2004E039
黄金咒 (c) Buka
Spells of Gold (c) Buka


488-

2004 NEW GAME 488

2004 NEW GAME 014 (总第488期) 2CD

2004J001
太阁立志传5日文完美版 (C) KOEI

2004J002
罗刹2日文版 (C) 工画堂

2004E040
圣堂骑士团 (c) TDK
Knights Of The Temple (c) TDK

2004E041
极速赛车 (c) ValueSoft
NHRA Drag Racing: Top Fuel Thunder (c) ValueSoft

2004E042
宇宙战斗 (c) Dreamcatcher
Universal Combat (c) Dreamcatcher


489-

2004 NEW GAME 489

2004 NEW GAME 015 (总第489期) 2CD

2004C022
孤岛惊魂中英文版 (C) UBISOFT
Far Cry (C) UBISOFT
(安装需要插入CD2 ，安装完成后执行中文升级包就可以变成中文版)

2004C023
角色扮演游戏制作大师2003完全解密中文版 (C) 光谱
RPG MAKER 2003 (c) T-TIME

2004E043
魔女风行者 (c) 风音堂

2004E044
游戏王混乱之力之海马复仇 (c) Konami
Yu-Gi-Oh! Power of Chaos: Kaiba the Revenge (c) Konami


490-

2004 NEW GAME 490

2004 NEW GAME 016 (总第490期) 2CD

2004E045
斩魔除妖 (c) Dreamcatcher
Painkiller (c) Dreamcatcher
(安装的时候请插入CD2)

2004E046
世界第8奇迹 (c) GMX
The 8th Wonder of the World (c) GMX

2004E047
街头4驱赛 (c) Ignition Entertainment
Chrysler Street Wise (c) Ignition Entertainment

2004E048
木马屠城记 (c) ValuSoft
Battle for Troy (c) ValuSoft